<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<title>Conozca el acuerdo por que se establece el “PROGRAMA DE RESIDENTES DE CARMEN” » Portal de noticias líder en Campeche</title>
	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="Conozca el acuerdo por que se establece el “PROGRAMA DE RESIDENTES DE CARMEN”" />
<meta name="og:image" content="http://diariodecampeche.com/wp-content/uploads/2016/03/puente-de-la-unidad-diario-de-campeche.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="ACUERDO DEL EJECUTIVO POR EL QUE SE ESTABLECE EL “PROGRAMA DE RESIDENTES DE CARMEN” CON EL OBJETO DE QUE ÉSTOS GOCEN DEL BENEFICIO DE EXENCIÓN DEL PAGO DE LOS DERECHOS DE PEAJE POR EL USO DEL PU" />
<meta name="og:url" content="http://diariodecampeche.com/archivos/90449" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://diariodecampeche.com/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://diariodecampeche.com/wp-content/themes/News/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://diariodecampeche.com/wp-content/themes/News/css/ie8.css" />
	<![endif]-->
	
		
	<!--[if lt IE 9]>
<script src="http://diariodecampeche.com/wp-content/themes/News/js/html5shiv.js"></script>
<script src="http://diariodecampeche.com/wp-content/themes/News/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page { max-width: 1230px; }
		#gk-mainbody-columns > aside { width: 22%;}
	#gk-mainbody-columns > section { width: 78%; }
	#gk-mainbody-columns { background-position: 78% 0!important; }
		
		#gk-inset { width: 27%;}
	#gk-content-wrap { width: 73%; }
	#gk-mainbody-columns > section { background-position: 27% 0!important; }
		
		#gk-mainbody > div { width: 100%; }
		
</style>

	
		
			
	
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"http://diariodecampeche.com/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"http://diariodecampeche.com/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

		<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de Campeche &raquo; Feed" href="http://diariodecampeche.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario de Campeche &raquo; RSS de los comentarios" href="http://diariodecampeche.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario de Campeche &raquo; Conozca el acuerdo por que se establece el “PROGRAMA DE RESIDENTES DE CARMEN” RSS de los comentarios" href="http://diariodecampeche.com/archivos/90449/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodecampeche.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gavern-normalize-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/normalize.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/template.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/wp.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/stuff.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/wp.extensions.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/extensions.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.typography.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.elements.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.template.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/desktop.small.css?ver=4.8' type='text/css' media='(max-width: 1230px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/tablet.css?ver=4.8' type='text/css' media='(max-width: 1030px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/tablet.small.css?ver=4.8' type='text/css' media='(max-width: 820px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/mobile.css?ver=4.8' type='text/css' media='(max-width: 580px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/style4.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-override-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/override.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='http://diariodecampeche.com/wp-includes/js/thickbox/thickbox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diariodecampeche.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dcjq-mega-menu-css'  href='http://diariodecampeche.com/wp-content/plugins/jquery-mega-menu/css/dcjq-mega-menu.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diariodecampeche.com/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://diariodecampeche.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='shs-front-css'  href='http://diariodecampeche.com/wp-content/plugins/simple-html-slider/css/shs-front.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='srzfb-site-css'  href='http://diariodecampeche.com/wp-content/plugins/srizon-facebook-video-gallery/resources/css/site.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetize_menu_style_frontend-css'  href='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/css/widgetize_menu_frontend_style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='advwidgets_styles-css'  href='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/css/advwidgets_styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/jquery-mega-menu/js/jquery.dcmegamenu.1.3.4.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/srizon-facebook-video-gallery/resources/js/site.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/js/widgetize_menu_frontend_script.js?ver=4.8'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/slideshow.js?ver=4.8'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/diariodecampeche.com\/wp-admin\/admin-ajax.php","security":"64b1df1a9d","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/diariodecampeche.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://diariodecampeche.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodecampeche.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodecampeche.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cuarta venta de pescado a bajo precio' href='http://diariodecampeche.com/archivos/90446' />
<link rel='next' title='Propone CODESVI mejorar reglas de operación en subsidios federales para vivienda' href='http://diariodecampeche.com/archivos/90452' />
<link rel="canonical" href="http://diariodecampeche.com/archivos/90449" />
<link rel='shortlink' href='http://diariodecampeche.com/?p=90449' />
<link rel="alternate" type="application/json+oembed" href="http://diariodecampeche.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodecampeche.com%2Farchivos%2F90449" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodecampeche.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodecampeche.com%2Farchivos%2F90449&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<style type="text/css">.box.header .gk-nsp-arts { float: left; width: 100%; } .box.dark { background: #673d2d!important; color: #999; padding: 20px;}.widget-area .box.last3 { width: 100%;}.content dl.post-fields { border-top: 1px solid #e5e5e5; font-size: 11px; line-height: 1.3; margin: 10px 0; padding: 0; visibility: hidden;}/* a:link { color: yellow;}/* /* mouse over link */a:hover { background-color: #E0F2F7; text-decoration: underline;}</style><!-- Generated by Simple CSS - https://wordpress.org/plugins/simple-css/ --><link href="http://diariodecampeche.com/?opensearch_description=1" title="Diario de Campeche" rel="search" type="application/opensearchdescription+xml" />	
	<style type="text/css">
</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://diariodecampeche.com';
           $GK_TMPL_URL = 'http://diariodecampeche.com/wp-content/themes/News';
           $GK_TMPL_NAME = 'news';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "normal";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
		
	</head>
<body class="post-template-default single single-post postid-90449 single-format-standard" data-mobile="true" data-tablet-width="1030">
	<header id="gk-page-top">
		<div class="gk-page">
						<h1>
				<a href="http://diariodecampeche.com" class="textLogo"><small></small></a>
			</h1>
						
							<ul id="main-menu" class="menu gk_normal"><li id="menu-item-37148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37148"><a href="http://diariodecampeche.com/">Portada</a></li>
<li id="menu-item-162949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-162949"><a href="http://diariodecampeche.com/">Campeche</a></li>
<li id="menu-item-162940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162940"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li id="menu-item-189240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189240"><a href="http://diariodecampeche.com/internacional">Internacional</a></li>
<li id="menu-item-152641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152641"><a href="http://diariodecampeche.com/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-162948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162948"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas Campechanas</a></li>
<li id="menu-item-192053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192053"><a href="http://diariodecampeche.com/politica">Política</a></li>
<li id="menu-item-132955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132955"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li id="menu-item-194737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194737"><a href="http://diariodecampeche.com/instagram">Instagram</a></li>
</ul>				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://diariodecampeche.com/"> Portada</option><option value="http://diariodecampeche.com/"> Campeche</option><option value="http://diariodecampeche.com/nacional"> Nacional</option><option value="http://diariodecampeche.com/internacional"> Internacional</option><option value="http://diariodecampeche.com/entretenimiento"> Entretenimiento</option><option value="http://diariodecampeche.com/leyendas-campechanas"> Leyendas Campechanas</option><option value="http://diariodecampeche.com/politica"> Política</option><option value="http://diariodecampeche.com/chitotv"> Chito Tv</option><option value="http://diariodecampeche.com/instagram"> Instagram</option></select></div>						
					</div>
	</header>


<section id="gk-content-top" class="gk-page">
		
		
		
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</section>

<div class="gk-page-wrap gk-page">
	<div id="gk-mainbody-columns" gk-inset-left class=" gk-inset-left" >			
		<section>
			<div id="gk-content-wrap">
								
								
				<!-- Mainbody, breadcrumbs -->
								
							
<section id="gk-mainbody">
	<div>
					
	<article id="post-90449" class="post-90449 post type-post status-publish format-standard has-post-thumbnail hentry category-campeche tag-alejandro-moreno-cardenas tag-amc tag-peaje tag-puente-de-la-unidad tag-residentes-de-carmen">
		<header>
			
<h1>
			Conozca el acuerdo por que se establece el “PROGRAMA DE RESIDENTES DE CARMEN”		
	</h1>

						 		
		<ul class="meta">
				
				<li>
			<time class="entry-date" datetime="2016-03-18T18:10:56-05:00">
				Viernes, 18 Marzo 2016 18:10			</time>
	 	</li>
	 		 	
	 		 	<li>
	 		Written by:	 		
	 		<a class="url fn n" href="http://diariodecampeche.com/archivos/author/amastdc" title="View all posts by Redacción DC" rel="author">Redacción DC</a>
	 	</li>
	 		 	
	 		 	<li>
	 		<a href="http://diariodecampeche.com/archivos/90449#comments"><b>1</b> Reply</a>	 	</li>
	 		 </ul> 	
	  				
		</header>
		
		
		<figure class="featured-image">
		<img width="541" height="402" src="http://diariodecampeche.com/wp-content/uploads/2016/03/puente-de-la-unidad-diario-de-campeche.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="peaje" srcset="http://diariodecampeche.com/wp-content/uploads/2016/03/puente-de-la-unidad-diario-de-campeche.jpg 541w, http://diariodecampeche.com/wp-content/uploads/2016/03/puente-de-la-unidad-diario-de-campeche-300x223.jpg 300w" sizes="(max-width: 541px) 100vw, 541px" />		
								</figure>
			
				<aside class="gk-post-meta">
	<ul>
				<li>
			Category:			<a href="http://diariodecampeche.com/archivos/category/campeche" rel="category tag">Campeche</a>		</li>
				 	
		<li>
			<a href="http://diariodecampeche.com/archivos/90449" title="Permalink to Conozca el acuerdo por que se establece el “PROGRAMA DE RESIDENTES DE CARMEN”" rel="bookmark">permalink</a>
			
				
		</li>
			
				<li class="tags">
			<p>Tagged under:</p>
			<a href="http://diariodecampeche.com/archivos/tag/alejandro-moreno-cardenas" rel="tag">Alejandro Moreno Cárdenas</a>, <a href="http://diariodecampeche.com/archivos/tag/amc" rel="tag">AMC</a>, <a href="http://diariodecampeche.com/archivos/tag/peaje" rel="tag">peaje</a>, <a href="http://diariodecampeche.com/archivos/tag/puente-de-la-unidad" rel="tag">puente de "La Unidad"</a>, <a href="http://diariodecampeche.com/archivos/tag/residentes-de-carmen" rel="tag">residentes de carmen</a>		</li>
				
				
								</ul>
</aside>
			
		<section class="content">
			<div id="fb-root"></div>
<p><b>ACUERDO DEL EJECUTIVO POR EL QUE SE ESTABLECE EL “PROGRAMA DE RESIDENTES DE CARMEN” CON EL OBJETO DE QUE ÉSTOS GOCEN DEL BENEFICIO DE EXENCIÓN DEL PAGO DE LOS DERECHOS DE PEAJE POR EL USO DEL PUENTE DENOMINADO “LA UNIDAD &#8211; EUGENIO ECHEVERRÍA CASTELLOT”.</b></p>
<p><b>Lic. Rafael Alejandro Moreno Cárdenas</b>, Gobernador Constitucional del Estado Libre y Soberano de Campeche, en ejercicio de la facultad que me confiere la fracción XIX del artículo 71 de la Constitución Política del Estado de Campeche, con fundamento en lo que disponen los artículos 73 de la propia Constitución; 3, 8, 14, 15, 16 fracción II y 22 de la Ley Orgánica de la Administración Pública del Estado de Campeche, artículo 3 del Código Fiscal del Estado de Campeche en relación con la condición Décima del “<i>Título de Concesión que otorga el Gobierno Federal, por conducto de la Secretaría de Comunicaciones y Transportes, a favor del Gobierno del Estado de Campeche para operar, explotar, conservar y mantener el Puente denominado “La Unidad &#8211; Eugenio Echeverría Castellot, en lo sucesivo el Puente, ubicado en la carretera federal No. 180, en el Municipio de Carmen, Estado de Campeche</i>”, y</p>
<p>&nbsp;</p>
<p><b>CONSIDERANDO</b></p>
<p>&nbsp;</p>
<p>Que con el apoyo del Gobierno Federal, el Estado de Campeche llevó a cabo la construcción de la vía general de comunicación denominada actualmente “Puente de la Unidad &#8211; Eugenio Echeverría Castellot”, con una longitud de 3,222 metros y dos carriles de circulación, que comunica el extremo oriente de la Isla del Carmen (Puerto Real) con la parte continental (Isla Aguada), en el Municipio de Carmen del Estado de Campeche, ubicado sobre la carretera federal número 180, el cual inició su operación el día 22 de diciembre de 1982.</p>
<p>&nbsp;</p>
<p>Que con fecha 2 de febrero de 2005, el Estado de Campeche solicitó a la Secretaría de Comunicaciones y Transportes de la Administración Pública Federal que se le otorgara la concesión para operar, explotar, conservar y mantener el Puente denominado “La Unidad -Eugenio Echeverría Castellot”, con el propósito de canalizar los ingresos de su explotación a la realización de obras de infraestructura en el Estado de Campeche que contribuyan a ampliar las oportunidades de bienestar social de los habitantes de esa Entidad Federativa, siendo dicho bienestar considerado de interés público.</p>
<p>&nbsp;</p>
<p>Que con fecha 15 de marzo de 2005 se otorgó el Título de Concesión a favor del Estado de Campeche para operar, explotar, conservar y mantener el Puente denominado “La Unidad &#8211; Eugenio Echeverría Castellot”, ubicado en la carretera federal No. 180, en el Municipio de Carmen, Estado de Campeche.</p>
<p>&nbsp;</p>
<p>Que en la condición Décima del Título de Concesión, se estableció la autorización para que el Estado de Campeche pueda implementar descuentos y exenciones por motivos de interés público, para lo cual podrá aplicar diferentes tarifas en función de horarios, épocas del año, tipos de vehículos y programas de residentes.</p>
<p>&nbsp;</p>
<p>Que en ejercicio de la atribución mencionada en el párrafo anterior, y debido a que, por la posición geográfica de la cabecera municipal del Municipio de Carmen, que se encuentra en la Isla del Carmen, sus habitantes sólo tienen dos accesos a ésta y ambos son de peaje, además de no contar con accesos alternativos libres de cuota, lo cual resulta lesivo a su economía personal, se considera necesario exentar el pago de los derechos de peaje por el uso del Puente denominado “La Unidad -Eugenio Echeverría Castellot”, en beneficio de la economía local. En el caso que nos ocupa y debido a como se ha mencionado con anterioridad, el Puente denominado “La Unidad – Eugenio Echeverría Castellot” se encuentra concesionado a favor del Estado de Campeche, en mi calidad de representante del Estado, he tomado la determinación de exentar el pago de los derechos de peaje a las personas físicas que habiten en el Municipio de Carmen, con el propósito de contribuir a incrementar el bienestar social de esa población.</p>
<p>&nbsp;</p>
<p>Por lo anteriormente expuesto y fundado, he tenido a bien expedir el siguiente:</p>
<p>&nbsp;</p>
<p><b>ACUERDO DEL EJECUTIVO POR EL QUE SE ESTABLECE EL “PROGRAMA DE RESIDENTES DE CARMEN” CON EL OBJETO DE QUE ÉSTOS GOCEN DEL BENEFICIO DE EXENCIÓN DEL PAGO DE LOS DERECHOS DE PEAJE POR EL USO DEL PUENTE DENOMINADO “LA UNIDAD &#8211; EUGENIO ECHEVERRÍA CASTELLOT”</b></p>
<p>&nbsp;</p>
<p><b>Primero.- </b>El presente Acuerdo tiene por objeto establecer el “Programa de Residentes de Carmen” para que éstos gocen del beneficio de exención del pago de los derechos de peaje por el uso del Puente denominado “La Unidad &#8211; Eugenio Echeverría Castellot”, ubicado sobre la carretera federal No. 180, en el Municipio de Carmen del Estado de Campeche.</p>
<p>&nbsp;</p>
<p><b>Segundo.-</b> La Secretaría de Finanzas de la Administración Pública Estatal será la encargada de implementar el “Programa de Residentes de Carmen” en los términos establecidos en el presente Acuerdo.</p>
<p>&nbsp;</p>
<p><b>Tercero.-</b> Podrán gozar del beneficio de exención del pago de los derechos de peaje por el uso del Puente denominado “La Unidad &#8211; Eugenio Echeverría Castellot”, las personas físicas avecindadas en el Municipio de Carmen debidamente registradas en el “Programa de Residentes de Carmen”.</p>
<p>&nbsp;</p>
<p><b>Cuarto.-</b> Para incorporarse al “Programa de Residentes de Carmen”, la persona física interesada acudirá ante el módulo de la Secretaría de Finanzas respectivo o ante las oficinas recaudadoras de la misma Secretaría y deberá cumplir con los siguientes requisitos:</p>
<ol>
<li>Constancia de vecindad y haber cumplido con todos los requisitos que le establezca  la autoridad municipal de Carmen;</li>
<li>Presentar la credencial de elector vigente expedida por el INE o IFE, en la que ostente domicilio en el Municipio de Carmen;</li>
<li>Acreditar ser el legítimo propietario del o los vehículos objeto del estímulo fiscal;</li>
<li>Comprobar que el o los vehículos se encuentren inscritos en el Padrón Vehicular del Estado de Campeche, en la jurisdicción del Municipio de Carmen;</li>
<li>En su caso, estar inscritos en el Registro Federal de Contribuyentes y en el Registro Estatal de Contribuyentes;</li>
<li>Comprobar no tener adeudos por concepto del Impuesto sobre Tenencia o Uso de Vehículos, mediante los recibos oficiales o comprobantes fiscales de pago del Impuesto correspondiente al año 2015  y anteriores;</li>
<li>Haber efectuado los trámites de emplacamiento o reemplacamiento, según el caso, tarjeta de circulación y calcomanía vigentes;</li>
<li>No tener adeudos correspondientes a multas impuestas por haber infringido las normas jurídicas de vialidad y tránsito del Estado;</li>
<li>Los contribuyentes que estén obligados al pago de impuesto predial y derechos de agua potable, así como de aquellas contribuciones estatales o federales administrados por el Estado, deberán haber cumplido con las obligaciones a su cargo relativas a los mismos; y</li>
<li>Acreditar que el vehículo cuenta con un seguro que garantice a terceros los daños que pudieren ocasionarse en sus bienes y personas por la conducción del vehículo, conforme al artículo 63 Bis de la Ley de Caminos, Puentes y Autotransporte Federal.</li>
</ol>
<p>&nbsp;</p>
<p><b>Quinto.-</b> Cumplidos los requisitos establecidos en el artículo anterior, la Secretaría de Finanzas procederá a expedir una Tarjeta,  Calcomanía o Comprobante en donde se especifique que la persona resulta beneficiaria del “Programa de Residentes de Carmen”. Dicha Tarjeta, Calcomanía o Comprobante deberá presentarse en la Caseta de pago del Puente denominado “La Unidad &#8211; Eugenio Echeverría Castellot” para que, al momento del cobro, se le realice la exención del pago de los derechos de peaje.</p>
<p>&nbsp;</p>
<p><b>Sexto.-</b> La Tarjeta, Calcomanía o Comprobante señalada en el artículo anterior, deberá renovarse dentro de los primeros noventa días de cada año. Para su renovación deberán cumplirse los mismos requisitos establecidos en el artículo Cuarto del presente Acuerdo.</p>
<p>&nbsp;</p>
<p><b>Séptimo.-</b> La Secretaría de Finanzas emitirá los lineamientos respectivos para la adecuada aplicación del “Programa de Residentes de Carmen”.</p>
<p>&nbsp;</p>
<p><b>TRANSITORIOS</b></p>
<p>&nbsp;</p>
<p><b>Primero.-</b> El presente Acuerdo entrará en vigor el día 1 de abril de 2016, previo a su publicación en el Periódico Oficial del Estado de Campeche.</p>
<p>&nbsp;</p>
<p><b>Segundo.-</b> La Secretaría de Finanzas deberá expedir los lineamientos señalados en el artículo Séptimo del presente Acuerdo en un plazo no mayor a treinta días naturales a partir de la entrada en vigor del mismo.</p>
<p>&nbsp;</p>
<p><b>Tercero.-</b> Se derogan todas las disposiciones legales y reglamentarias de igual o menor jerarquía del marco jurídico estatal, en lo que se opongan al contenido del presente Acuerdo.</p>
<p>&nbsp;</p>
<p><b>Dado en el Palacio de Gobierno, residencia del Poder Ejecutivo del Estado, en la ciudad de San Francisco de Campeche, Municipio y Estado de Campeche, a los diez días del mes de marzo de 2016.</b></p>
<p style="text-align: center;"><strong>Lic. Rafael Alejandro Moreno Cárdenas</strong></p>
<p style="text-align: center;"><strong>Gobernador Constitucional del Estado de Campeche</strong></p>
<p style="text-align: center;"><strong>C.P. América del Carmen Azar Pérez</strong></p>
<p style="text-align: center;"><strong>          Secretaria de Finanzas</strong></p>
<div class="post-views post-90449 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">80</span>
			</div>			
			<dl class="post-fields">
<dt>cardImgSize:</dt>
<dd>mobile-retina</dd>
<dt>post_views_count:</dt>
<dd>0</dd>
</dl>
					</section>
				
		

		
		<footer>
		<section id="gk-social-api"><div class="fb-like" data-href="http://diariodecampeche.com/archivos/90449"  data-send="true" data-layout="standard" data-show-faces="true" data-width="300" data-action="like" data-font="arial" data-colorscheme="light"></div><g:plusone  annotation="none" width="300" expandTo="top" size="tall" callback="http://diariodecampeche.com/archivos/90449"></g:plusone><a href="http://twitter.com/share" class="twitter-share-button" data-text="Conozca el acuerdo por que se establece el “PROGRAMA DE RESIDENTES DE CARMEN”" data-url="http://diariodecampeche.com/archivos/90449"  data-count="vertical" data-lang="en">Tweet</a><a href="http://pinterest.com/pin/create/button/?url=http://diariodecampeche.com/archivos/90449&amp;media=http://diariodecampeche.com/wp-content/uploads/2016/03/puente-de-la-unidad-diario-de-campeche.jpg&amp;description=Conozca+el+acuerdo+por+que+se+establece+el+%E2%80%9CPROGRAMA+DE+RESIDENTES+DE+CARMEN%E2%80%9D" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin it" alt="Pin it" /></a></section>	</footer>
		</article>					
			

<section id="comments">
		<h2>
				1 comment			</h2>
	
		
		<ol>
			<li class="comment even thread-even depth-1" id="li-comment-28890">
		<article id="comment-28890">	
			<aside>
				<img alt='' src='http://1.gravatar.com/avatar/a4f64485a8e1ed16363cef74121fd917?s=48&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/a4f64485a8e1ed16363cef74121fd917?s=96&amp;d=identicon&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />			</aside>
					
			<section class="content">				
				<header>
					<span class="author"><a href='http://A%20color%20o%20blanco%20y%20negro%20para%20la%20tarjeta' rel='external nofollow' class='url'>Wendy del rosario ramirez verdejo</a></span><time pubdate datetime="2017-07-31T16:10:55-05:00">Julio 31, 2017 at 4:10 pm</time>					
										
					<span class="reply">
											</span>
				</header>
				
								
				<p>Soy residente de ciudad del Carmen vivo aquí hay que estar pagando no se vale hay gente de la 3er edad que quiere ese beneficio aquí en la isla por tener mucho tiempo de vivir aquí tel 9383819422 celular es 9381406693 wendy del rosario ramirez verdejo</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	
	</ol>
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archivos/90449#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://diariodecampeche.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='90449' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2bffba091f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p>			</form>
			</div><!-- #respond -->
		</section>
			
						</div>
	
	
</section>

		
								<div id="gk-mainbody-bottom">
					<div id="widget_gk_nsp-15" class="box  widget_gk_nsp"><h3 class="box-title">Noticias Campeche</h3><div class="gk-nsp horizontal" data-cols="3" data-rows="8" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-5"><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215548" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Christelle-Castanon-de-Moreno-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215548" title="Clausura de los cursos de verano del DIF">Clausura de los cursos de verano del DIF</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215539" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alvaro-Emilio-Arceo-Ortiz-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215539" title="El próximo año se gestionará la construcción del Centro de Salud en Hopelchén">El próximo año se gestionará la construcción del&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215493" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Puente-de-la-unidad-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215493" title="Gobernador AMC supervisa construcción del nuevo puente de la unidad">Gobernador AMC supervisa construcción del nuevo puente de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215489" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Exposicion-maya-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215489" title="Inauguran exposición temporal mayas El lenguaje de la belleza">Inauguran exposición temporal mayas "El lenguaje de la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215485" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ramon-Mendez-Lanz-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215485" title="Congreso recibirá e segundo informe del Gobernador Moreno Cardenas">Congreso recibirá e segundo informe del Gobernador Moreno&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215483" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-30-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215483" title="Vamos a seguir iniciando obras que le van a cambiar el rostro a Campeche: AMC">Vamos a seguir iniciando obras que le van&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215481" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-17-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215481" title="Obras que modernicen al estado proporcionarán más y mejores servicios">Obras que modernicen al estado proporcionarán más y&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215475" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/pulpo-maya-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215475" title="Aseguran más de 300 kilos de pulpo maya por no cumplir peso y talla">Aseguran más de 300 kilos de pulpo maya&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215466" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Abraham-Azar-Lemus-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215466" title="Herramientas tecnológicas e innovación se esperan en el “Hackathon” 2017">Herramientas tecnológicas e innovación se esperan en el&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215458" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Docentes-reciben-estimulo-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215458" title="Reconocen a 91 docentes de la Normal Superior Federal">Reconocen a 91 docentes de la Normal Superior&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215455" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-4-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215455" title="Inician obras de ampliación y remodelación del malecón de la Ciudad">Inician obras de ampliación y remodelación del malecón&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215450" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Construccion-de-casas-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215450" title="Programa crediticio “Tu propia obra” beneficiaría a 250 derechohabientes">Programa crediticio “Tu propia obra” beneficiaría a 250&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215446" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Arturo-May-Mass-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215446" title="Inicia 1ª Etapa de la Campaña de Reforestación “Por Un Uzahsil Verde”">Inicia 1ª Etapa de la Campaña de Reforestación&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215441" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Capacitacion-a-policias-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215441" title="Reciben capacitación a servidores públicos de la SSPCAM en Estados Unidos">Reciben capacitación a servidores públicos de la SSPCAM&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215437" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/parque-Moch-Couoh-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215437" title="Analizarán propuestas de comerciantes del Parque Moch Couoh para su reubicación">Analizarán propuestas de comerciantes del Parque Moch Couoh&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215431" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Antonio-Gomez-Saucedo-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215431" title="Aspiración de Layda Sansores por la alcaldía de la delegación Álvaro Obregón">Aspiración de Layda Sansores por la alcaldía de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215429" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Gerardo-Montero-Perez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215429" title="Personal Administrativo de la UAC participa en cursos de actualización">Personal Administrativo de la UAC participa en cursos&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215402" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-3-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215402" title="Gobernador AMC recorre las instalaciones del Hospital de Alta Especialidad “Vossan”">Gobernador AMC recorre las instalaciones del Hospital de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215396" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Rueda-de-Hamburgo-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215396" title="Herramientas tecnológicas que brinden mejores resultados: AMC">Herramientas tecnológicas que brinden mejores resultados: AMC</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215392" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Utiles-escolares-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215392" title="Multas hasta más de un millón de pesos por Regreso a Clases">Multas hasta más de un millón de pesos&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215389" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-2-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215389" title="Inauguran sala de producción “Ricardo Encalada Argáez” de TRC">Inauguran sala de producción “Ricardo Encalada Argáez” de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215386" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215386" title="Entregan equipo de alta tecnología para evaluar la calidad de los pavimentos">Entregan equipo de alta tecnología para evaluar la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215373" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Damian-N-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215373" title="A kobén por construir sin tener la concesión de derecho de vía">A kobén por construir sin tener la concesión&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215370" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/concurso-de-fotografía--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215370" title="Participa en el concurso nacional de fotografía “Miradas por un buen trato”">Participa en el concurso nacional de fotografía “Miradas&hellip;</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215367" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Rafael-Rodriguez-Cabrera-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215367" title="Entregan merito laboral a Rafael Rodríguez Cabrera">Entregan merito laboral a Rafael Rodríguez Cabrera</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215357" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Carlos-Cervera-Rodriguez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215357" title="Brindan atención a pacientes con VIH/SIDA a través de los CAPASITS">Brindan atención a pacientes con VIH/SIDA a través&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215353" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Emilio-Lara-Calderon-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215353" title="Mayores beneficios a la juventud campechana">Mayores beneficios a la juventud campechana</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215349" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Christian-Castro-Bello-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215349" title="Próximamente comedores comunitarios en Champotón y Hopelchén">Próximamente comedores comunitarios en Champotón y Hopelchén</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215345" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Emilio-Lara-Calderon-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215345" title="Cartelera de actividades por mes de la juventud">Cartelera de actividades por mes de la juventud</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215318" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/capacitacion-de-personal-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215318" title="Más de 100 personas recibieron capacitación de la STPSCAM en el mes de julio">Más de 100 personas recibieron capacitación de la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215311" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Chanona-Echeverria-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215311" title="Se moderniza programa “APRENDE” con entrega de mochilas con ruedas">Se moderniza programa “APRENDE” con entrega de mochilas&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215305" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/carlos-miguel-aysa-gonzalez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215305" title="Conoce qué tendrá el nuevo parque Moch Cohuó y las Fuentes Marinas">Conoce qué tendrá el nuevo parque Moch Cohuó&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215255" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jose-Bravo-Negrin-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215255" title="Se atenderán denuncias por maltrato animal en Calkiní, Hecelchakán y Tenabo">Se atenderán denuncias por maltrato animal en Calkiní,&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215252" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Edgar-Hernandez-Hernandez-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215252" title="Presentan proyecto de regeneración urbana">Presentan proyecto de regeneración urbana</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215226" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/curso-propedeutico-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215226" title="Inicia curso propedéutico del COBACAM">Inicia curso propedéutico del COBACAM</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215222" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Pescador-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215222" title="Programa de veda apoyó únicamente a quienes están trabajando en la actividad pesquera">Programa de veda apoyó únicamente a quienes están&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215216" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Marín--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215216" title="Jorge Marín presenta el libro “Bronce en Plenitud”">Jorge Marín presenta el libro “Bronce en Plenitud”</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215210" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Francisco-Abigail-Galindo-Vazquez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215210" title="Importante que la ciudadanía denuncie actos ilícitos ">Importante que la ciudadanía denuncie actos ilícitos </a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215208" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Seguro-Social-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215208" title="Corren a servidor público del IMSS por filtrar información">Corren a servidor público del IMSS por filtrar&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215201" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Consejo-Coordinador-Empresarial-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215201" title="Empresarios piden que se refuerce más la seguridad">Empresarios piden que se refuerce más la seguridad</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215197" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Catedral-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215197" title="Positiva la primera semana de vacaciones para el sector hotelero">Positiva la primera semana de vacaciones para el&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215193" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Decomisan-discos-pirata-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215193" title="Aseguran más de 5 mil discos pirata">Aseguran más de 5 mil discos pirata</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215187" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Enna-Ortiz-de-Hernandez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215187" title="Realizan segundo desayuno de beneficencia en apoyo de programas sociales">Realizan segundo desayuno de beneficencia en apoyo de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215181" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Rita-Dolores-del-Rio-Avila-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215181" title="Pasantes de enfermería concluyen servicio social en el ISSSTE">Pasantes de enfermería concluyen servicio social en el&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215178" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Playa-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215178" title="Hasta 30% en hospedaje a jubilados y pensionados en estas vacaciones">Hasta 30% en hospedaje a jubilados y pensionados&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215172" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Carrera-rovolucionaria-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215172" title="Octava carrera revolucionaria">Octava carrera revolucionaria</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/215170" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-21-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215170" title="Se decreta la Agencia Estatal de Energía">Se decreta la Agencia Estatal de Energía</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214941" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Cindy-Rossina-Saravia-Lopez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214941" title="Inician alumnos de los 7 planteles del CECYTEC Curso Propedéutico">Inician alumnos de los 7 planteles del CECYTEC&hellip;</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214929" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Manos-Esparragoza-Diario-Campeche-7-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214929" title="Cancelación de vuelos de Aeroméxico por falta de tripulación no es creíble: Manos Esparragoza">Cancelación de vuelos de Aeroméxico por falta de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214926" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/David-Penchyna-Grub-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214926" title="Dará INFONAVIT un Fondo de Protección de Pagos a beneficio de desempleados">Dará INFONAVIT un Fondo de Protección de Pagos&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214923" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Carlos-Figueroa-Balam-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214923" title="Alumnos de educación media superior recibirán becas a través de 13 modalidades">Alumnos de educación media superior recibirán becas a&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214916" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Roman-Acosta-Estrella-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214916" title="Beneficiarán con paquetes de útiles escolares a los alumnos de CONAFE.">Beneficiarán con paquetes de útiles escolares a los&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214911" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Tribunal-de-justicia-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214911" title="Convenio de mediación INFONAVIT y TSJE resolverá conflictos por falta de pago de viviendas">Convenio de mediación INFONAVIT y TSJE resolverá conflictos&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214902" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/venta-de-productos-organicos-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214902" title="Instalan Mercado Verde a las afueras de Palacio Federal #Campeche">Instalan Mercado Verde a las afueras de Palacio&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214895" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Programa-formando-lazos-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214895" title="Clausura del Programa Formando Lazos">Clausura del Programa "Formando Lazos"</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214888" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Edgar-Hernandez-Hernandez-Diario-Campeche-5-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214888" title="Reapertura del Centro Ecológico de Campeche">Reapertura del Centro Ecológico de Campeche</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214883" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-37-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214883" title="Ivan Lins recibe el Mérito a la Trayectoria “V Centenario Encuentro de Dos Culturas Campeche-México-España”">Ivan Lins recibe el Mérito a la Trayectoria&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214869" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-36-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214869" title="A desarrollo empresarial más de 200 MDP">A desarrollo empresarial más de 200 MDP</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214866" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Braulio-Vazquez-Pacab-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214866" title="Iniciará Feria de Lerma con exposición fotográfica">Iniciará Feria de Lerma con exposición fotográfica</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214860" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Pedro-Armentia-Lopez-Diario-Campeche-2-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214860" title="Van 42 personas liberadas con el Programa de Excarcelamiento a presos indígenas">Van 42 personas liberadas con el Programa de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214857" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Gustavo-Rodriguez-Valle-Diario-Campeche-4-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214857" title="Participación de Campeche en eventos nacionales e internacionales da muy buenos resultados: Valle Rodríguez">Participación de Campeche en eventos nacionales e internacionales&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214854" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Edgar-Hernandez-Hernandez-Diario-Campeche-4-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214854" title="Supervisan construcción de la cancha de usos múltiples de Tikinmul">Supervisan construcción de la cancha de usos múltiples&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214851" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/obras-de-teatro--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214851" title="Inicia la Muestra Estatal de Teatro">Inicia la Muestra Estatal de Teatro</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214848" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ramon-Mensdez-Lanz-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214848" title="Conoce el calendario de las comparecencias para este año">Conoce el calendario de las comparecencias para este&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214844" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Juan-Jose-Patron-Pineda-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214844" title="Taekwondoín campechano logra el pase a al Campeonato Mundial de Cadetes">Taekwondoín campechano logra el pase a al Campeonato&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214841" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Taller-de-Ciencia-para-Jovenes-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214841" title="Clausura del 5to Taller de Ciencia para Jóvenes">Clausura del 5to Taller de Ciencia para Jóvenes</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214836" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Christelle-Castanon-de-Moreno-Diario-Campeche-4-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214836" title="Desde zapatos hasta viajes para personas vulnerables">Desde zapatos hasta viajes para personas vulnerables</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214831" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/JAZZ-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214831" title="Segunda noche del Festival Internacional de Jazz">Segunda noche del Festival Internacional de Jazz</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214828" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Presentan-poemario-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214828" title="Presentan poemario “Un Coloquio con la Soledad”">Presentan poemario “Un Coloquio con la Soledad”</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214825" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Sesion-clinica-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214825" title="Imparte CECA sesión clínica a personal de los UNEME-CAPA en el Estado">Imparte CECA sesión clínica a personal de los&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214818" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Revista-lienzo-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214818" title="Revista Lienzo dedicada a las juntas municipales de Hampolol y Pich">Revista Lienzo dedicada a las juntas municipales de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214813" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Enna-Ortiz-de-Hernandez-Diario-Campeche-4-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214813" title="DIF Municipal Campeche, recibe donativo en juguetes por parte de Farmacias Yza">DIF Municipal Campeche, recibe donativo en juguetes por&hellip;</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214796" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Tapaton-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214796" title="PRI entrega donativo del “Tapatón” a AMANC">PRI entrega donativo del “Tapatón” a AMANC</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214794" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Carlos-Eduardo-Ortiz-Pinera-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214794" title="Carlos Eduardo Ortiz Piñera  nuevo director del ICATCAM">Carlos Eduardo Ortiz Piñera  nuevo director del ICATCAM</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214791" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-35-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214791" title="Gobernador AMC entrega estímulos por 10.8 mdp a personal de apoyo y asistencia a la educación">Gobernador AMC entrega estímulos por 10.8 mdp a&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214787" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Nidos-de-tortuga-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214787" title="Incrementan los arribos de la tortuga marina en el litoral campechano">Incrementan los arribos de la tortuga marina en&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214777" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Roberto-Cuevas-Noriega-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214777" title="Chapitas deben buscar la formalidad y hacer caso a la ley: Cuevas Noriega">Chapitas deben buscar la formalidad y hacer caso&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214771" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Rita-del-Rio-Avila-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214771" title="Titular del ISSSTE prevé entrega de créditos por un monto de 120 millones de pesos">Titular del ISSSTE prevé entrega de créditos por&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214765" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Oswaldo-Sierra-Villajuana-Diario-Campeche-2-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214765" title="Programa de” Producción de Vivienda Asistida” para comunidades vulnerables">Programa de” Producción de Vivienda Asistida” para comunidades&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214762" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Reunion-vecinal-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214762" title="Reunión vecinal en Vista Hermosa">Reunión vecinal en Vista Hermosa</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214759" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ernesto-Castillo-Rosado-Diario-Campeche-6-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214759" title="Líderes nacionales del PAN Y MORENA han tenido una sobre exposición mediática: Castillo Rosado">Líderes nacionales del PAN Y MORENA han tenido&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214756" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ignacio-Reyes-Aldama-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214756" title="Más créditos de vivienda para derechohabientes del FOVISSSTE">Más créditos de vivienda para derechohabientes del FOVISSSTE</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214751" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Rafael-Rodriguez-Cabrera-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214751" title="Firma de convenio reducirá en un 90 por ciento la deuda del ayuntamiento de Carmen: Rodríguez Cabrera">Firma de convenio reducirá en un 90 por&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214747" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ramon-Arredondo-Anguiano-Diario-Campeche-3-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214747" title="Segundo informe de gobierno destacará la rehabilitación de más del 70% de las escuelas ">Segundo informe de gobierno destacará la rehabilitación de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214744" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Marissa-Moreno-Parrao-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214744" title="Mejores expectativas se esperan en la 4ta Expoferia Nacional de Artesanías">Mejores expectativas se esperan en la 4ta Expoferia&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214731" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Marco-Antonio-Sanchez-Abnal-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214731" title="Obras del Estado han generado empleo a obreros campechanos">Obras del Estado han generado empleo a obreros&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214729" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Utiles-escolares-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214729" title="La licitación la ganó la empresa con el mejor precio: Ortíz González">La licitación la ganó la empresa con el&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214724" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/premio-nacional-de-contraloria-social-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214724" title="Participa en la novena edición del “premio nacional de contraloría social 2017”">Participa en la novena edición del “premio nacional&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214718" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Manuela-Candelaria-Perez-Pacheco-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214718" title="Campeche y Carmen con más niños y jóvenes que reciben educación especial">Campeche y Carmen con más niños y jóvenes&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214711" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Entrega-de-lentes-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214711" title="DIF Municipal y Full Gas Campeche entregaron lentes gratuitos">DIF Municipal y Full Gas Campeche entregaron lentes&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214708" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-33-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214708" title="Entrega de certificados de graduación a jóvenes egresados del Conalep plantel Carmen">Entrega de certificados de graduación a jóvenes egresados&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214706" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Rafael-Lezama-Minaya-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214706" title="Hay personal de Liconsa que cobra en ayuntamiento: Lezama Minaya">Hay personal de Liconsa que cobra en ayuntamiento:&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214686" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-32-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214686" title="Se fortalece inversión en salud para elevar la calidad de vida">Se fortalece inversión en salud para elevar la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214678" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ricardo-medina-farfan-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214678" title="Son mil 400 niños los que participan en el programa Escuelas de Verano">Son mil 400 niños los que participan en&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214670" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/pescadores-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214670" title="Reciben incentivos pescadores ribereños y de altura">Reciben incentivos pescadores ribereños y de altura</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214652" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Calle-59-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214652" title="Afluencia turística beneficia la calle 59">Afluencia turística beneficia la calle 59</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214643" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Campana-jovenes-sin-adicciones-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214643" title="DIF Municipal lanza campaña “Jóvenes sin Adicciones para Crecer con amor”">DIF Municipal lanza campaña “Jóvenes sin Adicciones para&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214637" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ramon-Arredondo-Anguiano-Diario-Campeche-2-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214637" title="Fortalecerán programas de beneficio social">Fortalecerán programas de beneficio social</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214621" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-31-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214621" title="Alejandro Moreno Cárdenas se reúne con personal del CONALEP">Alejandro Moreno Cárdenas se reúne con personal del&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214617" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Mikel-Arriola-Penalosa-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214617" title="Campeche será sede de la Reunión Nacional del Área Médica del IMSS en agosto">Campeche será sede de la Reunión Nacional del&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214612" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ovejas-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214612" title="Con Mi granjita SDR los niños conviven con animales del campo">Con Mi granjita SDR los niños conviven con&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214608" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Andres-Romario-Manzano-Rubio-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214608" title="Andruss se lleva el house mexicano hasta brasil">Andruss se lleva el house mexicano hasta brasil</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214604" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alvaro-Maas-Toledo-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214604" title="Impactarán a través de talleres a los alumnos con aptitudes sobresalientes">Impactarán a través de talleres a los alumnos&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214599" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/indigenas-chiapanecas-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214599" title="Chapitas piden se les devuelva su mercancía y se les reubique para que puedan vender">Chapitas piden se les devuelva su mercancía y&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214589" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Materiales-oreza-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214589" title="Sujeto estafa a ciudadanas con venta de materiales de construcción.">Sujeto estafa a ciudadanas con venta de materiales&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214538" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Luis-Alberto-Bravo-Navarrete-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214538" title="Maestros del CNTE no quieren aceptar Evaluación al Desempeño Docente">Maestros del CNTE no quieren aceptar Evaluación al&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214534" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Sobrevivientes-del-cancer-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214534" title="Supervivientes al cáncer participarán en Encuentro Nacional">Supervivientes al cáncer participarán en Encuentro Nacional</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214530" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Rosbel-Barrera-Rincon-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214530" title="Unidos por Una Vida Digna demanda por discriminación a la Secretaría de Salud">Unidos por Una Vida Digna demanda por discriminación&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214514" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Lucio-Lastra-Ortiz-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214514" title="Brindarán apoyos a mujeres a través del programa “El Campo en tus Manos”">Brindarán apoyos a mujeres a través del programa&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214502" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Pedro-Camara-Castillo-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214502" title="Existen 8 mil basureros clandestinos y el ayuntamiento no trabaja en ello: PAN muncipal">Existen 8 mil basureros clandestinos y el ayuntamiento&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214499" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Roger-Quinones-Esparza-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214499" title="Estudiantes de ingeniería civil presentarán proyecto sustentable en Brasil">Estudiantes de ingeniería civil presentarán proyecto sustentable en&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214489" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-2-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214489" title="Ceremonia de graduación de alumnos del CONALEP">Ceremonia de graduación de alumnos del CONALEP</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214485" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Accidente-Automovilistico-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214485" title="Hoy se determina la situación jurídica del conductor que mató a dos mujeres en Kalá">Hoy se determina la situación jurídica del conductor&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214482" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Esquivel-Ruiz-Diario-Campeche-2-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214482" title="Jóvenes de otros países llegan a Campeche para asistir al Taller de Ciencia y Tecnología">Jóvenes de otros países llegan a Campeche para&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214471" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Manos-Esparragoza-Diario-Campeche-6-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214471" title="Supervisa SECTUR atractivos turísticos del centro histórico">Supervisa SECTUR atractivos turísticos del centro histórico</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214460" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-30-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214460" title="Quien no de el ancho que presente su renuncia: Moreno Cárdenas">Quien no de el ancho que presente su&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214457" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Enna-Ortiz-de-Hernandez-Diario-Campeche-3-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214457" title="DIF Municipal premia a ganadores del Primer concurso de fotografía “Mi Familia, Mi Fortaleza”">DIF Municipal premia a ganadores del Primer concurso&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214385" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Iglesia-de-Campeche-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214385" title="Yo quiero a Campeche por...">Yo quiero a Campeche por...</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214383" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/indefos-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214383" title="Participa titular de Indefos en reunión del Consejo de Desarrollo Económico del Estado">Participa titular de Indefos en reunión del Consejo&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/214376" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Juan-Carlos-Damian-Vera-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/214376" title="Certificación de origen del pulpo maya para la protección de programas del sector pesquero">Certificación de origen del pulpo maya para la&hellip;</a></h3></div></div></div></div><div class="gk-nsp-arts-nav"><ul class="gk-nsp-pagination"><li>1</li><li>2</li><li>3</li><li>4</li><li>5</li></ul><div class="gk-nsp-prev">&laquo;</div><div class="gk-nsp-next">&raquo;</div></div></div></div></div><div id="text-82" class="box  advertisement all widget_text"><h3 class="box-title">Publicidad</h3>			<div class="textwidget"><center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2103589371961108"
     data-ad-slot="5059378516"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</center></div>
		</div>				</div>
							</div><!-- end of the #gk-content-wrap -->
			
									<aside id="gk-inset">
				<div id="widget_gk_nsp-31" class="box  headlines all widget_gk_nsp"><h3 class="box-title">Archivo Campeche</h3><div class="gk-nsp vertical" data-cols="1" data-rows="35" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215548" title="Clausura de los cursos de verano del DIF">Clausura de los cursos de verano del DIF</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 04/08/2017.- La Presidenta del Patronato del&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215539" title="El próximo año se gestionará la construcción del Centro de Salud en Hopelchén">El próximo año se gestionará la construcción del Centro de&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 04/08/2017.- A fin de verificar&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215493" title="Gobernador AMC supervisa construcción del nuevo puente de la unidad">Gobernador AMC supervisa construcción del nuevo puente de la unidad</a></h3><p class="gk-nsp-text">Puerto Real, Carmen. 03/2017.- .- “No hay pretextos para no&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215489" title="Inauguran exposición temporal mayas El lenguaje de la belleza">Inauguran exposición temporal mayas "El lenguaje de la belleza"</a></h3><p class="gk-nsp-text">Ciudad de México. 03/08/2017.-  El gobernador Alejandro Moreno Cárdenas, la&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215485" title="Congreso recibirá e segundo informe del Gobernador Moreno Cardenas">Congreso recibirá e segundo informe del Gobernador Moreno Cardenas</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 03/08/2017.- Con el propósito de despachar&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215483" title="Vamos a seguir iniciando obras que le van a cambiar el rostro a Campeche: AMC">Vamos a seguir iniciando obras que le van a cambiar&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 03/08/2017.- Con una inversión&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215481" title="Obras que modernicen al estado proporcionarán más y mejores servicios">Obras que modernicen al estado proporcionarán más y mejores servicios</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 03/08/2017.- Trabajar en equipo,&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215475" title="Aseguran más de 300 kilos de pulpo maya por no cumplir peso y talla">Aseguran más de 300 kilos de pulpo maya por no&hellip;</a></h3><p class="gk-nsp-text">La Secretaría de Pesca y Acuacultura del Gobierno del Estado&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215466" title="Herramientas tecnológicas e innovación se esperan en el “Hackathon” 2017">Herramientas tecnológicas e innovación se esperan en el “Hackathon” 2017</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 03/08/2017.-Con la finalidad de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215458" title="Reconocen a 91 docentes de la Normal Superior Federal">Reconocen a 91 docentes de la Normal Superior Federal</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 03/08/2017.-  Alrededor de 91&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215455" title="Inician obras de ampliación y remodelación del malecón de la Ciudad">Inician obras de ampliación y remodelación del malecón de la&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 03/08/2017.- Al manifestar que con&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215450" title="Programa crediticio “Tu propia obra” beneficiaría a 250 derechohabientes">Programa crediticio “Tu propia obra” beneficiaría a 250 derechohabientes</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 03/08/2017.- El delegado del&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215446" title="Inicia 1ª Etapa de la Campaña de Reforestación “Por Un Uzahsil Verde”">Inicia 1ª Etapa de la Campaña de Reforestación “Por Un&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 03/08/2017.- Con el objetivo de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215441" title="Reciben capacitación a servidores públicos de la SSPCAM en Estados Unidos">Reciben capacitación a servidores públicos de la SSPCAM en Estados&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 03/08/2017.- Apoyando los esfuerzos del&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215437" title="Analizarán propuestas de comerciantes del Parque Moch Couoh para su reubicación">Analizarán propuestas de comerciantes del Parque Moch Couoh para su&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 03/08/2017.- Los más de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215431" title="Aspiración de Layda Sansores por la alcaldía de la delegación Álvaro Obregón">Aspiración de Layda Sansores por la alcaldía de la delegación&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 03/08/2017.- Aspiración de la&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215429" title="Personal Administrativo de la UAC participa en cursos de actualización">Personal Administrativo de la UAC participa en cursos de actualización</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 03/08/2017.- Personal administrativo de la&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215402" title="Gobernador AMC recorre las instalaciones del Hospital de Alta Especialidad “Vossan”">Gobernador AMC recorre las instalaciones del Hospital de Alta Especialidad&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 02/08/2017.- Tras el inicio de operaciones&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215396" title="Herramientas tecnológicas que brinden mejores resultados: AMC">Herramientas tecnológicas que brinden mejores resultados: AMC</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 02/08/2017.- Mediante una visita&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215392" title="Multas hasta más de un millón de pesos por Regreso a Clases">Multas hasta más de un millón de pesos por Regreso&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 02/08/2017.-  El programa de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215389" title="Inauguran sala de producción “Ricardo Encalada Argáez” de TRC">Inauguran sala de producción “Ricardo Encalada Argáez” de TRC</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 02/08/2017.- El gobernador Alejandro Moreno Cárdenas,&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215386" title="Entregan equipo de alta tecnología para evaluar la calidad de los pavimentos">Entregan equipo de alta tecnología para evaluar la calidad de&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 02/08/2017.- Durante la entrega de equipo&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215373" title="A kobén por construir sin tener la concesión de derecho de vía">A kobén por construir sin tener la concesión de derecho&hellip;</a></h3><p class="gk-nsp-text">
San Francisco de Campeche, Camp. 02/08/2017.- La Procuraduría General de la&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215370" title="Participa en el concurso nacional de fotografía “Miradas por un buen trato”">Participa en el concurso nacional de fotografía “Miradas por un&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 02/08/2017.- Fortaleciendo la convocatoria del&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215367" title="Entregan merito laboral a Rafael Rodríguez Cabrera">Entregan merito laboral a Rafael Rodríguez Cabrera</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 02/08/2017.- En ceremonia de reconocimiento&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215357" title="Brindan atención a pacientes con VIH/SIDA a través de los CAPASITS">Brindan atención a pacientes con VIH/SIDA a través de los&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 02/08/2017.- Atención en todos&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215353" title="Mayores beneficios a la juventud campechana">Mayores beneficios a la juventud campechana</a></h3><p class="gk-nsp-text">
San Francisco de Campeche, Camp; a 02/08/2017.- El director del&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215349" title="Próximamente comedores comunitarios en Champotón y Hopelchén">Próximamente comedores comunitarios en Champotón y Hopelchén</a></h3><p class="gk-nsp-text">

San Francisco de Campeche, Camp; a 02/08/2017.- Al indicar que&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215345" title="Cartelera de actividades por mes de la juventud">Cartelera de actividades por mes de la juventud</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 02/08/2017.- En el marco de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215318" title="Más de 100 personas recibieron capacitación de la STPSCAM en el mes de julio">Más de 100 personas recibieron capacitación de la STPSCAM en&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 02/08/2017.- La Secretaría de Trabajo&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215311" title="Se moderniza programa “APRENDE” con entrega de mochilas con ruedas">Se moderniza programa “APRENDE” con entrega de mochilas con ruedas</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 02/08/2017.- Ante las afectaciones&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215305" title="Conoce qué tendrá el nuevo parque Moch Cohuó y las Fuentes Marinas">Conoce qué tendrá el nuevo parque Moch Cohuó y las&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 02/08/2017.- “En el nuevo&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215255" title="Se atenderán denuncias por maltrato animal en Calkiní, Hecelchakán y Tenabo">Se atenderán denuncias por maltrato animal en Calkiní, Hecelchakán y&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 01/08/2017.- Con el propósito de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215252" title="Presentan proyecto de regeneración urbana">Presentan proyecto de regeneración urbana</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 01/08/2017.- En el marco de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/215226" title="Inicia curso propedéutico del COBACAM">Inicia curso propedéutico del COBACAM</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 01/08/2017.- Con el objetivo de promover&hellip;</p></div></div></div></div></div></div>			</aside>
								</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="text-24" class="box  advertisement all widget_text"><h3 class="box-title">Hoy es&#8230;</h3>			<div class="textwidget"><script>
var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
var f=new Date();
document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
</script>

</div>
		</div><div id="text-43" class="box  advertisement all widget_text"><h3 class="box-title">Portada Impresa</h3>			<div class="textwidget"><center>



<a href="http://diariodecampeche.com/ediciones-impresas"><img src="http://diariodecampeche.com/wp-content/uploads/2017/06/A1DC035-25junio-DiariodeCampeche-400.jpg" alt="Diario de Campeche"/></a>



</center>
</div>
		</div><div id="text-50" class="box  advertisement all widget_text"><h3 class="box-title">Comunidad Diario de Campeche</h3>			<div class="textwidget">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche&amp;width=250&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:21px;" allowTransparency="true"></iframe>
<a class="twitter-follow-button"
  href="https://twitter.com/diario_campeche"
 data-size="large"
data-show-screen-name="false">
Follow @diario_campeche</a>
</div>
		</div><div id="search-2" class="box  dark all widget_search"><h3 class="box-title">Buscar Notas</h3>
<form method="get" id="searchform" action="http://diariodecampeche.com/">
	<label for="s">Search</label>
	<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
	
	<input type="submit" id="searchsubmit" value="Search" />
</form></div><div id="text-26" class="box  advertisement all widget_text"><h3 class="box-title">Redes Sociales</h3>			<div class="textwidget"><br />

<a class="twitter-timeline" href="https://twitter.com/Diario_Campeche" data-widget-id="473568201050038272">Tweets by @Diario_Campeche</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div id="text-47" class="box  advertisement all widget_text"><h3 class="box-title">membresía</h3>			<div class="textwidget"><hr />
<a href="http://eepurl.com/Mh9-n" target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2016/07/boton_suscribete2.gif" <width="250" height="164" alt="Diario de Campeche"/></a>





</div>
		</div><div id="calendar-4" class="box  badge-gallery all widget_calendar"><h3 class="box-title">Buscar notas por fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Agosto 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diariodecampeche.com/archivos/date/2017/07">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://diariodecampeche.com/archivos/date/2017/08/01" aria-label="Entradas publicadas el 1 August, 2017">1</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/08/02" aria-label="Entradas publicadas el 2 August, 2017">2</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/08/03" aria-label="Entradas publicadas el 3 August, 2017">3</a></td><td id="today"><a href="http://diariodecampeche.com/archivos/date/2017/08/04" aria-label="Entradas publicadas el 4 August, 2017">4</a></td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-44" class="box  advertisement all widget_text"><h3 class="box-title">Publicidad</h3>			<div class="textwidget"><center>

<a href="http://diariodecampeche.com/chitotv"  target="_self"><img src="http://diariodecampeche.com/wp-content/uploads/2016/08/a_chitotv-300x150.jpg" width="300" height="150" alt="Chito Tv"/></a>

<br /><br />

<a href="http://alfacorp.com.mx"  target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2016/08/alfacorp300x150.jpg" width="300" height="150" alt="Alfacorp"/></a>

<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche%2Fvideos%2F1471735129552614%2F&show_text=0&width=240" width="240" height="210" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>

<br /><br />

</center></div>
		</div><div id="text-66" class="box  advertisement all widget_text"><h3 class="box-title">adsgoogle</h3>			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DC_Portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:530px"
     data-ad-client="ca-pub-2103589371961108"
     data-ad-slot="4150466119"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</div>		</aside>
						<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	


<div id="gk-bottom2" class="gk-page widget-area">
	<div id="nav_menu-2" class="box  color all widget_nav_menu col6 nth1 last4"><h3 class="box-title">Información</h3><div class="menu-informacion_dc-container"><ul id="menu-informacion_dc" class="menu"><li id="menu-item-162943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-162943"><a href="http://diariodecampeche.com/">Campeche</a></li>
<li id="menu-item-162941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162941"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li id="menu-item-162942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162942"><a href="http://diariodecampeche.com/entretenimiento">Entretenimiento</a></li>
</ul></div></div><div id="nav_menu-3" class="box  color all widget_nav_menu col6 nth2 last4"><h3 class="box-title">Entretenimiento</h3><div class="menu-entretenimiento-container"><ul id="menu-entretenimiento" class="menu"><li id="menu-item-162944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162944"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li id="menu-item-162947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162947"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas Campechanas</a></li>
</ul></div></div><div id="text-21" class="box  color all widget_text col6 nth3 last4"><h3 class="box-title">Networking</h3>			<div class="textwidget"><ul id="menu-networking">
  <li id="menu-item-10231"><a href="http://www.youtube.com/channel/UCqaiJJhBQpU9w46w1TSSqpQ" target="_new">Youtube</a></li>
  <li id="menu-item-10232"><a href="https://www.facebook.com/DiariodeCampeche" target="_new">Facebook</a></li>
  <li id="menu-item-10233"><a href="https://twitter.com/Diario_Campeche" target="_new">Twitter</a></li>
  <li><a href="https://plus.google.com/u/0/104205411112347466936/posts" target="_new">Google +</a></li>
</ul></div>
		</div><div id="nav_menu-4" class="box  color all widget_nav_menu col6 nth4 last4"><h3 class="box-title">Legales</h3><div class="menu-legales_dc-container"><ul id="menu-legales_dc" class="menu"><li id="menu-item-40292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40292"><a href="http://diariodecampeche.com/contacto">Contacto</a></li>
<li id="menu-item-104373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104373"><a href="http://diariodecampeche.com/directorio">Directorio</a></li>
<li id="menu-item-104377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104377"><a href="http://diariodecampeche.com/aviso-de-privacidad">Aviso de Privacidad</a></li>
<li id="menu-item-193674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193674"><a href="http://diariodecampeche.com/fe-de-erratas">Fe de erratas</a></li>
</ul></div></div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

	<footer id="gk-footer" class="gk-page">			
		<ul id="footer-menu" class="menu gk_normal"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37148"><a href="http://diariodecampeche.com/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-162949"><a href="http://diariodecampeche.com/">Campeche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162940"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189240"><a href="http://diariodecampeche.com/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152641"><a href="http://diariodecampeche.com/entretenimiento">Entretenimiento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162948"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas Campechanas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192053"><a href="http://diariodecampeche.com/politica">Política</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132955"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194737"><a href="http://diariodecampeche.com/instagram">Instagram</a></li>
</ul>		
		<div class="gk-copyrights">
			Powered by <a href="http://grupojdk.com/" target="_blank"><font color="blue"><strong>Grupo JDK</strong> </font> </a>		</div>
		
		
				
			</footer>
	
	
	
	
		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/en_US/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'en-GB'}
	</script>
		
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	
		
		
	<script>
    jQuery(document).ready(function () {
		jQuery.post('http://diariodecampeche.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/gk.scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.typography.js?ver=4.8'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.elements.js?ver=4.8'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.template.js?ver=4.8'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/thickbox/thickbox.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diariodecampeche.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/simple-html-slider/js/shslider.js?ver=4.8'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/nsp.js?ver=4.8'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/tabs.js?ver=4.8'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/gk.menu.js?ver=4.8'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
	
	</body>
</html>
