<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<title>Programa “Juguemos en Familia” en escuela primaria » Portal de noticias líder en Campeche</title>
	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="Programa “Juguemos en Familia” en escuela primaria" />
<meta name="og:image" content="http://diariodecampeche.com/wp-content/uploads/2018/09/Juguemos-en-familia-1-Noticias-de-Campeche-.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="“Para que una escuela funcione mejor, trabaje bien y cumpla lo que todos queremos, debe ser un espacio adecuado y con un buen ambiente, donde las niñas y niños estén contentos y aprendan mucho, p" />
<meta name="og:url" content="http://diariodecampeche.com/archivos/268368" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://diariodecampeche.com/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://diariodecampeche.com/wp-content/themes/News/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://diariodecampeche.com/wp-content/themes/News/css/ie8.css" />
	<![endif]-->
	
		
	<!--[if lt IE 9]>
<script src="http://diariodecampeche.com/wp-content/themes/News/js/html5shiv.js"></script>
<script src="http://diariodecampeche.com/wp-content/themes/News/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page { max-width: 1230px; }
		#gk-mainbody-columns > aside { width: 22%;}
	#gk-mainbody-columns > section { width: 78%; }
	#gk-mainbody-columns { background-position: 78% 0!important; }
		
		#gk-content-wrap { width: 100%; }
		
		#gk-mainbody > div { width: 100%; }
		
</style>

	
		
			
	
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"http://diariodecampeche.com/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"http://diariodecampeche.com/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

		<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de Campeche &raquo; Feed" href="http://diariodecampeche.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario de Campeche &raquo; RSS de los comentarios" href="http://diariodecampeche.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodecampeche.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gavern-normalize-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/normalize.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/template.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/wp.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/stuff.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/wp.extensions.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/extensions.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.typography.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.elements.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.template.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/desktop.small.css?ver=4.9.6' type='text/css' media='(max-width: 1230px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/tablet.css?ver=4.9.6' type='text/css' media='(max-width: 1030px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/tablet.small.css?ver=4.9.6' type='text/css' media='(max-width: 820px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/mobile.css?ver=4.9.6' type='text/css' media='(max-width: 580px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/style4.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-override-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/override.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='http://diariodecampeche.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diariodecampeche.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dcjq-mega-menu-css'  href='http://diariodecampeche.com/wp-content/plugins/jquery-mega-menu/css/dcjq-mega-menu.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diariodecampeche.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://diariodecampeche.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='shs-front-css'  href='http://diariodecampeche.com/wp-content/plugins/simple-html-slider/css/shs-front.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='srzfb-site-css'  href='http://diariodecampeche.com/wp-content/plugins/srizon-facebook-video-gallery/resources/css/site.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetize_menu_style_frontend-css'  href='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/css/widgetize_menu_frontend_style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='advwidgets_styles-css'  href='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/css/advwidgets_styles.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=11.9.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/jquery-mega-menu/js/jquery.dcmegamenu.1.3.4.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/srizon-facebook-video-gallery/resources/js/site.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/js/widgetize_menu_frontend_script.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/slideshow.js?ver=4.9.6'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5b0c886760e2e90011e28769'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/diariodecampeche.com\/wp-admin\/admin-ajax.php","security":"b1e9cdc133","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/diariodecampeche.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.9.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=11.9.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodecampeche.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodecampeche.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Recibe visita el albergue “Fe, Amor y Esperanza”' href='http://diariodecampeche.com/archivos/268365' />
<link rel="canonical" href="http://diariodecampeche.com/archivos/268368" />
<link rel='shortlink' href='http://diariodecampeche.com/?p=268368' />
<link rel="alternate" type="application/json+oembed" href="http://diariodecampeche.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodecampeche.com%2Farchivos%2F268368" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodecampeche.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodecampeche.com%2Farchivos%2F268368&#038;format=xml" />
<script type='text/javascript'>
var tminusnow = '{"now":"9\/29\/2018 14:59:37"}';
</script><script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<style type="text/css" id="simple-css-output">.box.header .gk-nsp-arts { float: left; width: 100%; } .box.dark { background: #673d2d!important; color: #999; padding: 20px;}.widget-area .box.last3 { width: 100%;}.content dl.post-fields { border-top: 1px solid #e5e5e5; font-size: 11px; line-height: 1.3; margin: 10px 0; padding: 0; visibility: hidden;}/* a:link { color: yellow;}/* /* mouse over link */a:hover { background-color: #E0F2F7; text-decoration: underline;}/* tamaño texto y color en el slider de la portada */.box.header .gk-image-link .gk-nsp-header { background: #651625e0; bottom: 0; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; -ms-box-sizing: border-box; -o-box-sizing: border-box; box-sizing: border-box; font-size: 32px; margin: 0; padding: 8px 14px; position: absolute; -webkit-transition: background .3s ease-out; -moz-transition: background .3s ease-out; -ms-transition: background .3s ease-out; -o-transition: background .3s ease-out; transition: background .3s ease-out; width: 100%;}</style><link href="http://diariodecampeche.com/?opensearch_description=1" title="Diario de Campeche" rel="search" type="application/opensearchdescription+xml" />	
	<style type="text/css">
</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://diariodecampeche.com';
           $GK_TMPL_URL = 'http://diariodecampeche.com/wp-content/themes/News';
           $GK_TMPL_NAME = 'news';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "normal";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
		
	</head>
<body class="post-template-default single single-post postid-268368 single-format-standard" data-tablet-width="1030">
	<header id="gk-page-top">
		<div class="gk-page">
						<h1>
				<a href="http://diariodecampeche.com" class="textLogo"><small></small></a>
			</h1>
						
							<ul id="main-menu" class="menu gk_normal"><li id="menu-item-37148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37148"><a href="http://diariodecampeche.com/">Portada</a></li>
<li id="menu-item-162949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162949"><a href="http://diariodecampeche.com/campeche">Local</a></li>
<li id="menu-item-162940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162940"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li id="menu-item-189240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189240"><a href="http://diariodecampeche.com/internacional">Internacional</a></li>
<li id="menu-item-152641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152641"><a href="http://diariodecampeche.com/entretenimiento">Espectáculos</a></li>
<li id="menu-item-238673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238673"><a href="http://diariodecampeche.com/tecnociencia">Tecnociencia</a></li>
<li id="menu-item-245356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245356"><a href="http://diariodecampeche.com/deportes">deportes</a></li>
<li id="menu-item-192053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192053"><a href="http://diariodecampeche.com/politica">Política</a></li>
<li id="menu-item-132955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132955"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li id="menu-item-162948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162948"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas</a></li>
<li id="menu-item-263178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263178"><a href="http://diariodecampeche.com/boletines">Boletines</a></li>
</ul>				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://diariodecampeche.com/"> Portada</option><option value="http://diariodecampeche.com/campeche"> Local</option><option value="http://diariodecampeche.com/nacional"> Nacional</option><option value="http://diariodecampeche.com/internacional"> Internacional</option><option value="http://diariodecampeche.com/entretenimiento"> Espectáculos</option><option value="http://diariodecampeche.com/tecnociencia"> Tecnociencia</option><option value="http://diariodecampeche.com/deportes"> deportes</option><option value="http://diariodecampeche.com/politica"> Política</option><option value="http://diariodecampeche.com/chitotv"> Chito Tv</option><option value="http://diariodecampeche.com/leyendas-campechanas"> Leyendas</option><option value="http://diariodecampeche.com/boletines"> Boletines</option></select></div>						
					</div>
	</header>


<section id="gk-content-top" class="gk-page">
		
		
		
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</section>

<div class="gk-page-wrap gk-page">
	<div id="gk-mainbody-columns">			
		<section>
			<div id="gk-content-wrap">
								
								
				<!-- Mainbody, breadcrumbs -->
								
							
<section id="gk-mainbody">
	<div>
					
	<article id="post-268368" class="post-268368 post type-post status-publish format-standard has-post-thumbnail hentry category-boletines tag-escuela-primaria tag-juegos-deportivos tag-noticias-de-campeche tag-ricardo-medina-farfan tag-secretaria-de-educacion tag-secretario-de-educacion tag-seduc">
		<header>
			
<h1>
			Programa “Juguemos en Familia” en escuela primaria		
	</h1>

						 		
		<ul class="meta">
				
				<li>
			<time class="entry-date" datetime="2018-09-29T14:47:24-05:00">
				sábado, 29 septiembre 2018 14:47			</time>
	 	</li>
	 		 	
	 		 	<li>
	 		Written by:	 		
	 		<a class="url fn n" href="http://diariodecampeche.com/archivos/author/redm" title="View all posts by Redacción DC / MM" rel="author">Redacción DC / MM</a>
	 	</li>
	 		 	
	 		 </ul> 	
	  				
		</header>
		
		
		<figure class="featured-image">
		<img width="600" height="400" src="http://diariodecampeche.com/wp-content/uploads/2018/09/Juguemos-en-familia-1-Noticias-de-Campeche-.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://diariodecampeche.com/wp-content/uploads/2018/09/Juguemos-en-familia-1-Noticias-de-Campeche-.jpg 600w, http://diariodecampeche.com/wp-content/uploads/2018/09/Juguemos-en-familia-1-Noticias-de-Campeche--300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />		
								</figure>
			
				<aside class="gk-post-meta">
	<ul>
				<li>
			Category:			<a href="http://diariodecampeche.com/archivos/category/boletines" rel="category tag">Boletines</a>		</li>
				 	
		<li>
			<a href="http://diariodecampeche.com/archivos/268368" title="Permalink to Programa “Juguemos en Familia” en escuela primaria" rel="bookmark">permalink</a>
			
				
		</li>
			
				<li class="tags">
			<p>Tagged under:</p>
			<a href="http://diariodecampeche.com/archivos/tag/escuela-primaria" rel="tag">Escuela Primaria</a>, <a href="http://diariodecampeche.com/archivos/tag/juegos-deportivos" rel="tag">juegos deportivos</a>, <a href="http://diariodecampeche.com/archivos/tag/noticias-de-campeche" rel="tag">Noticias de Campeche</a>, <a href="http://diariodecampeche.com/archivos/tag/ricardo-medina-farfan" rel="tag">Ricardo Medina Farfán</a>, <a href="http://diariodecampeche.com/archivos/tag/secretaria-de-educacion" rel="tag">Secretaría de Educación</a>, <a href="http://diariodecampeche.com/archivos/tag/secretario-de-educacion" rel="tag">secretario de educación</a>, <a href="http://diariodecampeche.com/archivos/tag/seduc" rel="tag">Seduc</a>		</li>
				
				
								</ul>
</aside>
			
		<section class="content">
			<div id="fb-root"></div>
<p style="font-weight: 400; text-align: justify;">“Para que una escuela funcione mejor, trabaje bien y cumpla lo que todos queremos, debe ser un espacio adecuado y con un buen ambiente, donde las niñas y niños estén contentos y aprendan mucho, para ello es necesario propiciar la convivencia entre toda la comunidad” expresó el secretario de Educación, Ricardo Medina Farfán, al encabezar la tercera jornada del programa de convivencia escolar “Juguemos en Familia” en la escuela primaria “Ana María Ríos” de la ciudad capital.</p>
<p style="font-weight: 400; text-align: justify;"><img class="alignleft size-medium wp-image-268372" src="http://diariodecampeche.com/wp-content/uploads/2018/09/Juguemos-en-familia-Noticias-de-Campeche--300x200.jpg" alt="" width="300" height="200" srcset="http://diariodecampeche.com/wp-content/uploads/2018/09/Juguemos-en-familia-Noticias-de-Campeche--300x200.jpg 300w, http://diariodecampeche.com/wp-content/uploads/2018/09/Juguemos-en-familia-Noticias-de-Campeche-.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />Ante alumnos, docentes, madres y padres de familia, el titular de la Secretaría de Educación (SEDUC) indicó que esta actividad representa una buena oportunidad para desarrollar espacios de convivencia en los centros escolares para que con ello, se impulsen ambientes más agradables y a su vez, se fomente el ejercicio en las niñas y niños.</p>
<p style="font-weight: 400; text-align: justify;">“Al final lo que queremos es pasar un buen momento, convivir con nuestros hijos como comunidad que somos, lo que será fundamental para que esta escuela vaya para adelante siempre, y qué mejor que sea dedicando un poco de tiempo al ejercicio, a la activación física, adoptando buenos hábitos para cuidarnos y prevenir enfermedades como la obesidad”, señaló.</p>
<p style="font-weight: 400; text-align: justify;"><img class="alignright size-medium wp-image-268371" src="http://diariodecampeche.com/wp-content/uploads/2018/09/Juguemos-en-familia-3-Noticias-de-Campeche--300x200.jpg" alt="" width="300" height="200" srcset="http://diariodecampeche.com/wp-content/uploads/2018/09/Juguemos-en-familia-3-Noticias-de-Campeche--300x200.jpg 300w, http://diariodecampeche.com/wp-content/uploads/2018/09/Juguemos-en-familia-3-Noticias-de-Campeche-.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />El secretario de Educación remarcó que esta es la tercera escuela en la que se desarrolla este programa y gradualmente se irán atendiendo más planteles, porque el principal interés es que la escuela no sólo ayude a enseñar a los alumnos, sino que propicie espacios donde pueden desarrollarse valores y momentos en los que también los padres puedan tener un acercamiento con sus hijos.</p>
<p style="font-weight: 400; text-align: justify;"><img class="alignleft size-medium wp-image-268370" src="http://diariodecampeche.com/wp-content/uploads/2018/09/Juguemos-en-familia-2-Noticias-de-Campeche--300x200.jpg" alt="" width="300" height="200" srcset="http://diariodecampeche.com/wp-content/uploads/2018/09/Juguemos-en-familia-2-Noticias-de-Campeche--300x200.jpg 300w, http://diariodecampeche.com/wp-content/uploads/2018/09/Juguemos-en-familia-2-Noticias-de-Campeche-.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />Asimismo, dio a conocer que a finales de octubre, se arrancará formalmente con los trabajos correspondientes a los Juegos Deportivos de Educación Básica que primero se realiza a nivel escuela, posteriormente nivel zona, luego municipio, para concluir con la etapa estatal, en la que se selecciona a los alumnos que representarán a Campeche en la fase nacional.</p>
<pre style="font-weight: 400; text-align: right;">Boletín</pre>
<div class="post-views post-268368 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">191</span>
			</div>			
								</section>
				
		

		
		<footer>
		<section id="gk-social-api"><div class="fb-like" data-href="http://diariodecampeche.com/archivos/268368"  data-send="true" data-layout="standard" data-show-faces="true" data-width="300" data-action="like" data-font="arial" data-colorscheme="light"></div><g:plusone  annotation="none" width="300" expandTo="top" size="tall" callback="http://diariodecampeche.com/archivos/268368"></g:plusone><a href="http://twitter.com/share" class="twitter-share-button" data-text="Programa “Juguemos en Familia” en escuela primaria" data-url="http://diariodecampeche.com/archivos/268368"  data-count="vertical" data-lang="en">Tweet</a><a href="http://pinterest.com/pin/create/button/?url=http://diariodecampeche.com/archivos/268368&amp;media=http://diariodecampeche.com/wp-content/uploads/2018/09/Juguemos-en-familia-1-Noticias-de-Campeche-.jpg&amp;description=Programa+%E2%80%9CJuguemos+en+Familia%E2%80%9D+en+escuela+primaria" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin it" alt="Pin it" /></a></section>	</footer>
		</article>					
			

			
						</div>
	
	
</section>

		
							</div><!-- end of the #gk-content-wrap -->
			
					</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="text-24" class="box  headlines all widget_text"><h3 class="box-title">Hoy es&#8230;</h3>			<div class="textwidget"><script>
var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
var f=new Date();
document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
</script>

</div>
		</div><div id="text-31" class="box  headlines all widget_text"><h3 class="box-title">Las Breves</h3>			<div class="textwidget"><center>

<strong>DEUDAS DEL AYUNTAMIENTO ES DE ADMINISTRACIÓN PANISTA</strong>
<a href="https://goo.gl/yNCfrd"  target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2018/09/Jesus-Antonio-Quinones-Loeza-Noticias-de-Campeche-.jpg" width="300" height="150" alt="ChitoTv"/></a>
<br />
<p></p>


<strong>ASI DEJAN EL MUNICIPIO</strong>
<a href="http://diariodecampeche.com/archivos/267217"  target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2018/09/Baches-1-noticias-de-campeche.jpg" width="300" height="150" alt="ChitoTv"/></a>
<br />
<p></p>



<strong>SE ROBAN LAS REJILLAS DE LAS ALCANTARILLAS</strong>
<a href="http://diariodecampeche.com/archivos/267207"  target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2018/09/Alcantarilla-4-noticias-de-campeche.jpg" width="300" height="150" alt="ChitoTv"/></a>
<br />
<p></p>

<strong>MORENA NO CUMPLE PROMESAS DE CAMPAÑA</strong>
<a href="http://diariodecampeche.com/archivos/267337"  target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2018/09/Conferencia-de-PRD-Noticias-de-Campeche-.jpg" width="300" height="150" alt="ChitoTv"/></a>
<br />
<p></p>

<strong>SEGUIRÁN LOS CAMBIOS EN EL GABINETE</strong>
<a href="http://diariodecampeche.com/archivos/267215"  target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2018/07/Alejandro-moreno-cardenas-Noticias-Campeche.jpg" width="300" height="150" alt="ChitoTv"/></a>
<br />
<p></p>


<strong>TIRAN PARADEROS Y SE VAN</strong>
<a href="http://diariodecampeche.com/archivos/266539"  target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2018/09/paradedos-derrumbados-en-campeche.jpg" width="300" height="150" alt="ChitoTv"/></a>
<br />
<p></p>
</center>
</div>
		</div><div id="text-61" class="box  advertisement all widget_text"><h3 class="box-title">Redes Sociales</h3>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche%2F&tabs&width=240&height=150&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1477726789167517" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true">


</iframe>

<a class="twitter-follow-button"
  href="https://twitter.com/diario_campeche"
 data-size="large"
data-show-screen-name="false">
Follow @diario_campeche</a>



</div>
		</div><div id="calendar-4" class="box  headlines all widget_calendar"><h3 class="box-title">Buscar notas por fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diariodecampeche.com/archivos/date/2018/08">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/01" aria-label="Entradas publicadas el 1 September, 2018">1</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/02" aria-label="Entradas publicadas el 2 September, 2018">2</a></td>
	</tr>
	<tr>
		<td><a href="http://diariodecampeche.com/archivos/date/2018/09/03" aria-label="Entradas publicadas el 3 September, 2018">3</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/04" aria-label="Entradas publicadas el 4 September, 2018">4</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/05" aria-label="Entradas publicadas el 5 September, 2018">5</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/06" aria-label="Entradas publicadas el 6 September, 2018">6</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/07" aria-label="Entradas publicadas el 7 September, 2018">7</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/08" aria-label="Entradas publicadas el 8 September, 2018">8</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/09" aria-label="Entradas publicadas el 9 September, 2018">9</a></td>
	</tr>
	<tr>
		<td><a href="http://diariodecampeche.com/archivos/date/2018/09/10" aria-label="Entradas publicadas el 10 September, 2018">10</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/11" aria-label="Entradas publicadas el 11 September, 2018">11</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/12" aria-label="Entradas publicadas el 12 September, 2018">12</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/13" aria-label="Entradas publicadas el 13 September, 2018">13</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/14" aria-label="Entradas publicadas el 14 September, 2018">14</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/15" aria-label="Entradas publicadas el 15 September, 2018">15</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/16" aria-label="Entradas publicadas el 16 September, 2018">16</a></td>
	</tr>
	<tr>
		<td><a href="http://diariodecampeche.com/archivos/date/2018/09/17" aria-label="Entradas publicadas el 17 September, 2018">17</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/18" aria-label="Entradas publicadas el 18 September, 2018">18</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/19" aria-label="Entradas publicadas el 19 September, 2018">19</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/20" aria-label="Entradas publicadas el 20 September, 2018">20</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/21" aria-label="Entradas publicadas el 21 September, 2018">21</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/22" aria-label="Entradas publicadas el 22 September, 2018">22</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/23" aria-label="Entradas publicadas el 23 September, 2018">23</a></td>
	</tr>
	<tr>
		<td><a href="http://diariodecampeche.com/archivos/date/2018/09/24" aria-label="Entradas publicadas el 24 September, 2018">24</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/25" aria-label="Entradas publicadas el 25 September, 2018">25</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/26" aria-label="Entradas publicadas el 26 September, 2018">26</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/27" aria-label="Entradas publicadas el 27 September, 2018">27</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/09/28" aria-label="Entradas publicadas el 28 September, 2018">28</a></td><td id="today"><a href="http://diariodecampeche.com/archivos/date/2018/09/29" aria-label="Entradas publicadas el 29 September, 2018">29</a></td><td>30</td>
	</tr>
	</tbody>
	</table></div></div><div id="search-4" class="box  headlines all widget_search"><h3 class="box-title">Buscar Información</h3>
<form method="get" id="searchform" action="http://diariodecampeche.com/">
	<label for="s">Search</label>
	<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
	
	<input type="submit" id="searchsubmit" value="Search" />
</form></div><div id="text-47" class="box  advertisement all widget_text"><h3 class="box-title">membresía</h3>			<div class="textwidget"><hr />
<a href="http://eepurl.com/Mh9-n" target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2016/07/boton_suscribete2.gif" <width="250" height="164" alt="Diario de Campeche"/></a>





</div>
		</div><div id="text-44" class="box  advertisement all widget_text"><h3 class="box-title">Chito Revista</h3>			<div class="textwidget"><center>

<a href="http://diariodecampeche.com/chitotv"  target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2017/10/Chito-TV-Diario-Campeche.jpg "width="300" height="150" alt="ChitoTv"/></a>

</center></div>
		</div><div id="text-66" class="box  advertisement all widget_text"><h3 class="box-title">adsgoogle</h3>			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DC_Portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:530px"
     data-ad-client="ca-pub-2103589371961108"
     data-ad-slot="4150466119"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</div>		</aside>
						<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	


<div id="gk-bottom2" class="gk-page widget-area">
	<div id="nav_menu-2" class="box  color all widget_nav_menu col6 nth1 last4"><h3 class="box-title">Información</h3><div class="menu-informacion_dc-container"><ul id="menu-informacion_dc" class="menu"><li id="menu-item-162943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162943"><a href="http://diariodecampeche.com/campeche">Campeche</a></li>
<li id="menu-item-162941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162941"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li id="menu-item-162942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162942"><a href="http://diariodecampeche.com/entretenimiento">Espectáculos</a></li>
</ul></div></div><div id="nav_menu-3" class="box  color all widget_nav_menu col6 nth2 last4"><h3 class="box-title">Entretenimiento</h3><div class="menu-entretenimiento-container"><ul id="menu-entretenimiento" class="menu"><li id="menu-item-162944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162944"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li id="menu-item-162947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162947"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas Campechanas</a></li>
</ul></div></div><div id="text-21" class="box  color all widget_text col6 nth3 last4"><h3 class="box-title">Networking</h3>			<div class="textwidget"><ul id="menu-networking">
  <li id="menu-item-10231"><a href="http://www.youtube.com/channel/UCqaiJJhBQpU9w46w1TSSqpQ" target="_new">Youtube</a></li>
  <li id="menu-item-10232"><a href="https://www.facebook.com/DiariodeCampeche" target="_new">Facebook</a></li>
  <li id="menu-item-10233"><a href="https://twitter.com/Diario_Campeche" target="_new">Twitter</a></li>
  <li><a href="https://plus.google.com/u/0/104205411112347466936/posts" target="_new">Google +</a></li>
</ul></div>
		</div><div id="nav_menu-4" class="box  color all widget_nav_menu col6 nth4 last4"><h3 class="box-title">Legales</h3><div class="menu-legales_dc-container"><ul id="menu-legales_dc" class="menu"><li id="menu-item-40292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40292"><a href="http://diariodecampeche.com/contacto">Contacto</a></li>
<li id="menu-item-104373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104373"><a href="http://diariodecampeche.com/directorio">Directorio</a></li>
<li id="menu-item-104377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104377"><a href="http://diariodecampeche.com/aviso-de-privacidad">Aviso de Privacidad</a></li>
<li id="menu-item-193674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193674"><a href="http://diariodecampeche.com/fe-de-erratas">Fe de erratas</a></li>
</ul></div></div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

	<footer id="gk-footer" class="gk-page">			
		<ul id="footer-menu" class="menu gk_normal"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37148"><a href="http://diariodecampeche.com/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162949"><a href="http://diariodecampeche.com/campeche">Local</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162940"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189240"><a href="http://diariodecampeche.com/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152641"><a href="http://diariodecampeche.com/entretenimiento">Espectáculos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238673"><a href="http://diariodecampeche.com/tecnociencia">Tecnociencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245356"><a href="http://diariodecampeche.com/deportes">deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192053"><a href="http://diariodecampeche.com/politica">Política</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132955"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162948"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263178"><a href="http://diariodecampeche.com/boletines">Boletines</a></li>
</ul>		
		<div class="gk-copyrights">
			Powered by <a href="http://grupojdk.com/" target="_blank"><font color="blue"><strong>Grupo JDK</strong> </font> </a>		</div>
		
		
				
			</footer>
	
	
	
	
		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/en_US/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'en-GB'}
	</script>
		
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	
		
		
	<script>
    jQuery(document).ready(function () {
		jQuery.post('http://diariodecampeche.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/gk.scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.typography.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.elements.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.template.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/thickbox/thickbox.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diariodecampeche.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/diariodecampeche.com\/wp-admin\/admin-ajax.php","countdownNonce":"684febccc2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/simple-html-slider/js/shslider.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/nsp.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/tabs.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=11.9.2'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/gk.menu.js?ver=4.9.6'></script>
	
	</body>
</html>

<!-- Dynamic page generated in 0.556 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-09-29 14:59:37 -->

<!-- Compression = gzip -->