<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<title>DIF Estatal realizará curso “Nadando en Verano” » Portal de noticias líder en Campeche</title>
	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="DIF Estatal realizará curso “Nadando en Verano”" />
<meta name="og:image" content="http://diariodecampeche.com/wp-content/uploads/2018/07/nadando.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="El Sistema Estatal para el Desarrollo Integral de la Familia (DIF) realizará del 23 de julio al 3 de agosto, el curso “Nadando en Verano” en el Centro de Rehabilitación Acuática y Clases de Nat" />
<meta name="og:url" content="http://diariodecampeche.com/archivos/262525" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://diariodecampeche.com/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://diariodecampeche.com/wp-content/themes/News/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://diariodecampeche.com/wp-content/themes/News/css/ie8.css" />
	<![endif]-->
	
		
	<!--[if lt IE 9]>
<script src="http://diariodecampeche.com/wp-content/themes/News/js/html5shiv.js"></script>
<script src="http://diariodecampeche.com/wp-content/themes/News/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page { max-width: 1230px; }
		#gk-mainbody-columns > aside { width: 22%;}
	#gk-mainbody-columns > section { width: 78%; }
	#gk-mainbody-columns { background-position: 78% 0!important; }
		
		#gk-content-wrap { width: 100%; }
		
		#gk-mainbody > div { width: 100%; }
		
</style>

	
		
			
	
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"http://diariodecampeche.com/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"http://diariodecampeche.com/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

		<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de Campeche &raquo; Feed" href="http://diariodecampeche.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario de Campeche &raquo; RSS de los comentarios" href="http://diariodecampeche.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodecampeche.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gavern-normalize-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/normalize.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/template.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/wp.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/stuff.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/wp.extensions.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/extensions.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.typography.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.elements.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.template.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/desktop.small.css?ver=4.9.6' type='text/css' media='(max-width: 1230px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/tablet.css?ver=4.9.6' type='text/css' media='(max-width: 1030px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/tablet.small.css?ver=4.9.6' type='text/css' media='(max-width: 820px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/mobile.css?ver=4.9.6' type='text/css' media='(max-width: 580px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/style4.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-override-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/override.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='http://diariodecampeche.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diariodecampeche.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dcjq-mega-menu-css'  href='http://diariodecampeche.com/wp-content/plugins/jquery-mega-menu/css/dcjq-mega-menu.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diariodecampeche.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://diariodecampeche.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='shs-front-css'  href='http://diariodecampeche.com/wp-content/plugins/simple-html-slider/css/shs-front.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='srzfb-site-css'  href='http://diariodecampeche.com/wp-content/plugins/srizon-facebook-video-gallery/resources/css/site.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetize_menu_style_frontend-css'  href='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/css/widgetize_menu_frontend_style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='advwidgets_styles-css'  href='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/css/advwidgets_styles.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=11.9.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/jquery-mega-menu/js/jquery.dcmegamenu.1.3.4.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/srizon-facebook-video-gallery/resources/js/site.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/js/widgetize_menu_frontend_script.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/slideshow.js?ver=4.9.6'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5b0c886760e2e90011e28769'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/diariodecampeche.com\/wp-admin\/admin-ajax.php","security":"df1948aea4","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/diariodecampeche.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.9.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=11.9.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodecampeche.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodecampeche.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Inicia curso de verano para adultos mayores “Unas vacaciones diferentes”' href='http://diariodecampeche.com/archivos/262522' />
<link rel='next' title='AMC comprometido en fortalecer el trabajo en cada una de las dependencias' href='http://diariodecampeche.com/archivos/262530' />
<link rel="canonical" href="http://diariodecampeche.com/archivos/262525" />
<link rel='shortlink' href='http://diariodecampeche.com/?p=262525' />
<link rel="alternate" type="application/json+oembed" href="http://diariodecampeche.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodecampeche.com%2Farchivos%2F262525" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodecampeche.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodecampeche.com%2Farchivos%2F262525&#038;format=xml" />
<script type='text/javascript'>
var tminusnow = '{"now":"7\/3\/2018 06:06:38"}';
</script><script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<style type="text/css" id="simple-css-output">.box.header .gk-nsp-arts { float: left; width: 100%; } .box.dark { background: #673d2d!important; color: #999; padding: 20px;}.widget-area .box.last3 { width: 100%;}.content dl.post-fields { border-top: 1px solid #e5e5e5; font-size: 11px; line-height: 1.3; margin: 10px 0; padding: 0; visibility: hidden;}/* a:link { color: yellow;}/* /* mouse over link */a:hover { background-color: #E0F2F7; text-decoration: underline;}/* tamaño texto y color en el slider de la portada */.box.header .gk-image-link .gk-nsp-header { background: #651625e0; bottom: 0; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; -ms-box-sizing: border-box; -o-box-sizing: border-box; box-sizing: border-box; font-size: 32px; margin: 0; padding: 8px 14px; position: absolute; -webkit-transition: background .3s ease-out; -moz-transition: background .3s ease-out; -ms-transition: background .3s ease-out; -o-transition: background .3s ease-out; transition: background .3s ease-out; width: 100%;}</style><link href="http://diariodecampeche.com/?opensearch_description=1" title="Diario de Campeche" rel="search" type="application/opensearchdescription+xml" />	
	<style type="text/css">
</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://diariodecampeche.com';
           $GK_TMPL_URL = 'http://diariodecampeche.com/wp-content/themes/News';
           $GK_TMPL_NAME = 'news';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "normal";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
		
	</head>
<body class="post-template-default single single-post postid-262525 single-format-standard" data-tablet-width="1030">
	<header id="gk-page-top">
		<div class="gk-page">
						<h1>
				<a href="http://diariodecampeche.com" class="textLogo"><small></small></a>
			</h1>
						
							<ul id="main-menu" class="menu gk_normal"><li id="menu-item-37148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37148"><a href="http://diariodecampeche.com/">Portada</a></li>
<li id="menu-item-162949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162949"><a href="http://diariodecampeche.com/campeche">Local</a></li>
<li id="menu-item-162940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162940"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li id="menu-item-189240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189240"><a href="http://diariodecampeche.com/internacional">Internacional</a></li>
<li id="menu-item-152641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152641"><a href="http://diariodecampeche.com/entretenimiento">Espectáculos</a></li>
<li id="menu-item-238673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238673"><a href="http://diariodecampeche.com/tecnociencia">Tecnociencia</a></li>
<li id="menu-item-245356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245356"><a href="http://diariodecampeche.com/deportes">deportes</a></li>
<li id="menu-item-192053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192053"><a href="http://diariodecampeche.com/politica">Política</a></li>
<li id="menu-item-132955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132955"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li id="menu-item-162948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162948"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas</a></li>
<li id="menu-item-243671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243671"><a href="http://diariodecampeche.com/elecciones">ELECCIONES 2018</a></li>
</ul>				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://diariodecampeche.com/"> Portada</option><option value="http://diariodecampeche.com/campeche"> Local</option><option value="http://diariodecampeche.com/nacional"> Nacional</option><option value="http://diariodecampeche.com/internacional"> Internacional</option><option value="http://diariodecampeche.com/entretenimiento"> Espectáculos</option><option value="http://diariodecampeche.com/tecnociencia"> Tecnociencia</option><option value="http://diariodecampeche.com/deportes"> deportes</option><option value="http://diariodecampeche.com/politica"> Política</option><option value="http://diariodecampeche.com/chitotv"> Chito Tv</option><option value="http://diariodecampeche.com/leyendas-campechanas"> Leyendas</option><option value="http://diariodecampeche.com/elecciones"> ELECCIONES 2018</option></select></div>						
					</div>
	</header>


<section id="gk-content-top" class="gk-page">
		
		
		
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</section>

<div class="gk-page-wrap gk-page">
	<div id="gk-mainbody-columns">			
		<section>
			<div id="gk-content-wrap">
								
								
				<!-- Mainbody, breadcrumbs -->
								
							
<section id="gk-mainbody">
	<div>
					
	<article id="post-262525" class="post-262525 post type-post status-publish format-standard has-post-thumbnail hentry category-campeche tag-dif-estatal tag-sistema-estatal-para-el-desarrollo-integral-de-la-familia">
		<header>
			
<h1>
			DIF Estatal realizará curso “Nadando en Verano”		
	</h1>

						 		
		<ul class="meta">
				
				<li>
			<time class="entry-date" datetime="2018-07-02T21:23:01-05:00">
				lunes, 2 julio 2018 21:23			</time>
	 	</li>
	 		 	
	 		 	<li>
	 		Written by:	 		
	 		<a class="url fn n" href="http://diariodecampeche.com/archivos/author/redcb" title="View all posts by Redacción DC" rel="author">Redacción DC</a>
	 	</li>
	 		 	
	 		 </ul> 	
	  				
		</header>
		
		
		<figure class="featured-image">
		<img width="600" height="400" src="http://diariodecampeche.com/wp-content/uploads/2018/07/nadando.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="nadando" srcset="http://diariodecampeche.com/wp-content/uploads/2018/07/nadando.jpg 600w, http://diariodecampeche.com/wp-content/uploads/2018/07/nadando-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />		
								</figure>
			
				<aside class="gk-post-meta">
	<ul>
				<li>
			Category:			<a href="http://diariodecampeche.com/archivos/category/campeche" rel="category tag">Campeche</a>		</li>
				 	
		<li>
			<a href="http://diariodecampeche.com/archivos/262525" title="Permalink to DIF Estatal realizará curso “Nadando en Verano”" rel="bookmark">permalink</a>
			
				
		</li>
			
				<li class="tags">
			<p>Tagged under:</p>
			<a href="http://diariodecampeche.com/archivos/tag/dif-estatal" rel="tag">dif estatal</a>, <a href="http://diariodecampeche.com/archivos/tag/sistema-estatal-para-el-desarrollo-integral-de-la-familia" rel="tag">Sistema Estatal para el Desarrollo Integral de la Familia</a>		</li>
				
				
								</ul>
</aside>
			
		<section class="content">
			<div id="fb-root"></div>
<p style="text-align: justify;">El Sistema Estatal para el Desarrollo Integral de la Familia (DIF) realizará del 23 de julio al 3 de agosto, el curso “Nadando en Verano” en el Centro de Rehabilitación Acuática y Clases de Natación, en el que podrán participar niñas y niños de 4 a 12 años de edad, por lo que las inscripciones se encuentran abiertas.</p>
<p style="text-align: justify;">Los interesados pueden acudir a inscribirse directamente en las instalaciones del Centro de Rehabilitación, que se encuentra ubicado en la avenida Agustín Melgar #43, colonia Kanisté, o solicitar información al teléfono 81-259-79. Los alumnos serán organizados en tres grupos: de 10:00 a 11:0 horas; de 11:00 a 12:00 horas y de 12:00 a 13:00 horas, para poder participar los alumnos deben de llevar una gorra de natación, goggles, traje de baño y cumplir con el reglamento para el cuidado y respeto a las instalaciones. Este año los instructores son Ricardo Bladimier Hernández y María Lucía Aguilar Herrera.</p>
<p><img class="aligncenter size-full wp-image-262528" src="http://diariodecampeche.com/wp-content/uploads/2018/07/cartelNadando.jpg" alt="cartel" width="600" height="927" srcset="http://diariodecampeche.com/wp-content/uploads/2018/07/cartelNadando.jpg 600w, http://diariodecampeche.com/wp-content/uploads/2018/07/cartelNadando-194x300.jpg 194w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<pre style="text-align: right;">Boletín</pre>
<div class="post-views post-262525 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">248</span>
			</div>			
								</section>
				
		

		
		<footer>
		<section id="gk-social-api"><div class="fb-like" data-href="http://diariodecampeche.com/archivos/262525"  data-send="true" data-layout="standard" data-show-faces="true" data-width="300" data-action="like" data-font="arial" data-colorscheme="light"></div><g:plusone  annotation="none" width="300" expandTo="top" size="tall" callback="http://diariodecampeche.com/archivos/262525"></g:plusone><a href="http://twitter.com/share" class="twitter-share-button" data-text="DIF Estatal realizará curso “Nadando en Verano”" data-url="http://diariodecampeche.com/archivos/262525"  data-count="vertical" data-lang="en">Tweet</a><a href="http://pinterest.com/pin/create/button/?url=http://diariodecampeche.com/archivos/262525&amp;media=http://diariodecampeche.com/wp-content/uploads/2018/07/nadando.jpg&amp;description=DIF+Estatal+realizar%C3%A1+curso+%E2%80%9CNadando+en+Verano%E2%80%9D" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin it" alt="Pin it" /></a></section>	</footer>
		</article>					
			

			
						</div>
	
	
</section>

		
								<div id="gk-mainbody-bottom">
					<div id="widget_gk_nsp-15" class="box  widget_gk_nsp"><h3 class="box-title">Noticias Campeche</h3><div class="gk-nsp horizontal" data-cols="3" data-rows="8" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-5"><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262538" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/prep-campeche-2018-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262538" title="Campeche para Todos encabezará 5 ayuntamientos en el Estado">"Campeche para Todos" encabezará 5 ayuntamientos en el&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262530" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/AMC-gabinete-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262530" title="AMC comprometido en fortalecer el trabajo en cada una de las dependencias">AMC comprometido en fortalecer el trabajo en cada&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262525" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/nadando-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262525" title="DIF Estatal realizará curso “Nadando en Verano”">DIF Estatal realizará curso “Nadando en Verano”</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262522" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/abuelitos-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262522" title="Inicia curso de verano para adultos mayores “Unas vacaciones diferentes”">Inicia curso de verano para adultos mayores “Unas&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262513" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/arte-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262513" title="Jornada de arte y multidisciplina de “La Arrocera” y “El Claustro”">Jornada de arte y multidisciplina de “La Arrocera”&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262510" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Pablo-Hau-Dzul-Diario-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262510" title="Ricardo Anaya era el mejor candidato: Dirigente del PAN">Ricardo Anaya era el mejor candidato: Dirigente del&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262505" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/podaarbol-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262505" title="Podan árboles del Parque Recreativo Ximbal">Podan árboles del Parque Recreativo Ximbal</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262489" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/eliseo-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262489" title="Eliseo Fernández virtual ganador de la alcaldía de Campeche">Eliseo Fernández virtual ganador de la alcaldía de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262486" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/alvar-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262486" title="Complicada jornada electoral en el IV distrito">Complicada jornada electoral en el IV distrito</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262482" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/k02-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262482" title="Ciudadanos del tercer distrito ejercen su voto">Ciudadanos del tercer distrito ejercen su voto</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262479" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/salud-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262479" title="Se consolida HGE “Dr. Javier Buenfil Osorio” como formador de profesionales de medicina">Se consolida HGE “Dr. Javier Buenfil Osorio” como&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262477" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Elecciones-2018-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262477" title="PRI se prepara a patir de hoy para las elecciones 2021">PRI se prepara a patir de hoy para&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262457" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-de-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262457" title="AMC garantiza absoluto respeto a la voluntad ciudadana">AMC garantiza absoluto respeto a la voluntad ciudadana</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262452" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/basurero-clandestino-Diario-de-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262452" title="Corredor de San José El Alto se convierte en basurero clandestino">Corredor de San José El Alto se convierte&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262449" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Campana-sin-popote-Diario-de-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262449" title="Concientizan a la población con la campaña “Sin popote está bien”">Concientizan a la población con la campaña “Sin&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262445" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Festival-Internacional-de-Jazz-Diario-de-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262445" title="Jazzistas nacionales e internacionales en el Festival Internacional de Jazz 2018">Jazzistas nacionales e internacionales en el Festival Internacional&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262442" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-de-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262442" title="Se respetará la voluntad de los ciudadanos: Moreno Cárdenas">Se respetará la voluntad de los ciudadanos: Moreno&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262412" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/campeche-letras-widget_gk_nsp-15.jpeg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262412" title="Poca probabilidad de lluvia, calor intenso para el fin de semana">Poca probabilidad de lluvia, calor intenso para el&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262407" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/internado-mdico-de-pregrado-Diario-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262407" title="Clausura ISSSTE ciclo de internado médico de pregrado">Clausura ISSSTE ciclo de internado médico de pregrado</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262404" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Victor-Amendola-Aviles-Diario-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262404" title="Llevemos unas elecciones en un ambiente de respeto: Améndola Avilés">Llevemos unas elecciones en un ambiente de respeto:&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262400" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/refugio-pesquero-Diario-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262400" title="Limpian el refugio pesquero “7 de agosto”">Limpian el refugio pesquero “7 de agosto”</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262395" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/sedeco-logotipo-Diario-de-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262395" title="Campeche a la baja en la tasa de desocupación">Campeche a la baja en la tasa de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262391" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Tienda-de-productos-campechanos-Diario-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262391" title="Un éxito la tienda de productos campechanos “Soy Campechano”">Un éxito la tienda de productos campechanos “Soy&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262385" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/semaforo-3-Diario-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262385" title="Automovilistas se ven afectados ante semáforo descompuesto">Automovilistas se ven afectados ante semáforo descompuesto</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262381" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Azar-Perez-Diario-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262381" title="En apertura convocatoria para la carrera de técnicos en urgencias médicas">En apertura convocatoria para la carrera de técnicos&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262368" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Hector-Marcos-Diaz-Santana-Castanos-Diario-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262368" title="Módulo de la FEPADE en el IEEC este domingo">Módulo de la FEPADE en el IEEC este&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262362" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Taller-del-ICATCAM-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262362" title="Imparten taller “Nuestra Inclusión Financiera”">Imparten taller “Nuestra Inclusión Financiera”</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262359" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Pulpo-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262359" title="Detienen a presuntos responsables de captura de pulpo">Detienen a presuntos responsables de captura de pulpo</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262351" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Baches-5-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262351" title="Pésimas condiciones presenta la calle Perú de Flor de Limón">Pésimas condiciones presenta la calle Perú de Flor&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262349" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Gasolinera-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262349" title="Nuevas estaciones de gasolina en Campeche">Nuevas estaciones de gasolina en Campeche</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262346" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/hospital-sabancuy-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262346" title="Enfermedades diarreicas y respiratorias, presentes por los cambios de temperatura">Enfermedades diarreicas y respiratorias, presentes por los cambios&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262345" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Sesion-del-IEEC-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262345" title="Se esperan elecciones en paz para Campeche">Se esperan elecciones en paz para Campeche</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262330" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Omar-Valle-Flores-Noticias-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262330" title="Si hay propaganda electoral en veda, a ver que hacemos: Omar Valle">Si hay propaganda electoral en veda, a ver&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262323" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/SECULT-noticias-diario-de-campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262323" title="Jornada de artes visuales en la arrocera">Jornada de artes visuales en la arrocera</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262320" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Pistola-Diario-de-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262320" title="Detienen a tres sujetos con armas de fuego">Detienen a tres sujetos con armas de fuego</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262317" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Gerardo-Alfonso-Aviles-Ramirez-Diario-de-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262317" title="Biodiversidad nativa y natural afectadas por especies invasoras">Biodiversidad nativa y natural afectadas por especies invasoras</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262314" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Limpieza-de-playa-Diario-de-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262314" title="Jornada de Limpieza en el malecón de Champotón">Jornada de Limpieza en el malecón de Champotón</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262312" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Realizan-el-segundo-decomiso-mas-grande-de-alcohol-en-tres-anos-696x4421-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262312" title="Ley seca este sábado y domingo">Ley seca este sábado y domingo</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262302" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jose-Antonio-Meade-Kuribrena-3-Noticias-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262302" title="Meade, una propuesta que le apuesta a un mejor México: Ortiz Lanz">Meade, una propuesta que le apuesta a un&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262294" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Meade-Cierre-Yucatán-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262294" title="José Antonio Meade reunió a más de 25 mil personas en su cierre de campaña en Yucatán  ">José Antonio Meade reunió a más de 25&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262284" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Congreso-de-campeche-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262284" title="Legislarán a favor de nuestras raices">Legislarán a favor de nuestras raices</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262271" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/jipi-japa-Diario-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262271" title="Se impulsan en Campeche expresiones artísticas y tradiciones">Se impulsan en Campeche expresiones artísticas y tradiciones</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262262" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Eliseo-Fernandez-Montfar-Noticias-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262262" title="Le cachan otra mentira a Montúfar">Le cachan otra mentira a Montúfar</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262252" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Loro-Diario-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262252" title="Inician investigación a tres personas por no respetar la veda">Inician investigación a tres personas por no respetar&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262233" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/libros-Noticias-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262233" title="La SEP educará sexualmente a tus hijos">La SEP educará sexualmente a tus hijos</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262228" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Bismerck-Richaud-Coral-Diario-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262228" title="Campeche podría contar con un transporte eléctrico con vías férreas">Campeche podría contar con un transporte eléctrico con&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262223" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/escuela-primaria-Noticias-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262223" title="400 planteles se han rehabilitado en Campeche">400 planteles se han rehabilitado en Campeche</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262213" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/taekwondo-Diario-de-campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262213" title="Alumnos especiales demuestran sus aptitudes sobresalientes">Alumnos especiales demuestran sus aptitudes sobresalientes</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262178" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/taller-en-conalep-Diario-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262178" title="Presentan programas de apoyo para emprendedores a estudiantes">Presentan programas de apoyo para emprendedores a estudiantes</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262172" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ernesto-Castillo-Rosado--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262172" title="Las mujeres decidirán este primero de julio:  Flores Escalera">Las mujeres decidirán este primero de julio: &hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262168" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jose-Enrique-Martinez-Cen-Diario-de-campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262168" title="Falta mayor sensibilización en la sociedad para acudir a un psicólogo">Falta mayor sensibilización en la sociedad para acudir&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262164" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Carlos-Francisco-Huitz-Gutierrez-Diario-de-campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262164" title="El Tribunal Electoral de Campeche se suma a la campaña contra la violencia">El Tribunal Electoral de Campeche se suma a&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262154" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Carlos-Plata-Gonzalez-Diario-de-campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262154" title="Eliseo Fernández Montúfar, auténtico desertor de la milicia">Eliseo Fernández Montúfar, auténtico desertor de la milicia</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262139" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Eduardo-Berron-Fuentes-Diario-de-campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262139" title="Transportistas deberán garantizar seguridad de sus unidades">Transportistas deberán garantizar seguridad de sus unidades</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262135" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Danzon-Diario-de-campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262135" title="Gran baile de danzón en la Plaza de la República">Gran baile de danzón en la Plaza de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262132" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/carrera-de-dia-del-padre-Diario-de-campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262132" title="Carrera de día del padre en Carmen">Carrera de día del padre en Carmen</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262126" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-de-campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262126" title="Asociaciones civiles contarán con certeza jurídica">Asociaciones civiles contarán con certeza jurídica</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262079" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-de-campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262079" title="8.5 MDP para la planta procesadora de miel">8.5 MDP para la planta procesadora de miel</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262066" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Claudio-Cetina-Diario-de-campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262066" title="Atención permanente a las familias de las comunidades rurales: CCG">Atención permanente a las familias de las comunidades&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262057" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/cruz-roja-Noticias-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262057" title="Día internacional del socorrista">Día internacional del socorrista</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262045" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Bancampeche-Diario-de-campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262045" title="Abren Bancampeche movil en Hecelchakán,">Abren Bancampeche movil en Hecelchakán,</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262039" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jean-Duvar-del-Rio-Diario-de-campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262039" title="Repunte en la económica de los empresarios campechanos: CANACO">Repunte en la económica de los empresarios campechanos:&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262035" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/curso-taller-Diario-de-campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262035" title="DIF invita a embarazadas primerizas a un curso">DIF invita a embarazadas primerizas a un curso</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262029" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Gerardo-Casillas-Gonzalez-Diario-de-campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262029" title="La juventud es egoísta e irresponsable: Diócesis de Campeche">La juventud es egoísta e irresponsable: Diócesis de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262021" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Instituto-Electoral-Diario-de-campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262021" title="Seguridad en las boletas electorales este 1 de julio">Seguridad en las boletas electorales este 1 de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262011" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/victor-amendola-noticias-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262011" title="Los cierres de las campañas no serán ostentosos: PRD">Los cierres de las campañas no serán ostentosos:&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262010" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Casa-de-la-cultura-Diario-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262010" title="Visita de supervisión a centro cultural de Hecelchakán">Visita de supervisión a centro cultural de Hecelchakán</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262002" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/educacion-financiera-noticias-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262002" title="Capacitan a mujeres sobre la planificación financiera">Capacitan a mujeres sobre la planificación financiera</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261999" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Consejo-Nacional-de-Salud-Diario-de-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261999" title="Campeche será sede del Consejo Nacional de Salud">Campeche será sede del Consejo Nacional de Salud</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261996" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/jornada-en-material-registral-noticias-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261996" title="El derecho registral es fundamental para la transformación del país: Moreno Cárdenas">El derecho registral es fundamental para la transformación&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261972" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/PRI-2-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261972" title="Priismo campechano, fuerte para este 1° de julio">Priismo campechano, fuerte para este 1° de julio</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261970" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/coche-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261970" title="Detienen a cuatro personas de origen hondureño">Detienen a cuatro personas de origen hondureño</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261967" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/codesvi-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261967" title="Alertan sobre falsos promotores de programas de vivienda">Alertan sobre falsos promotores de programas de vivienda</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261952" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/medicamentos-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261952" title="Supervisan servicio médico en Palizada">Supervisan servicio médico en Palizada</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261943" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Mapa-Mexico-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261943" title="Campeche es el Estado más seguro del país">Campeche es el Estado más seguro del país</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261940" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Fomento-al-Autoempleo-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261940" title="Continúa la supervisión del subprograma Fomento al Autoempleo">Continúa la supervisión del subprograma Fomento al Autoempleo</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261936" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261936" title="Garantizan paz y tranquilidad el primero de julio">Garantizan paz y tranquilidad el primero de julio</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261934" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Romanza-Campeche-Noticias-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261934" title="Romanza Campeche celebra 52 aniversario con disco">Romanza Campeche celebra 52 aniversario con disco</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261926" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/concurso-de-fotografia-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261926" title="Participa en el concurso de fotografía de la APICAM">Participa en el concurso de fotografía de la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261922" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Legan-boletas-electorales-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261922" title="Llegan a Campeche un millón 502 mil 33 de boletas electorales">Llegan a Campeche un millón 502 mil 33&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261906" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Erik-Vargas-Hernandez-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261906" title="Presentan la oferta financiera que ofrece la Banca Estatal de Desarrollo">Presentan la oferta financiera que ofrece la Banca&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261893" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jose-de-Jesus-Ojeda-Hernandez-Diario-de-Campeche-1-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261893" title="Nuevos integrantes del Consejo Directivo del IMDERAC">Nuevos integrantes del Consejo Directivo del IMDERAC</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261882" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/limpieza-de-canal-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261882" title="Realizan limpieza en la pecera natural">Realizan limpieza en la pecera natural</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261871" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Delio-Carrillo-Perez-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261871" title="Supervisan actividades culturales">Supervisan actividades culturales</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261867" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/cocaina-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261867" title="Detienen a sujeto por transportar clorhidrato de cocaína">Detienen a sujeto por transportar clorhidrato de cocaína</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261864" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/campeche-letras-widget_gk_nsp-15.jpeg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261864" title="Aumenta Campeche producción manufacturera">Aumenta Campeche producción manufacturera</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261861" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/chile-habanero-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261861" title="Campechanos obtendrán la denominación de origen del chile habanero">Campechanos obtendrán la denominación de origen del chile&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261856" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Atletas-campechanos-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261856" title="Adultos mayores traen dos medallas de oro a la entidad">Adultos mayores traen dos medallas de oro a&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261854" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Clima_SMN_satelite_171206-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261854" title="Campeche, preparado ante la temporada de lluvias y huracanes">Campeche, preparado ante la temporada de lluvias y&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261841" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/droga-noticias-de-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261841" title="Detienen en Samulá a pandilla con droga y armas de fuego">Detienen en Samulá a pandilla con droga y&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261833" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Bordado-Artesanal-noticias-de-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261833" title="Supervisan el curso de capacitación “Bordado Artesanal">Supervisan el curso de capacitación “Bordado Artesanal"</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261830" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Manzanilla-Casanova-Diario-de-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261830" title="Campeche presenta proyectos en materia energética en México">Campeche presenta proyectos en materia energética en México</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261820" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Documento-Diario-de-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261820" title="Presuntos embargos de bienes a campechanos son fraudes">Presuntos embargos de bienes a campechanos son fraudes</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261814" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Gallegos-Diario-de-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261814" title="Se espera reforzar mayor tecnología en las escuelas medias superior">Se espera reforzar mayor tecnología en las escuelas&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261809" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/alejandro-moreno-cardenas-noticias-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261809" title="Inversión en infraestructura turística superará los 100 MDP">Inversión en infraestructura turística superará los 100 MDP</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261803" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/festival-de-arte-y-cultura-cecytec-Diario-de-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261803" title="Inauguran XX Festival Estatal de Arte y Cultura del CECyTEC">Inauguran XX Festival Estatal de Arte y Cultura&hellip;</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261801" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Eliseo-Fernandez-Montufar-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261801" title="Eliseo Fernández niega todo por conveniencia: CCE">Eliseo Fernández niega todo por conveniencia: CCE</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261782" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Eduardo-Arevalo-Munoz-Diario-de-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261782" title="Layda Sansores es peor que Cantinflas dice todo pero no aclara nada">Layda Sansores es peor que Cantinflas dice todo&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261778" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/congreso-de-campeche-noticias-de-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261778" title="Se ampliará la base de datos del Registro Nacional de Cáncer">Se ampliará la base de datos del Registro&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261765" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/indecam-noticias-de-campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261765" title="Arranca la detección de talentos deportivos">Arranca la detección de talentos deportivos</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261760" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/universidad-autonoma-de-campeche-noticias-de-campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261760" title="UAC suma otro convenio, ahora con Contraloría">UAC suma otro convenio, ahora con Contraloría</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261755" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/epn-firma-ley-forestal-noticias-de-campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261755" title="Decretos de reserva de agua NO la privatizan">Decretos de reserva de agua NO la privatizan</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261739" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Credencial-de-elector-Noticias-de-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261739" title="Todavía puedes obtener tu credencial de elector">Todavía puedes obtener tu credencial de elector</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261726" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261726" title="Trabajamos para una cobertura universal en materia de salud: AMC">Trabajamos para una cobertura universal en materia de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261715" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/COBACAM-Diario-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261715" title="Exponen trabajos paraescolares en COBACAm">Exponen trabajos paraescolares en COBACAm</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261708" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Entrega-de-ambulancia-Diario-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261708" title="Entregan ambulancia en Yohaltún">Entregan ambulancia en Yohaltún</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261697" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Manos-Esparragoza-Diario-de-campeche-1-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261697" title="Sector turístico se prepara para las vacaciones">Sector turístico se prepara para las vacaciones</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261695" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Inundacion-Diario-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261695" title="Protección Civil minimiza las perdidas y daños ante las lluvias">Protección Civil minimiza las perdidas y daños ante&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261692" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Urdido-de-Hamaca-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261692" title="Verifican capacitación de Urdido de Hamaca">Verifican capacitación de Urdido de Hamaca</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261690" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/hospital-sabancuy-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261690" title="Sector Salud, preparado para temporada de huracanes">Sector Salud, preparado para temporada de huracanes</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261681" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/canal-pluvial-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261681" title="Cubrirán el canal pluvial de cuatro caminos">Cubrirán el canal pluvial de cuatro caminos</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261658" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Carrera-de-5-Kilometros-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261658" title="Celebrar el Día del Padre con una Carrera de 5 Kilómetros">Celebrar el Día del Padre con una Carrera&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261655" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Cocaina-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261655" title="Aseguran cerca de 3.260 kilogramos de cocaína">Aseguran cerca de 3.260 kilogramos de cocaína</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261615" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Hackathon-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261615" title="Inicia el Hackathon Rediseña Sureste">Inicia el Hackathon Rediseña Sureste</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261612" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/capacitacion-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261612" title="Capacitan a personal de la Secretaría de Salud">Capacitan a personal de la Secretaría de Salud</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261601" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Congreso-de-campeche-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261601" title="Legislan a favor del Centro de Conciliación Laboral">Legislan a favor del Centro de Conciliación Laboral</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261570" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/distribuidor-vial-gobernadores-noticias-de-campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261570" title="Megaobras estarán concluídas antes del 2019">Megaobras estarán concluídas antes del 2019</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261559" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Reuinon-IEEC-e-INE-Diario-de-Campeche--widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261559" title="Seguridad para los votantes este primero de julio">Seguridad para los votantes este primero de julio</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261525" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/abraham-azar-lemus-noticias-de-campeche-consume-campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261525" title="Esquemas de financiamiento y estrategias de capacitación: INDEMIPYME">Esquemas de financiamiento y estrategias de capacitación: INDEMIPYME</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261511" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/olimpiadas-especiales-2018-noticias-de-campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261511" title="Participan más de 271 alumnos en Olimpiada Deportiva Especial">Participan más de 271 alumnos en Olimpiada Deportiva&hellip;</a></h3></div></div></div></div><div class="gk-nsp-arts-nav"><ul class="gk-nsp-pagination"><li>1</li><li>2</li><li>3</li><li>4</li><li>5</li></ul><div class="gk-nsp-prev">&laquo;</div><div class="gk-nsp-next">&raquo;</div></div></div></div></div><div id="widget_gk_nsp-62" class="box  widget_gk_nsp"><h3 class="box-title">Elecciones 2018</h3><div class="gk-nsp horizontal" data-cols="3" data-rows="8" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-5"><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262533" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/prep-4-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262533" title="Empresarios buscarán trabajar en conjunto para el beneficio del país y del municipio">Empresarios buscarán trabajar en conjunto para el beneficio del país&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262519" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/upa-elecciones-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262519" title="Elecciones 2018, manchadas por la violencia y asesinatos">Elecciones 2018, manchadas por la violencia y asesinatos</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262516" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/AMC-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262516" title="Gobernador AMC ofrece mano respetuosa y amable al gobierno federal que encabezará AMLO">Gobernador AMC ofrece mano respetuosa y amable al gobierno federal&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262495" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/upaep-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262495" title="Análisis del Resultado de las Elecciones del 1 de julio de 2018">Análisis del Resultado de las Elecciones del 1 de julio&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262460" title="Resultados Electorales Preliminares">Resultados Electorales Preliminares</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262437" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/206766_2_662-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262437" title="Yucatán, por una jornada electoral respetuosa y en calma">Yucatán, por una jornada electoral respetuosa y en calma</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262433" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/206770_2_636-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262433" title="Resguarda Isstey flota de 72 vehículos por jornada electoral">Resguarda Isstey flota de 72 vehículos por jornada electoral</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262365" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/simposio-de-salud-mental-Diario-de-Campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262365" title="Campeche, sede del 5º simposio de salud mental">Campeche, sede del 5º simposio de salud mental</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262339" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Javier-Pena-Gamboa-Diario-de-campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262339" title="Cierre de campaña de Javier Peña Gamboa">Cierre de campaña de Javier Peña Gamboa</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262336" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Cierre-de-campana-Diario-de-campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262336" title="Ni la lluvia detiene a los priistas, gran cierre de campaña">Ni la lluvia detiene a los priistas, gran cierre de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262326" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Chanona-Diario-de-Campeche-1-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262326" title="Jorge Chanona, comprometido a entregar cuentas claras a los campechanos">Jorge Chanona, comprometido a entregar cuentas claras a los campechanos</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262308" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Lupita-Torres-Arango-Diario-de-Campeche-1-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262308" title="“Ya ganamos”: afirma Lupita Torres Arango">“Ya ganamos”: afirma Lupita Torres Arango</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262301" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/ANAYA-Cd-Victoria-Tamaulipas-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262301" title="En Ciudad Victoria, celebran más de 30 mil tamaulipecos próximo triunfo de Ricardo Anaya  ">En Ciudad Victoria, celebran más de 30 mil tamaulipecos próximo&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262289" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Acapulco-Guerrero-03-1024x683-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262289" title="Dio a conocer AMLO que impulsará el turismo en Guerrero">Dio a conocer AMLO que impulsará el turismo en Guerrero</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262287" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Cierre-de-campaa-AMLO-2-Diario-de-Campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262287" title="AMLO hace esperar más de tres horas a sus simpatizantes">AMLO hace esperar más de tres horas a sus simpatizantes</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262281" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Christian-Castro-Bello-Diario-de-campeche-1-1-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262281" title="Christian Castro y Sandy Baas concluyen actividades proselitistas">Christian Castro y Sandy Baas concluyen actividades proselitistas</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262278" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Rocio-Abreu-Artinano-Diario-de-campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262278" title="Rocío Abreu trabajará para un mayor empoderamiento de las campechanas">Rocío Abreu trabajará para un mayor empoderamiento de las campechanas</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262275" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Dulce-Maria-Cervera-Cetina-Diario-de-campeche-1-2-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262275" title="La elección será decidida por las mujeres">La elección será decidida por las mujeres</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262268" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Ortega-Diario-de-campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262268" title="Jorge Ortega Pérez cierra su campaña en Samulá">Jorge Ortega Pérez cierra su campaña en Samulá</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262265" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Chanona-Diario-de-campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262265" title="Jorge Chanona cerró su campaña en la montaña de Campeche">Jorge Chanona cerró su campaña en la montaña de Campeche</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262262" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Eliseo-Fernandez-Montfar-Noticias-Campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262262" title="Le cachan otra mentira a Montúfar">Le cachan otra mentira a Montúfar</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262249" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Mario-Trinidad-Tun-Santoyo-Diario-de-campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262249" title="Llama Nueva Alianza al voto útil">Llama Nueva Alianza al voto útil</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262246" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Dulce-Maria-Cervera-Cetina-Diario-de-campeche-1-1-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262246" title="Refrendan lealtad a Cervera Cetina">Refrendan lealtad a Cervera Cetina</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262243" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alvar-Ortiz-Azar-Diario-de-campeche-1-1-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262243" title="Corruptos no merecen otra oportunidad en la función pública: AOA">Corruptos no merecen otra oportunidad en la función pública: AOA</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262239" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Claudio-Cetina-Diario-de-campeche-1-1-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262239" title="En alianza los resultados serán inmediatos: Cetina Gómez">En alianza los resultados serán inmediatos: Cetina Gómez</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262236" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Maricruz-Magarino-Diario-de-campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262236" title="Seré la voz de los que no tienen voz: Maricruz Magariño">Seré la voz de los que no tienen voz: Maricruz&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262231" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Karla-Toledo-Diario-de-campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262231" title="Ambiente de fiesta y algarabía en la última caminata de Karla Toledo">Ambiente de fiesta y algarabía en la última caminata de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262219" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/San-Luis-Potosi.03-1024x683-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262219" title="Asegura AMLO que mantendrá las Secretarías de la Defensa Nacional y de la Marina ">Asegura AMLO que mantendrá las Secretarías de la Defensa Nacional&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262210" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Meade-riesgo-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262210" title="José Antonio Meade exhorta a la población observar las señales de riesgo en esta elección y poner a México a salvo  ">José Antonio Meade exhorta a la población observar las señales&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262205" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/SAHUI-construido-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262205" title="Hemos construido la victoria: Sahuí">Hemos construido la victoria: Sahuí</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262199" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/ANAYA-Mérida-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262199" title="La gente está llena de esperanza; ese ánimo se traducirá en votos y en el triunfo contundente de la Coalición: Ricardo Anaya  ">La gente está llena de esperanza; ese ánimo se traducirá&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262194" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Durango-03-1024x683-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262194" title="Expresa AMLO que es falsa nota  de Reforma sobre pago de 58 mdp para impresión de Regeneración ">Expresa AMLO que es falsa nota  de Reforma sobre pago&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262191" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/ANAYA-Kanasín-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262191" title="En medio de fuegos pirotécnicos y porras, cierra campaña Ricardo Anaya en Kanasín ">En medio de fuegos pirotécnicos y porras, cierra campaña Ricardo&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262189" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/dinero-fajos-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262189" title="AMLO desvió recursos de Fideicomiso con fines electorales ">AMLO desvió recursos de Fideicomiso con fines electorales </a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262185" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Meade-soberbia-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262185" title="La soberbia electoral es la mejor receta para perder: José Antonio Meade ">La soberbia electoral es la mejor receta para perder: José&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262175" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Rossina-Saravia-Lugo-Diario-de-campeche-1-1-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262175" title="Rossina Saravia tiene triple compromiso con los campechanos">Rossina Saravia tiene triple compromiso con los campechanos</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262161" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Claudio-Cetina-Gomez-Diario-de-campeche-1-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262161" title="Cetina Gómez trabajará por un municipio con igualdad de oportunidades">Cetina Gómez trabajará por un municipio con igualdad de oportunidades</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262147" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alexandro-Brown-Gantus-Diario-de-campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262147" title="Brown Gantus continúa en su cierre de campaña">Brown Gantus continúa en su cierre de campaña</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262144" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Chanona-Echeverria-Diario-de-campeche-1-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262144" title="Reducirá el costo del combustible Chanona Echeverría">Reducirá el costo del combustible Chanona Echeverría</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262129" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Claudio-Cetina-Gomez-Diario-de-campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262129" title="Campeche se convertirá en un municipio con más pilas: Cetina Gómez">Campeche se convertirá en un municipio con más pilas: Cetina&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262120" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Los-Reyes-La-Paz-Edomex-06-770x337-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262120" title="Celebra AMLO que Trump haya rectificado y prepare una orden para evitar la separación de niños de padres migrantes ">Celebra AMLO que Trump haya rectificado y prepare una orden&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262117" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Meade-Veracruz-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262117" title="José Antonio Meade se reunió con estructuras del PRI en Veracruz  ">José Antonio Meade se reunió con estructuras del PRI en&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262114" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Tepic-Nay-AMLO-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262114" title="Pide AMLO a Peña que actúe con urgencia y de inmediato sobre el tema de los niños mexicanos deportados de EEUU ">Pide AMLO a Peña que actúe con urgencia y de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262109" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Anaya-cierre-Neza-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262109" title="Con más de 10 mil personas, cierra Ricardo Anaya campaña en Neza ">Con más de 10 mil personas, cierra Ricardo Anaya campaña&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262103" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/SAHUI-cierre-120mil-2-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262103" title="Sahuí cierra campaña ante más de 120 mil simpatizantes">Sahuí cierra campaña ante más de 120 mil simpatizantes</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262098" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/SAHUI-TECOH-1-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262098" title="La victoria será con muchos votos: Sahuí ">La victoria será con muchos votos: Sahuí </a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262093" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Mexicali-770x514-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262093" title="Anuncia AMLO que se dejarán de cerrar plantas de CFE y se homologarán precio de luz con frontera ">Anuncia AMLO que se dejarán de cerrar plantas de CFE&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262089" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Meade-cierre-Jalisco-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262089" title="Convoca Meade a más de 15 mil jaliscienses">Convoca Meade a más de 15 mil jaliscienses</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262088" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jak-Valle-Pinzon-Diario-de-campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262088" title="Pone candados Jak Valle a la elección por la diputación del V Distrito">Pone candados Jak Valle a la elección por la diputación&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262085" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Karla-Toledo-Zamora-Diario-de-campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262085" title="Comunidades arropan a Karla Toledo en su cierre de campaña">Comunidades arropan a Karla Toledo en su cierre de campaña</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262082" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alexandro-Borwn-Gantus-Diario-de-campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262082" title="Borwn Gantus cierra su campaña recorriendo la ciudad">Borwn Gantus cierra su campaña recorriendo la ciudad</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262063" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Rossina-Saravia-Diario-de-campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262063" title="Respaldan proyecto político de Rossina Saravia">Respaldan proyecto político de Rossina Saravia</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262060" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Karla-Toledo-Diario-de-campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262060" title="Impulso al emprendimiento en las comunidades: KTZ">Impulso al emprendimiento en las comunidades: KTZ</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262051" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Chanona-Echeverria-Diario-de-campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262051" title="Propondré reformas para que Campeche tenga más recursos: Chanona">Propondré reformas para que Campeche tenga más recursos: Chanona</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262048" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Mario-Trinidad-Tun-Santoyo-Diario-de-campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262048" title="Toda la fuerza turquesa para ganar este 1 de julio">Toda la fuerza turquesa para ganar este 1 de julio</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262032" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Lupita-Torres-Arango-Diario-de-campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262032" title="Fortaleceré las acciones en materia de seguridad: Lupita Torres">Fortaleceré las acciones en materia de seguridad: Lupita Torres</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/262006" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Claudio-Cetina-Gomez-Noticias-Campeche-2-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/262006" title="En alianza este 1° de julio la victoria será nuestra: Cetina Gómez">En alianza este 1° de julio la victoria será nuestra:&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261994" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Rossina-Saravia-Lugo-Diario-de-campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261994" title="Saravia Lugo impulsará el tercer distrito">Saravia Lugo impulsará el tercer distrito</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261989" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/karla-toledo-zamora-noticias-de-campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261989" title="Apuesta Karla Toledo por una juventud sana">Apuesta Karla Toledo por una juventud sana</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261987" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Dulce-Maria-Cervera-Cetina-Diario-de-campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261987" title="El II distrito se pintará de los colores de la coalición “Todos por México”">El II distrito se pintará de los colores de la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261984" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Laura-Hernndez-Pacheco-noticias-de-campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261984" title="Lo que se gana en una elección es el derecho de servir: Laura Hernández Pacheco">Lo que se gana en una elección es el derecho&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261983" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Chanona-Echeverria-Diario-de-campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261983" title="Impulsaré la economía social y familiar: Chanona Echeverría">Impulsaré la economía social y familiar: Chanona Echeverría</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261979" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Maria-Santamaria-Blum-Diario-de-Campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261979" title="María Blum buscará posicionar a las mujeres campechanas">María Blum buscará posicionar a las mujeres campechanas</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261977" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Estados-que-renovaran-gobernadores-Diario-de-Campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261977" title="51 candidatos para gobernadores pero solo 9 tendrán mandato estatal">51 candidatos para gobernadores pero solo 9 tendrán mandato estatal</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261964" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jak-Valle-Pinzon-Calva-Diario-de-Campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261964" title="Jak Valle, la única opción ciudadana para el V Distrito    ">Jak Valle, la única opción ciudadana para el V Distrito&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261959" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Karla-Toledo-Diario-de-Campeche-1-1-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261959" title="Dignificar a los adultos mayores, mi objetivo: KTZ">Dignificar a los adultos mayores, mi objetivo: KTZ</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261956" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alvar-Ortiz-Azar-Diario-de-Campeche-1-1-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261956" title="Vamos a cerrar con intensidad y con propuestas para los campechanos: AOA">Vamos a cerrar con intensidad y con propuestas para los&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261949" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Chanona-Echeverria-Diario-de-Campeche-1-2-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261949" title="Jorge Chanona trabajará a favor de las personas vulnerables">Jorge Chanona trabajará a favor de las personas vulnerables</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261946" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Claudio-Cetina-Diario-de-Campeche-1-1-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261946" title="Con trabajo en equipo construiremos una capital incomparable: CCG">Con trabajo en equipo construiremos una capital incomparable: CCG</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261932" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alexandro-Brown-Gantus-Diario-de-Campeche-1-2-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261932" title="Brown Gantus mejorará el sistema de drenajes">Brown Gantus mejorará el sistema de drenajes</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261919" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jak-Valle-Pinzon-Diario-de-Campeche-1-1-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261919" title="Atenderá Jak las peticiones del V Distrito">Atenderá Jak las peticiones del V Distrito</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261914" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Lupita-Torres-Arango-Diario-de-Campeche-1-1-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261914" title="Fortaleceré las acciones en materia de seguridad: Lupita Torres">Fortaleceré las acciones en materia de seguridad: Lupita Torres</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261912" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alvar-Ortiz-Azar-Diario-de-Campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261912" title="Candidatos trabajarán en equipo a favor de las familias de Solidaridad Urbana">Candidatos trabajarán en equipo a favor de las familias de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261908" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Karla-Toledo-Diario-de-Campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261908" title="Karla Toledo respaldará a las mujeres trabajadoras">Karla Toledo respaldará a las mujeres trabajadoras</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261902" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Dulce-Cervera-Diario-de-Campeche-1-1-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261902" title="El triunfo será de todos: Cervera Cetina">El triunfo será de todos: Cervera Cetina</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261899" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Rossina-Saravia-Lugo-Diario-de-Campeche-1-1-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261899" title="Castro Bello y Saravia Lugo impulsarán el tercer distrito">Castro Bello y Saravia Lugo impulsarán el tercer distrito</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261896" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Laura-Hernandez-Pacheco-Diario-de-Campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261896" title="Alianza entre ciudadanos y diputados es lo que marcará la diferencia">Alianza entre ciudadanos y diputados es lo que marcará la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261888" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-chanona-Diario-de-Campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261888" title="Costo mínimo para la expedición del título y cédula profesional">Costo mínimo para la expedición del título y cédula profesional</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261884" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alexandro-Brown-Gantus-Diario-de-Campeche-1-1-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261884" title="Nosotros sí somos el verdadero cambio: Brown Gantus">Nosotros sí somos el verdadero cambio: Brown Gantus</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261870" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Claudio-Cetina-Gomez-1-Noticias-Campeche-2-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261870" title="Comprometido Claudio Cetina a mejorar la infraestructura deportiva">Comprometido Claudio Cetina a mejorar la infraestructura deportiva</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261862" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Maricruz-Magarino-Diario-de-Campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261862" title="Páneles solares ayudarán a la economía de las familias: Maricruz Magariño">Páneles solares ayudarán a la economía de las familias: Maricruz&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261835" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Claudio-Cetina-Gomez-noticias-de-Campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261835" title="Campeche será ejemplo nacional en transparencia y responsabilidad: CCG">Campeche será ejemplo nacional en transparencia y responsabilidad: CCG</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261827" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Lupita-Torres-Arango-Diario-de-Campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261827" title="Mejores oportunidades para las mujeres: Lupita Torres">Mejores oportunidades para las mujeres: Lupita Torres</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261818" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Rossina-Saravia-Lugo-Diario-de-Campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261818" title="Con la reactivación de casetas de vigilancia se dará tranquilidad a los ciudadanos">Con la reactivación de casetas de vigilancia se dará tranquilidad&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261811" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alvar-Ortiz-Azar-Diario-de-Campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261811" title="Promoveremos el rescate de las áreas verdes: AOA">Promoveremos el rescate de las áreas verdes: AOA</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261792" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Meade-propuestas-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261792" title="Cuento con las mejores propuestas y el mejor perfil: José Antonio Meade ">Cuento con las mejores propuestas y el mejor perfil: José&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261790" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Chanona-3-Diario-de-Campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261790" title="Jorge Chanona creará la Procuraduría para la Defensa del Adulto Mayor">Jorge Chanona creará la Procuraduría para la Defensa del Adulto&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261786" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/AMLO-Toluca-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261786" title="Anuncia AMLO que el tres de julio pedirá audiencia con Peña Nieto para tratar el tema del aeropuerto ">Anuncia AMLO que el tres de julio pedirá audiencia con&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261780" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/ANAYA-Chihuahua-2-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261780" title="La paz tiene que ser fruto de la justicia, no de la impunidad, afirma Ricardo Anaya en Chihuahua ">La paz tiene que ser fruto de la justicia, no&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261772" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/laura-hernandez-noticias-de-campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261772" title="Quien cree que puede engañar a los ciudadanos equivoca el camino: Laura Hernández">Quien cree que puede engañar a los ciudadanos equivoca el&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261749" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Meade-triunfo-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261749" title="Los próximos días, claves para el triunfo: Meade  ">Los próximos días, claves para el triunfo: Meade  </a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261735" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jak-Valle-Pinzon-Diario-de-campeche-1-1-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261735" title="Vecinos de Bicentenario dan su confianza a Jak Valle">Vecinos de Bicentenario dan su confianza a Jak Valle</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261731" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Ortega-Perez-Diario-de-campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261731" title="Jorge Ortega Pérez continúa en la búsqueda del voto">Jorge Ortega Pérez continúa en la búsqueda del voto</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261729" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alvar-Ortiz-Azar-Diario-de-campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261729" title="Todos somos parte de la solución, evitemos tirar basura">Todos somos parte de la solución, evitemos tirar basura</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261721" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Guadalupe-Torres-Arango-Diario-de-campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261721" title="Proyectos sustentables para el medio ambiente: Lupita Torres">Proyectos sustentables para el medio ambiente: Lupita Torres</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261712" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Dulce-Cervera-1-Diario-de-campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261712" title="Cervera Cetina trabajará particularmente por Carmen">Cervera Cetina trabajará particularmente por Carmen</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261706" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Claudio-Cetina-Gomez-Diario-de-campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261706" title="Juntos vamos a construir un Campeche ejemplar: Claudio Cetina">Juntos vamos a construir un Campeche ejemplar: Claudio Cetina</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261684" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Rossina-Saravia-Lugo-Diario-de-Campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261684" title="Saravia Lugo trabajará de la mano con los campechanos">Saravia Lugo trabajará de la mano con los campechanos</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261676" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Chanona-Echeverria-2-Diario-de-Campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261676" title="Jorge Chanona buscará elevar a grave el robo a casa habitación">Jorge Chanona buscará elevar a grave el robo a casa&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261662" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alexandro-Brown-Gantus-2-Diario-de-Campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261662" title="Se inunda la ciudad en gran parte por la basura: Brown Gantus">Se inunda la ciudad en gran parte por la basura:&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261649" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/AMLO-Oaxaca-5-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261649" title="Llama AMLO a la reconciliación y al diálogo por la educación en cierre de campaña en Oaxaca">Llama AMLO a la reconciliación y al diálogo por la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261642" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/ANAYA-Monterrey-1-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261642" title="Nuevo León tendrá el lugar que le corresponde, asegura Ricardo Anaya ante empresarios  ">Nuevo León tendrá el lugar que le corresponde, asegura Ricardo&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261638" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/La-soberbia-y-la-displicencia-harán-perder-a-mis-adversarios-Meade-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261638" title="La soberbia y la displicencia harán perder a mis adversarios: Meade  ">La soberbia y la displicencia harán perder a mis adversarios:&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261629" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/AMLO-Colima-Colima-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261629" title="Asegura AMLO que tiene 53 puntos de ventaja en encuesta telefónica">Asegura AMLO que tiene 53 puntos de ventaja en encuesta&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261625" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/ANAYA-Chapala-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261625" title="Encabeza Ricardo Anaya cierre regional de campaña en el Malecón de Chapala ">Encabeza Ricardo Anaya cierre regional de campaña en el Malecón&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261619" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/PRI-PVEM-Panal-Mauricio-Sahuí-Rivero-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261619" title="Movimiento “Somos 18” impulsor de la igualdad: Mauricio Sahuí">Movimiento “Somos 18” impulsor de la igualdad: Mauricio Sahuí</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261606" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Dulce-Cervera-Diario-de-Campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261606" title="Dulce Cervera apoyara el deporte y el medio ambiente">Dulce Cervera apoyara el deporte y el medio ambiente</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261603" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Chanona-Echeverria-Diario-de-Campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261603" title="Mis propuestas son demandas reales: Jorge Chanona">Mis propuestas son demandas reales: Jorge Chanona</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261598" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Lupita-Torres-Arango-Diario-de-Campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261598" title="Vamos a ganar el séptimo distrito: Lupita Torres">Vamos a ganar el séptimo distrito: Lupita Torres</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261596" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Claudio-Cetina-Diario-de-Campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261596" title="Reforzar el desarrollo en las comunidades rurales: Claudio Cetina">Reforzar el desarrollo en las comunidades rurales: Claudio Cetina</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261592" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Meade-Sonora-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261592" title="Convertiré a Sonora en una potencia agroindustrial: José Antonio Meade ">Convertiré a Sonora en una potencia agroindustrial: José Antonio Meade </a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261585" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/PRI-PVEM-Panal-SAHUI-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261585" title="Seremos un gobierno de resultados probados: Sahuí">Seremos un gobierno de resultados probados: Sahuí</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261582" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Anaya-Conferencia-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261582" title="Amplía Coalición Por México al Frente evidencias de favoritismo de AMLO a Rioboó ">Amplía Coalición Por México al Frente evidencias de favoritismo de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261578" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Meade-señala-que-López-Obrador-y-Jiménez-Espriú-deben-rendir-cuentas-sobre-caso-Odebrecht-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261578" title="Meade señala que López Obrador y Jiménez Espriú deben rendir cuentas sobre caso Odebrecht">Meade señala que López Obrador y Jiménez Espriú deben rendir&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261567" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/antonio-olan-morena-noticias-de-campeche-consume-campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261567" title="No quiero más pobreza para el primer distrito: Antonio Olan">No quiero más pobreza para el primer distrito: Antonio Olan</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261563" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/claudio-cetina-gomez-ccg-noticias-de-campeche-consume-campeche-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261563" title="Recorre CCG la Ampliación Cuatro Caminos y la colonia Jardines">Recorre CCG la Ampliación Cuatro Caminos y la colonia Jardines</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261562" title="Ortega Pérez da a conocer sus cinco propuestas en Samulá">Ortega Pérez da a conocer sus cinco propuestas en Samulá</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261555" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jak-Valle-Pinzon-Diario-de-Campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261555" title="Eficiencia en la movilidad urbana: Jak Valle      ">Eficiencia en la movilidad urbana: Jak Valle      </a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261553" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Daniel-Leon-Cruz-Diario-de-Campeche--widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261553" title="Total respaldo para el sector cañero">Total respaldo para el sector cañero</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/261549" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Anaya-Mérida-1-widget_gk_nsp-62.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/261549" title="Pese a guerra sucia, la victoria del próximo 1 de julio será contundente: Ricardo Anaya  ">Pese a guerra sucia, la victoria del próximo 1 de&hellip;</a></h3></div></div></div></div><div class="gk-nsp-arts-nav"><ul class="gk-nsp-pagination"><li>1</li><li>2</li><li>3</li><li>4</li><li>5</li></ul><div class="gk-nsp-prev">&laquo;</div><div class="gk-nsp-next">&raquo;</div></div></div></div></div><div id="text-82" class="box  advertisement all widget_text"><h3 class="box-title">Publicidad</h3>			<div class="textwidget"><center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2103589371961108"
     data-ad-slot="5059378516"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</center></div>
		</div>				</div>
							</div><!-- end of the #gk-content-wrap -->
			
					</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="text-24" class="box  headlines all widget_text"><h3 class="box-title">Hoy es&#8230;</h3>			<div class="textwidget"><script>
var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
var f=new Date();
document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
</script>

</div>
		</div><div id="text-31" class="box  headlines all widget_text"><h3 class="box-title">Las Breves</h3>			<div class="textwidget"><strong>PREP AYUNTAMIENTOS </strong>
<p class="p1" style="text-align: justify;"><strong>CAMPECHE</strong></p>
<ul style="text-align: justify;">
 	<li class="p1"><em><strong>PAN / MOCI 67,782 VOTOS</strong></em></li>
 	<li class="p1">PRI / PVEM / PANAL 33,760 VOTOS</li>
 	<li>MORENA 18,178 VOTOS</li>
 	<li>PT 3,165 VOTOS</li>
 	<li class="p1">PRD 2,886 VOTOS</li>
 	<li>PLC 1,050 VOTOS</li>
 	<li class="p1">PES 873 VOTOS</li>
 	<li class="p1">VOTOS NULOS: 4,343</li>
</ul>
<p class="p1" style="text-align: justify;"><strong>CALKINÍ</strong></p>

<ul style="text-align: justify;">
 	<li><em><strong>PRI / PVEM / PANAL 11,134 VOTOS</strong></em></li>
 	<li>MORENA 6,204 VOTOS</li>
 	<li class="p1">PRD 3,374 VOTOS</li>
 	<li>PAN / MOCI 2,889 VOTOS</li>
 	<li>PT 976 VOTOS</li>
 	<li class="p1">PLC 188 VOTOS</li>
 	<li>PES 129 VOTOS</li>
 	<li class="p1">VOTOS NULOS: 754</li>
</ul>
<p class="p1" style="text-align: justify;"><strong>CARMEN</strong></p>

<ul style="text-align: justify;">
 	<li class="p1"><em><strong>PAN / MOCI 27,710 VOTOS</strong></em></li>
 	<li class="p1">PRI / PVEM / PANAL 27,487 VOTOS</li>
 	<li>MORENA 25,726 VOTOS</li>
 	<li>PT 4,202 VOTOS</li>
 	<li>PES 696 VOTOS</li>
 	<li>PLC 1,154 VOTOS</li>
 	<li>PRD 1,054 VOTOS</li>
 	<li class="p1">VOTOS NULOS: 3,508</li>
</ul>
<p class="p1" style="text-align: justify;"><strong>CHAMPOTON</strong></p>

<ul style="text-align: justify;">
 	<li class="p1"><em><strong>PRI / PVEM / PANAL 14,227 VOTOS</strong></em></li>
 	<li class="p1">MORENA 11,818 VOTOS</li>
 	<li>PAN / MOCI 6,698 VOTOS</li>
 	<li class="p1">PRD 1,761 VOTOS</li>
 	<li class="p1">PT 1,266 VOTOS</li>
 	<li class="p1">PES 662 VOTOS</li>
 	<li class="p1">PLC 199 VOTOS</li>
 	<li class="p1">VOTOS NULOS: 2,144</li>
</ul>
<p class="p1" style="text-align: justify;"><strong>HECELCHAKÁN</strong></p>

<ul style="text-align: justify;">
 	<li class="p1"><em><strong>PAN / MOCI 5,447 VOTOS</strong></em></li>
 	<li>PES 5,913 VOTOS</li>
 	<li class="p1">PRI / PVEM / PANAL 3,547 VOTOS</li>
 	<li>MORENA 1,596 VOTOS</li>
 	<li class="p1">PRD 242 VOTOS</li>
 	<li class="p1">PT 71 VOTOS</li>
 	<li class="p1">PLC 47 VOTOS</li>
 	<li class="p1">VOTOS NULOS: 573</li>
</ul>
<p class="p1" style="text-align: justify;"><strong>HOPELCHÉN</strong></p>

<ul style="text-align: justify;">
 	<li class="p1"><em><strong>PRI / PVEM / PANAL 9,843 VOTOS</strong></em></li>
 	<li>PAN / MOCI 5,494 VOTOS</li>
 	<li>MORENA 1,758 VOTOS</li>
 	<li>PT 1,107 VOTOS</li>
 	<li>PES 143 VOTOS</li>
 	<li class="p1">PRD 161 VOTOS</li>
 	<li class="p1">PLC 41 VOTOS</li>
 	<li class="p1">VOTOS NULOS: 550</li>
</ul>
<p style="text-align: justify;"><strong>PALIZADA</strong></p>

<ul style="text-align: justify;">
 	<li class="p1"><em><strong>PRI / PVEM / PANAL 1,568 VOTOS</strong></em></li>
 	<li>MORENA 1,215 VOTOS</li>
 	<li>PRD 977 VOTOS</li>
 	<li>PAN / MOCI 394 VOTOS</li>
 	<li class="p1">PT 21 VOTOS</li>
 	<li class="p1">PES 11 VOTOS</li>
 	<li class="p1">PLC 2 VOTOS</li>
 	<li class="p1">VOTOS NULOS: 112</li>
</ul>
<p class="p1" style="text-align: justify;"><strong>TENABO</strong></p>

<ul style="text-align: justify;">
 	<li class="p1"><em><strong>MORENA 2,660 VOTOS</strong></em></li>
 	<li>PRI / PVEM / PANAL 2,631 VOTOS</li>
 	<li>PAN / MOCI 1,064 VOTOS</li>
 	<li class="p1">PT 46 VOTOS</li>
 	<li>PRD 29 VOTOS</li>
 	<li class="p1">PES 12 VOTOS</li>
 	<li class="p1">PLC 9 VOTOS</li>
 	<li class="p1">VOTOS NULOS: 112</li>
</ul>
<p class="p1" style="text-align: justify;"><strong>ESCÁRCEGA</strong></p>

<ul style="text-align: justify;">
 	<li class="p1"><em><strong>MORENA 8,370 VOTOS</strong></em></li>
 	<li>PRI / PVEM / PANAL 6,771 VOTOS</li>
 	<li>PAN / MOCI 3,330 VOTOS</li>
 	<li>PT 2,118 VOTOS</li>
 	<li>PRD 719 VOTOS</li>
 	<li class="p1">PES 331 VOTOS</li>
 	<li class="p1">PLC 140 VOTOS</li>
 	<li class="p1">VOTOS NULOS: 1,208</li>
</ul>
<p class="p1" style="text-align: justify;"><strong>CANDELARIA</strong></p>

<ul style="text-align: justify;">
 	<li class="p1"><em><strong>PAN / MOCI 7,653 VOTOS</strong></em></li>
 	<li class="p1">PRI / PVEM / PANAL 6,454 VOTOS</li>
 	<li class="p1">MORENA 2,775 VOTOS</li>
 	<li>PT 276 VOTOS</li>
 	<li>PRD 251 VOTOS</li>
 	<li class="p1">PES 62 VOTOS</li>
 	<li class="p1">PLC 20 VOTOS</li>
 	<li class="p1">VOTOS NULOS: 854</li>
</ul>
<p class="p1" style="text-align: justify;"><strong>CALAKMUL</strong></p>

<ul>
 	<li><em><strong>PRI / PVEM / PANAL 5,012 VOTOS</strong></em></li>
 	<li>PLC 2,726 VOTOS</li>
 	<li>PAN / MOCI 1,721 VOTOS</li>
 	<li>MORENA 1,154 VOTOS</li>
 	<li>PT 594 VOTOS</li>
 	<li class="p1" style="text-align: justify;">PRD 287 VOTOS</li>
 	<li class="p1" style="text-align: justify;">PES 64 VOTOS</li>
 	<li class="p1" style="text-align: justify;">VOTOS NULOS: 796</li>
</ul>
Último corte: 19:45 horas</div>
		</div><div id="text-61" class="box  advertisement all widget_text"><h3 class="box-title">Redes Sociales</h3>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche%2F&tabs&width=240&height=150&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1477726789167517" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true">


</iframe>

<a class="twitter-follow-button"
  href="https://twitter.com/diario_campeche"
 data-size="large"
data-show-screen-name="false">
Follow @diario_campeche</a>



</div>
		</div><div id="calendar-4" class="box  headlines all widget_calendar"><h3 class="box-title">Buscar notas por fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>julio 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diariodecampeche.com/archivos/date/2018/06">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://diariodecampeche.com/archivos/date/2018/07/01" aria-label="Entradas publicadas el 1 July, 2018">1</a></td>
	</tr>
	<tr>
		<td><a href="http://diariodecampeche.com/archivos/date/2018/07/02" aria-label="Entradas publicadas el 2 July, 2018">2</a></td><td id="today">3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="search-4" class="box  headlines all widget_search"><h3 class="box-title">Buscar Información</h3>
<form method="get" id="searchform" action="http://diariodecampeche.com/">
	<label for="s">Search</label>
	<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
	
	<input type="submit" id="searchsubmit" value="Search" />
</form></div><div id="text-47" class="box  advertisement all widget_text"><h3 class="box-title">membresía</h3>			<div class="textwidget"><hr />
<a href="http://eepurl.com/Mh9-n" target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2016/07/boton_suscribete2.gif" <width="250" height="164" alt="Diario de Campeche"/></a>





</div>
		</div><div id="text-44" class="box  advertisement all widget_text"><h3 class="box-title">Chito Revista</h3>			<div class="textwidget"><center>

<a href="http://diariodecampeche.com/chitotv"  target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2017/10/Chito-TV-Diario-Campeche.jpg "width="300" height="150" alt="ChitoTv"/></a>

</center></div>
		</div><div id="text-66" class="box  advertisement all widget_text"><h3 class="box-title">adsgoogle</h3>			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DC_Portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:530px"
     data-ad-client="ca-pub-2103589371961108"
     data-ad-slot="4150466119"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</div>		</aside>
						<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	


<div id="gk-bottom2" class="gk-page widget-area">
	<div id="nav_menu-2" class="box  color all widget_nav_menu col6 nth1 last4"><h3 class="box-title">Información</h3><div class="menu-informacion_dc-container"><ul id="menu-informacion_dc" class="menu"><li id="menu-item-162943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162943"><a href="http://diariodecampeche.com/campeche">Campeche</a></li>
<li id="menu-item-162941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162941"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li id="menu-item-162942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162942"><a href="http://diariodecampeche.com/entretenimiento">Espectáculos</a></li>
</ul></div></div><div id="nav_menu-3" class="box  color all widget_nav_menu col6 nth2 last4"><h3 class="box-title">Entretenimiento</h3><div class="menu-entretenimiento-container"><ul id="menu-entretenimiento" class="menu"><li id="menu-item-162944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162944"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li id="menu-item-162947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162947"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas Campechanas</a></li>
</ul></div></div><div id="text-21" class="box  color all widget_text col6 nth3 last4"><h3 class="box-title">Networking</h3>			<div class="textwidget"><ul id="menu-networking">
  <li id="menu-item-10231"><a href="http://www.youtube.com/channel/UCqaiJJhBQpU9w46w1TSSqpQ" target="_new">Youtube</a></li>
  <li id="menu-item-10232"><a href="https://www.facebook.com/DiariodeCampeche" target="_new">Facebook</a></li>
  <li id="menu-item-10233"><a href="https://twitter.com/Diario_Campeche" target="_new">Twitter</a></li>
  <li><a href="https://plus.google.com/u/0/104205411112347466936/posts" target="_new">Google +</a></li>
</ul></div>
		</div><div id="nav_menu-4" class="box  color all widget_nav_menu col6 nth4 last4"><h3 class="box-title">Legales</h3><div class="menu-legales_dc-container"><ul id="menu-legales_dc" class="menu"><li id="menu-item-40292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40292"><a href="http://diariodecampeche.com/contacto">Contacto</a></li>
<li id="menu-item-104373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104373"><a href="http://diariodecampeche.com/directorio">Directorio</a></li>
<li id="menu-item-104377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104377"><a href="http://diariodecampeche.com/aviso-de-privacidad">Aviso de Privacidad</a></li>
<li id="menu-item-193674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193674"><a href="http://diariodecampeche.com/fe-de-erratas">Fe de erratas</a></li>
</ul></div></div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

	<footer id="gk-footer" class="gk-page">			
		<ul id="footer-menu" class="menu gk_normal"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37148"><a href="http://diariodecampeche.com/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162949"><a href="http://diariodecampeche.com/campeche">Local</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162940"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189240"><a href="http://diariodecampeche.com/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152641"><a href="http://diariodecampeche.com/entretenimiento">Espectáculos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238673"><a href="http://diariodecampeche.com/tecnociencia">Tecnociencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245356"><a href="http://diariodecampeche.com/deportes">deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192053"><a href="http://diariodecampeche.com/politica">Política</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132955"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162948"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243671"><a href="http://diariodecampeche.com/elecciones">ELECCIONES 2018</a></li>
</ul>		
		<div class="gk-copyrights">
			Powered by <a href="http://grupojdk.com/" target="_blank"><font color="blue"><strong>Grupo JDK</strong> </font> </a>		</div>
		
		
				
			</footer>
	
	
	
	
		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/en_US/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'en-GB'}
	</script>
		
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	
		
		
	<script>
    jQuery(document).ready(function () {
		jQuery.post('http://diariodecampeche.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/gk.scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.typography.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.elements.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.template.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/thickbox/thickbox.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diariodecampeche.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/diariodecampeche.com\/wp-admin\/admin-ajax.php","countdownNonce":"c4eb76a110"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/simple-html-slider/js/shslider.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/nsp.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/tabs.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=11.9.2'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/gk.menu.js?ver=4.9.6'></script>
	
	</body>
</html>

<!-- Dynamic page generated in 2.490 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-07-03 06:06:40 -->

<!-- Compression = gzip -->