<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<title>Se aborda la evolución de un rostro, en exposición pictórica de Carola Castillo » Portal de noticias líder en Campeche</title>
	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="Se aborda la evolución de un rostro, en exposición pictórica de Carola Castillo" />
<meta name="og:image" content="http://diariodecampeche.com/wp-content/uploads/2018/02/205822_3_742.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="Mérida, Yucatán.- La evolución de su rostro a través del tiempo así como la construcción de una imagen propia, son conceptos que Carola Castillo aborda en su exposición pictórica Impermanencia" />
<meta name="og:url" content="http://diariodecampeche.com/archivos/248836" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://diariodecampeche.com/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://diariodecampeche.com/wp-content/themes/News/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://diariodecampeche.com/wp-content/themes/News/css/ie8.css" />
	<![endif]-->
	
		
	<!--[if lt IE 9]>
<script src="http://diariodecampeche.com/wp-content/themes/News/js/html5shiv.js"></script>
<script src="http://diariodecampeche.com/wp-content/themes/News/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page { max-width: 1230px; }
		#gk-mainbody-columns > aside { width: 22%;}
	#gk-mainbody-columns > section { width: 78%; }
	#gk-mainbody-columns { background-position: 78% 0!important; }
		
		#gk-content-wrap { width: 100%; }
		
		#gk-mainbody > div { width: 100%; }
		
</style>

	
		
			
	
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"http://diariodecampeche.com/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"http://diariodecampeche.com/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

		<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de Campeche &raquo; Feed" href="http://diariodecampeche.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario de Campeche &raquo; RSS de los comentarios" href="http://diariodecampeche.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodecampeche.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gavern-normalize-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/normalize.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/template.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/wp.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/stuff.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/wp.extensions.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/extensions.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.typography.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.elements.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.template.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/desktop.small.css?ver=4.9.4' type='text/css' media='(max-width: 1230px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/tablet.css?ver=4.9.4' type='text/css' media='(max-width: 1030px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/tablet.small.css?ver=4.9.4' type='text/css' media='(max-width: 820px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/mobile.css?ver=4.9.4' type='text/css' media='(max-width: 580px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/style4.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-override-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/override.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='http://diariodecampeche.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diariodecampeche.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='dcjq-mega-menu-css'  href='http://diariodecampeche.com/wp-content/plugins/jquery-mega-menu/css/dcjq-mega-menu.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diariodecampeche.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://diariodecampeche.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='shs-front-css'  href='http://diariodecampeche.com/wp-content/plugins/simple-html-slider/css/shs-front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='srzfb-site-css'  href='http://diariodecampeche.com/wp-content/plugins/srizon-facebook-video-gallery/resources/css/site.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetize_menu_style_frontend-css'  href='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/css/widgetize_menu_frontend_style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='advwidgets_styles-css'  href='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/css/advwidgets_styles.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/diariodecampeche.com\/wp-admin\/admin-ajax.php","security":"5c3fc9409a","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/diariodecampeche.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/jquery-mega-menu/js/jquery.dcmegamenu.1.3.4.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/srizon-facebook-video-gallery/resources/js/site.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/js/widgetize_menu_frontend_script.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/slideshow.js?ver=4.9.4'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodecampeche.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodecampeche.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Yucatán rompe récord en empleo formal' href='http://diariodecampeche.com/archivos/248832' />
<link rel="canonical" href="http://diariodecampeche.com/archivos/248836" />
<link rel='shortlink' href='http://diariodecampeche.com/?p=248836' />
<link rel="alternate" type="application/json+oembed" href="http://diariodecampeche.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodecampeche.com%2Farchivos%2F248836" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodecampeche.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodecampeche.com%2Farchivos%2F248836&#038;format=xml" />
<script type='text/javascript'>
var tminusnow = '{"now":"2\/15\/2018 06:35:00"}';
</script><script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<style type="text/css" id="simple-css-output">.box.header .gk-nsp-arts { float: left; width: 100%; } .box.dark { background: #673d2d!important; color: #999; padding: 20px;}.widget-area .box.last3 { width: 100%;}.content dl.post-fields { border-top: 1px solid #e5e5e5; font-size: 11px; line-height: 1.3; margin: 10px 0; padding: 0; visibility: hidden;}/* a:link { color: yellow;}/* /* mouse over link */a:hover { background-color: #E0F2F7; text-decoration: underline;}/* tamaño texto y color en el slider de la portada */.box.header .gk-image-link .gk-nsp-header { background: #651625e0; bottom: 0; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; -ms-box-sizing: border-box; -o-box-sizing: border-box; box-sizing: border-box; font-size: 32px; margin: 0; padding: 8px 14px; position: absolute; -webkit-transition: background .3s ease-out; -moz-transition: background .3s ease-out; -ms-transition: background .3s ease-out; -o-transition: background .3s ease-out; transition: background .3s ease-out; width: 100%;}</style><link href="http://diariodecampeche.com/?opensearch_description=1" title="Diario de Campeche" rel="search" type="application/opensearchdescription+xml" />	
	<style type="text/css">
</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://diariodecampeche.com';
           $GK_TMPL_URL = 'http://diariodecampeche.com/wp-content/themes/News';
           $GK_TMPL_NAME = 'news';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "normal";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
		
	</head>
<body class="post-template-default single single-post postid-248836 single-format-standard" data-tablet-width="1030">
	<header id="gk-page-top">
		<div class="gk-page">
						<h1>
				<a href="http://diariodecampeche.com" class="textLogo"><small></small></a>
			</h1>
						
							<ul id="main-menu" class="menu gk_normal"><li id="menu-item-37148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37148"><a href="http://diariodecampeche.com/">Portada</a></li>
<li id="menu-item-162949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162949"><a href="http://diariodecampeche.com/campeche">Local</a></li>
<li id="menu-item-162940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162940"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li id="menu-item-189240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189240"><a href="http://diariodecampeche.com/internacional">Internacional</a></li>
<li id="menu-item-152641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152641"><a href="http://diariodecampeche.com/entretenimiento">Espectáculos</a></li>
<li id="menu-item-238673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238673"><a href="http://diariodecampeche.com/tecnociencia">Tecnociencia</a></li>
<li id="menu-item-245356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245356"><a href="http://diariodecampeche.com/deportes">deportes</a></li>
<li id="menu-item-192053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192053"><a href="http://diariodecampeche.com/politica">Política</a></li>
<li id="menu-item-132955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132955"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li id="menu-item-162948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162948"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas</a></li>
<li id="menu-item-243671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243671"><a href="http://diariodecampeche.com/elecciones">ELECCIONES 2018</a></li>
</ul>				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://diariodecampeche.com/"> Portada</option><option value="http://diariodecampeche.com/campeche"> Local</option><option value="http://diariodecampeche.com/nacional"> Nacional</option><option value="http://diariodecampeche.com/internacional"> Internacional</option><option value="http://diariodecampeche.com/entretenimiento"> Espectáculos</option><option value="http://diariodecampeche.com/tecnociencia"> Tecnociencia</option><option value="http://diariodecampeche.com/deportes"> deportes</option><option value="http://diariodecampeche.com/politica"> Política</option><option value="http://diariodecampeche.com/chitotv"> Chito Tv</option><option value="http://diariodecampeche.com/leyendas-campechanas"> Leyendas</option><option value="http://diariodecampeche.com/elecciones"> ELECCIONES 2018</option></select></div>						
					</div>
	</header>


<section id="gk-content-top" class="gk-page">
		
		
		
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</section>

<div class="gk-page-wrap gk-page">
	<div id="gk-mainbody-columns">			
		<section>
			<div id="gk-content-wrap">
								
								
				<!-- Mainbody, breadcrumbs -->
								
								<div id="gk-mainbody-top">
					<div id="text-83" class="box  headlines all widget_text"><h3 class="box-title">CONOCE CAMPECHE EN CHITOTV</h3>			<div class="textwidget"><center>

<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche%2Fvideos%2F1642376712488454%2F&show_text=0&width=435" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>

<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche%2Fvideos%2F1656050577787734%2F&show_text=0&width=435"  style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>

<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche%2Fvideos%2F1621929451199847%2F&show_text=0&width=435"  style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>

<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche%2Fvideos%2F1579285365464256%2F&show_text=0&width=435" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>

<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche%2Fvideos%2F1673001659425959%2F&show_text=0&width=435" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>

<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche%2Fvideos%2F1618257948233664%2F&show_text=0&width=435"  style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>

<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche%2Fvideos%2F1587391167987009%2F&show_text=0&width=435"  style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>

<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche%2Fvideos%2F1645741405485318%2F&show_text=0&width=435" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>

<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche%2Fvideos%2F1590316354361157%2F&show_text=0&width=435" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>

<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche%2Fvideos%2F1622108781181914%2F&show_text=0&width=435" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>

</center>
</div>
		</div>				</div>
							
<section id="gk-mainbody">
	<div>
					
	<article id="post-248836" class="post-248836 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-carola-castillo tag-esay tag-exposicion-pictorica tag-merida-2 tag-museo-macay tag-yucatan">
		<header>
			
<h1>
			Se aborda la evolución de un rostro, en exposición pictórica de Carola Castillo		
	</h1>

						 		
		<ul class="meta">
				
				<li>
			<time class="entry-date" datetime="2018-02-14T18:36:07-06:00">
				miércoles, 14 febrero 2018 18:36			</time>
	 	</li>
	 		 	
	 		 	<li>
	 		Written by:	 		
	 		<a class="url fn n" href="http://diariodecampeche.com/archivos/author/redca" title="View all posts by Redacción DC / JLGO" rel="author">Redacción DC / JLGO</a>
	 	</li>
	 		 	
	 		 </ul> 	
	  				
		</header>
		
		
		<figure class="featured-image">
		<img width="640" height="427" src="http://diariodecampeche.com/wp-content/uploads/2018/02/205822_3_742.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://diariodecampeche.com/wp-content/uploads/2018/02/205822_3_742.jpg 640w, http://diariodecampeche.com/wp-content/uploads/2018/02/205822_3_742-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />		
								</figure>
			
				<aside class="gk-post-meta">
	<ul>
				<li>
			Category:			<a href="http://diariodecampeche.com/archivos/category/nacional" rel="category tag">Nacional</a>		</li>
				 	
		<li>
			<a href="http://diariodecampeche.com/archivos/248836" title="Permalink to Se aborda la evolución de un rostro, en exposición pictórica de Carola Castillo" rel="bookmark">permalink</a>
			
				
		</li>
			
				<li class="tags">
			<p>Tagged under:</p>
			<a href="http://diariodecampeche.com/archivos/tag/carola-castillo" rel="tag">Carola Castillo</a>, <a href="http://diariodecampeche.com/archivos/tag/esay" rel="tag">ESAY</a>, <a href="http://diariodecampeche.com/archivos/tag/exposicion-pictorica" rel="tag">exposición pictórica</a>, <a href="http://diariodecampeche.com/archivos/tag/merida-2" rel="tag">Mérida</a>, <a href="http://diariodecampeche.com/archivos/tag/museo-macay" rel="tag">Museo Macay</a>, <a href="http://diariodecampeche.com/archivos/tag/yucatan" rel="tag">Yucatán</a>		</li>
				
				
								</ul>
</aside>
			
		<section class="content">
			<div id="fb-root"></div>
<p>Mérida, Yucatán.- La evolución de su rostro a través del tiempo así como la construcción de una imagen propia, son conceptos que Carola Castillo aborda en su exposición pictórica &#8220;Impermanencia sutil&#8221;, a inaugurarse este jueves 15 de febrero a las 20:00 horas, en la Sala ESAY del Museo &#8220;Fernando García Ponce&#8221; Macay.</p>
<p>En entrevista, la creadora explicó que se trata de una muestra integrada por auto retratos, resultado de la decisión de explorar sus facciones, sus cambios y el porqué de estos. Cada una de las piezas, agregó, representan a una Carola diferente, con personalidad única pero que a su vez forman parte de un conjunto.</p>
<p><a href="http://diariodecampeche.com/archivos/248836/205822_2_106" rel="attachment wp-att-248838"><img class="alignleft wp-image-248838 size-medium" src="http://diariodecampeche.com/wp-content/uploads/2018/02/205822_2_106-300x216.jpg" alt="" width="300" height="216" srcset="http://diariodecampeche.com/wp-content/uploads/2018/02/205822_2_106-300x216.jpg 300w, http://diariodecampeche.com/wp-content/uploads/2018/02/205822_2_106.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Indicó que la idea es que quienes visiten la exhibición conozcan las respuestas que consiguió en el proceso, a la vez puedan cuestionarse sobre las variaciones físicas que todos tenemos ante distintas emociones.</p>
<p>En ese sentido, añadió que las decisiones que tomamos de manera cotidiana afectan nuestra apariencia y no siempre somos capaces de notarlo, por lo que sus lienzos buscan evidenciar lo anterior con el fin de despertar una conciencia facial en el espectador.</p>
<p>&#8220;Al momento de trabajar, lo primero que venía a mi mente era mi rostro, por lo que inicié con dibujos de mi fisionomía. Posteriormente, ante la necesidad de explorar mi propia imagen y mis cambios, generados debido a diferentes situaciones cotidianas, realicé un registro fotográfico y, al final, las pinturas&#8221;, detalló.</p>
<p>La estudiante de Artes Visuales de la Escuela Superior de Artes (ESAY) expresó que durante más de un año se tomó una fotografía semanal. A continuación, descubrió que la persona que había documentado ya no existía, había evolucionado y que necesitaba responder preguntas acerca de ello.</p>
<p>Especificó que la exposición, que permanecerá abierta hasta mayo, está compuesta de diecisiete piezas de óleo sobre tela, de las cuales 12 son de formato mediano y cinco de tamaño grande.</p>
<div class="post-views post-248836 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">354</span>
			</div>			
								</section>
				
		

		
		<footer>
		<section id="gk-social-api"><div class="fb-like" data-href="http://diariodecampeche.com/archivos/248836"  data-send="true" data-layout="standard" data-show-faces="true" data-width="300" data-action="like" data-font="arial" data-colorscheme="light"></div><g:plusone  annotation="none" width="300" expandTo="top" size="tall" callback="http://diariodecampeche.com/archivos/248836"></g:plusone><a href="http://twitter.com/share" class="twitter-share-button" data-text="Se aborda la evolución de un rostro, en exposición pictórica de Carola Castillo" data-url="http://diariodecampeche.com/archivos/248836"  data-count="vertical" data-lang="en">Tweet</a><a href="http://pinterest.com/pin/create/button/?url=http://diariodecampeche.com/archivos/248836&amp;media=http://diariodecampeche.com/wp-content/uploads/2018/02/205822_3_742.jpg&amp;description=Se+aborda+la+evoluci%C3%B3n+de+un+rostro%2C+en+exposici%C3%B3n+pict%C3%B3rica+de+Carola+Castillo" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin it" alt="Pin it" /></a></section>	</footer>
		</article>					
			

			
						</div>
	
	
</section>

		
								<div id="gk-mainbody-bottom">
					<div id="widget_gk_nsp-48" class="box  widget_gk_nsp"><h3 class="box-title">Noticias Nacionales</h3><div class="gk-nsp horizontal" data-cols="3" data-rows="8" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-5"><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248836" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205822_3_742-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248836" title="Se aborda la evolución de un rostro, en exposición pictórica de Carola Castillo">Se aborda la evolución de un rostro, en&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248832" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205816_4_841-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248832" title="Yucatán rompe récord en empleo formal">Yucatán rompe récord en empleo formal</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248824" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205820_2_610-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248824" title="A ser protagonistas del destino de la nación">A ser protagonistas del destino de la nación</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248818" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Maria-del-Rocio-Banos-Lara-Noticias-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248818" title="La leucemia linfoblástica aguda, principal padecimiento de cáncer infantil">La leucemia linfoblástica aguda, principal padecimiento de cáncer&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248815" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jose-Victor-Oron-Semper-Noticias-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248815" title="La educación emocional desarrolla a la persona de forma integral">La educación emocional desarrolla a la persona de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248798" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205815_4_894-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248798" title="Yucatán prepara Museo de Ciencias sobre el Cráter de Chicxulub">Yucatán prepara Museo de Ciencias sobre el Cráter&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248794" title="Dino Castro y Claudia Baas, ganadores absolutos de la carrera Teletón-Bepensa">Dino Castro y Claudia Baas, ganadores absolutos de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248788" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205814_2_504-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248788" title="Listos, los yucatecos que irán al Mr. México, estrellas del futuro">Listos, los yucatecos que irán al "Mr. México,&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248782" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205813_2_701-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248782" title="Se realiza carrera Bike Xtreme en Paseo Verde">Se realiza carrera Bike Xtreme en Paseo Verde</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248679" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205810_3_668-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248679" title="Valladolid, sede del Torneo de Luchas asociadas">Valladolid, sede del Torneo de Luchas asociadas</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248675" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205811_3_475-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248675" title="Tiburones de Progreso gana el primero en la final de la Naxón">Tiburones de Progreso gana el primero en la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248671" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205808_2_778-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248671" title="Selectivo Estatal de Levantamiento de Pesas, en el Kukulcán">Selectivo Estatal de Levantamiento de Pesas, en el&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248664" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205810_2_659-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248664" title="Yucatecos brillan en luchas asociadas">Yucatecos brillan en luchas asociadas</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248655" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205809_3_144-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248655" title="Yucatecos podrán participar en certamen regional de artes plásticas">Yucatecos podrán participar en certamen regional de artes&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248647" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205806_3_296-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248647" title="Parque La plancha, ejemplo de planeación participativa">Parque "La plancha", ejemplo de planeación participativa</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248608" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205805_2_888-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248608" title="Alivio para la economía familiar de pescadores yucatecos">Alivio para la economía familiar de pescadores yucatecos</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248543" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/dinero-monedas-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248543" title="Urgen a incrementar salario mínimo ">Urgen a incrementar salario mínimo </a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248527" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205787_2_608-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248527" title="Invitan a Competencia Promocional de MTB-BMX en el Paseo Verde">Invitan a Competencia Promocional de MTB-BMX en el&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248524" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205788_2_219-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248524" title="Se realizará la sexta edición del Artist Studio Tour">Se realizará la sexta edición del Artist Studio&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248521" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205789_2_416-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248521" title="Manuel Lizama será reconocido con la medalla Bellas Artes 2018">Manuel Lizama será reconocido con la medalla Bellas&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248511" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205792_3_206-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248511" title="Rescate de La plancha, paso a la modernización del Centro Histórico de Mérida">Rescate de "La plancha", paso a la modernización&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248496" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205802_4_200-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248496" title="Conoce las rutas alternas para entrar y salir de Mérida">Conoce las rutas alternas para entrar y salir&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248490" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205799_4_862-1-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248490" title="Confianza ciudadana, pilar del combate a la corrupción">Confianza ciudadana, pilar del combate a la corrupción</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248489" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205786_3_753-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248489" title="ESAY abre convocatoria de ingreso para sus Licenciaturas">ESAY abre convocatoria de ingreso para sus Licenciaturas</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248486" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205781_2_142-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248486" title="Presentan octava edición de Carrera Sadasi">Presentan octava edición de Carrera Sadasi</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248477" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205780_2_614-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248477" title="En marcha, II edición de Juegos Deportivos de Educación Media Superior">En marcha, II edición de Juegos Deportivos de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248473" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205801_2_650-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248473" title="Por una educación integral, Conalep aumenta su oferta deportiva">Por una educación integral, Conalep aumenta su oferta&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248470" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/sala-de-cine-Noticias-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248470" title="Carnaval de película, en el Caimede">Carnaval de película, en el Caimede</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248466" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205800_3_484-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248466" title="Impulso a la inclusión laboral en Yucatán">Impulso a la inclusión laboral en Yucatán</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248462" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205798_2_683-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248462" title="Premian a campeones y goleadores de la Copa Anáhuac Mayab">Premian a campeones y goleadores de la Copa&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248458" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205796_2_268-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248458" title="Se acerca a niñas yucatecas al mundo de la tecnología">Se acerca a niñas yucatecas al mundo de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248408" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Juegos-Olimpicos-de-Invierno-Noticias-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248408" title="Juegos Olímpicos de Invierno PyeongChang 2018 a través de Facebook Live">Juegos Olímpicos de Invierno PyeongChang 2018 a través&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248390" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Dulce-Maria-Perez-Torres-Noticias-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248390" title="El amor actualmente se ha venido “abaratando”">El amor actualmente se ha venido “abaratando”</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248368" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Oscar-Gonzalez-Cuevas-Noticias-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248368" title="El ingeniero civil es competitivo a nivel mundial: Dr. González Cuevas">El ingeniero civil es competitivo a nivel mundial:&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248260" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205779_2_905-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248260" title="Más recursos, para el desarrollo tecnológico">Más recursos, para el desarrollo tecnológico</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248255" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Diario-Campeche-Zapata-Bello-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248255" title="Nombramientos en el gabinete yucateco">Nombramientos en el gabinete yucateco</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248244" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Dulce-Maria-Perez-Suarez-Noticias-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248244" title="Curso para la prevención de las adicciones">Curso para la prevención de las adicciones</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248131" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/post_diversas-101-aniversario-constitucion-politica-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248131" title="Diversas intervenciones durante Ceremonia del 101 Aniversario de la Promulgación de la Constitución Política">Diversas intervenciones durante Ceremonia del 101 Aniversario de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248128" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/post_comunicado1-101-aniversario-constitucion-politica-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248128" title="La Constitución es la síntesis de nuestra historia, nuestra mayor fuente de certeza en el presente y la mejor guía para nuestro futuro: EPN">La Constitución es la síntesis de nuestra historia,&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248119" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205777_3_419-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248119" title="Aulas Hospitalarias, enseñar con amor es el mejor trabajo">Aulas Hospitalarias, enseñar con amor es el mejor&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248088" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Salud-Digna-Noticias-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248088" title="Salud Digna para personas sin seguridad social en Quintana Roo">Salud Digna para personas sin seguridad social en&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248069" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205773_2_237-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248069" title="Cerca de 250 atletas participarán en Torneo de Luchas Asociadas">Cerca de 250 atletas participarán en Torneo de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248066" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205776_2_549-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248066" title="Arranca quinta edición de la Liga de Fútbol 7 de Tahmek">Arranca quinta edición de la Liga de Fútbol&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248065" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Heliodoro-Fraile-Garcia-Noticias-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248065" title="Este 8 de marzo se realizara la Feria de Prácticas Profesionales de la UPAEP">Este 8 de marzo se realizara la Feria&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248062" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205775_2_271-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248062" title="Yucatán, sede del nacional de fútbol americano femenil de primera fuerza">Yucatán, sede del nacional de fútbol americano femenil&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248059" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205774_2_389-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248059" title="Continúa abierta exposición con tesoros de los niños y niñas de México">Continúa abierta exposición con tesoros de los niños&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248051" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205772_2_462-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248051" title="Se incentiva la creatividad de adultos mayores">Se incentiva la creatividad de adultos mayores</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248031" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Langosta-Noticias-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248031" title="Sector agropecuario y pesquero crece al doble">Sector agropecuario y pesquero crece al doble</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/248010" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205768_2_405-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/248010" title="A 101 años, la Constitución Política es un motor de desarrollo y paz social">A 101 años, la Constitución Política es un&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247963" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/post_reunion-rex-tillerson-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247963" title="Recibe el Presidente de la República al Secretario de Estado de Estados Unidos, Rex Tillerson">Recibe el Presidente de la República al Secretario&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247959" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205767_2_421-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247959" title="Yucatán, destino ideal para el turismo deportivo">Yucatán, destino ideal para el turismo deportivo</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247956" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/reunion-Chrystia-Freeland-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247956" title="Peña Nieto se reune con la Ministra de Asuntos Exteriores de Canadá, Chrystia Freeland">Peña Nieto se reune con la Ministra de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247947" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/post_reuniones-bilaterales-blog3-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247947" title="Reuniones bilaterales de la Presidencia de la República">Reuniones bilaterales de la Presidencia de la República</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247944" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205761_2_231-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247944" title="Yucatán tiene un Gobierno de calidad, mantiene ISO 9001:2008">Yucatán tiene un Gobierno de calidad, mantiene ISO 9001:2008</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247940" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205766_2_603-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247940" title="Torneo regional de softbol femenil">Torneo regional de softbol femenil</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247937" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205756_3_276-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247937" title="En el rumbo de la innovación, para conquistar el futuro">En el rumbo de la innovación, para conquistar&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247934" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205771_2_191-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247934" title="Constitución Mexicana, símbolo de concordancia y unidad">Constitución Mexicana, símbolo de concordancia y unidad</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247930" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205768_3_146-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247930" title="A 101 años, la Constitución Política es un motor de desarrollo y paz social">A 101 años, la Constitución Política es un&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247925" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205762_2_897-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247925" title="Se instala repositorio digital para lectura y composición escrita en el Cereso">Se instala repositorio digital para lectura y composición&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247919" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205764_2_739-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247919" title="Mérida, sede de la XV reunión Nacional de Cerrajeros Profesionales">Mérida, sede de la XV reunión Nacional de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247915" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205765_2_725-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247915" title="Con 10 equipos, arranca la IV edición de la Liga Nuevos Valores">Con 10 equipos, arranca la IV edición de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247893" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205763_2_834-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247893" title="UPY y UNAM profundizarán diálogo para expandir conocimiento">UPY y UNAM profundizarán diálogo para expandir conocimiento</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247870" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205760_2_935-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247870" title="Trabajadora de Prodemefa recibe Premio Nacional de Ensayo sobre la Carta Magna">Trabajadora de Prodemefa recibe Premio Nacional de Ensayo&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247866" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205758_2_394-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247866" title="Se realiza ofrenda floral a boxeadores fallecidos">Se realiza ofrenda floral a boxeadores fallecidos</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247862" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205759_2_106-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247862" title="Reabre puertas el hotel del Centro Vacacional Costa Club">Reabre puertas el hotel del Centro Vacacional Costa&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247858" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205757_2_282-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247858" title="Yéssica Montiel se queda con título de aniversario del estadio General Salvador Alvarado">Yéssica Montiel se queda con título de aniversario&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247854" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205754_2_996-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247854" title="Se pone la Historia al alcance de todos">Se pone la Historia al alcance de todos</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247847" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205752_2_426-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247847" title="Combate a la pobreza alimentaria, en el oriente yucateco">Combate a la pobreza alimentaria, en el oriente&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247842" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205751_2_717-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247842" title="Seguridad jurídica, para el desarrollo social">Seguridad jurídica, para el desarrollo social</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247838" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205755_2_325-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247838" title="Yucatán, referente en estudios de Ciencias de la Tierra">Yucatán, referente en estudios de Ciencias de la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247782" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Chito-TV-Diario-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247782" title="El 80% de la sismicidad mundial se da en el Cinturón Circumpacífico">El 80% de la sismicidad mundial se da&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247763" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205748_2_896-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247763" title="Certifica Ieaey a trabajador del INE">Certifica Ieaey a trabajador del INE</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247740" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/urlhttp3A2F2Fcdn.expansion.mx2F802F3e2F31af9a774a8cb216fdf53d4b63162F000-gi52n-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247740" title="Asegura Ramírez Marín que tiene pocas esperanzas de que visita de Rex Tillerson cambie la opinión del presidente Donald Trump sobre México">Asegura Ramírez Marín que tiene pocas esperanzas de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247696" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205749_2_606-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247696" title="Se moderniza equipo de rehabilitación del CREE y UBR">Se moderniza equipo de rehabilitación del CREE y&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247671" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Juegos-en-VR-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247671" title="Juegos olímpicos de invierno en VR">Juegos olímpicos de invierno en VR</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247653" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Energy-Mexico-Noticias-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247653" title="Coinciden partidos en impulsar la Reforma Energética">Coinciden partidos en impulsar la Reforma Energética</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247645" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Rafael-Vicuna-Errazuriz-Noticias-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247645" title="Modificación del ADN tema desafiante y enigmático para la ciencia">Modificación del ADN tema desafiante y enigmático para&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247626" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205746_2_507-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247626" title="Imelda Miller, María Teresa y Cacho Medina darán Talleres Musicales a universitarios">Imelda Miller, María Teresa y Cacho Medina darán&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247620" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/mapa-manglares-celestun-yucatan-peninsula-satelite-Diario-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247620" title="Manglares de Dzinitún, una experiencia única">Manglares de Dzinitún, una experiencia única</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247616" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205743_2_322-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247616" title="Arrancará evento de fútbol 7 en Tahmek">Arrancará evento de fútbol 7 en Tahmek</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247610" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205745_2_836-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247610" title="Feria de Empleo para Personas con Discapacidad y Adultos Mayores">Feria de Empleo para Personas con Discapacidad y&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247606" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205744_2_231-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247606" title="Cientos de corredores festejan al estadio General Salvador Alvarado">Cientos de corredores festejan al estadio "General Salvador&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247561" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Congreso-de-la-Unión-Diario-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247561" title="Presentan informe las tres comisiones de trabajo de la Comisión Permanente">Presentan informe las tres comisiones de trabajo de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247555" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205742_2_252-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247555" title="Consejeros financieros integrarán la Agencia para el Desarrollo de Yucatán">Consejeros financieros integrarán la Agencia para el Desarrollo&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247552" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205741_2_581-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247552" title="El boxeador yucateco ya tiene su Día: el primer sábado de enero">El boxeador yucateco ya tiene su Día: el&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247547" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205740_2_111-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247547" title="Carrera de Aniversario de la UADY tendrá una nueva edición">Carrera de Aniversario de la UADY tendrá una&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247544" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205739_2_192-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247544" title="Deportistas de tenis de mesa disputarán sus boletos a Centroamericanos">Deportistas de tenis de mesa disputarán sus boletos&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247541" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205738_2_248-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247541" title="Alianza por la alimentación de familias yucatecas">Alianza por la alimentación de familias yucatecas</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247538" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205736_3_294-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247538" title="Arranca Bolsa de Trabajo con sueldos de hasta 12 mil pesos">Arranca Bolsa de Trabajo con sueldos de hasta&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247535" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205737_2_831-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247535" title="Acciones de vivienda, en todo Yucatán">Acciones de vivienda, en todo Yucatán</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247527" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jaime-Hernandez-Noticias-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247527" title="La CFE expone en ENERGY MEXICO 2018 su nuevo plan de negocios">La CFE expone en ENERGY MEXICO 2018 su&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247522" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Energy-Mexico-2018-Noticias-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247522" title="Pemex expone en ENERGY MEXICO 2018 su estrategia para ampliar capacidad en midstream">Pemex expone en ENERGY MEXICO 2018 su estrategia&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247466" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/30-telmex-noticias-campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247466" title="TELMEX solucionó intermitencias en Internet">TELMEX solucionó intermitencias en Internet</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247444" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/congreso-del-estado--widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247444" title="Piden a grupos parlamentarios que incluyan en sus agendas el combate a la corrupción">Piden a grupos parlamentarios que incluyan en sus&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247421" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205727_2_913-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247421" title="Domina Campeche la Copa Yucatán de handball">Domina Campeche la Copa Yucatán de handball</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247417" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205734_2_243-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247417" title="Firma de convenio Portabilidad Isstey – Infonavit">Firma de convenio Portabilidad Isstey – Infonavit</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247412" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205733_2_443-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247412" title="Cerca de 500 jóvenes del oriente yucateco se capacitan en materia laboral">Cerca de 500 jóvenes del oriente yucateco se&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247409" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205732_2_328-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247409" title="Se festejará el 79 aniversario del estadio General Salvador Alvarado">Se festejará el 79 aniversario del estadio "General&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247405" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205731_2_169-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247405" title="Exhortan a forjar la identidad latinoamericana">Exhortan a forjar la identidad latinoamericana</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247402" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205735_2_870-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247402" title="Se mejora la conectividad vía terrestre, para mayor movilidad">Se mejora la conectividad vía terrestre, para mayor&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247368" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Raciel-Flores-Quijano-Noticias-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247368" title="Es más limitado el suministro de agua potable en Puebla">Es más limitado el suministro de agua potable&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247302" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205729_7_711-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247302" title="Inicia modernización y reconstrucción de la carretera Sierra Papacal-Chuburná">Inicia modernización y reconstrucción de la carretera Sierra&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247299" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205726_2_630-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247299" title="Se pone en marcha Bécate 2018 en el sur de Yucatán">Se pone en marcha "Bécate 2018" en el&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247297" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/mujer-computadora-noticias-social-geek-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247297" title="Yucatán, séptimo lugar nacional en digitalización de servicios">Yucatán, séptimo lugar nacional en digitalización de servicios</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247293" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205728_2_641-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247293" title="Este domingo, Carrera de la Candelaria en Valladolid">Este domingo, Carrera de la Candelaria en Valladolid</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247256" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Fundacion-Carlos-Slim-Noticias-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247256" title="Donarán 180 millones de dólares para erradicar la malaria en Centroamérica">Donarán 180 millones de dólares para erradicar la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247252" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Chito-TV-Diario-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247252" title="San Luis Potosí destino en México con mayores opciones turísticas, ideal por su ubicación, historia y variedad">San Luis Potosí destino en México con mayores&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247240" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Monica-Monroy-Kuhn-Noticias-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247240" title="La comprensión es fundamental para aprender matemáticas">La comprensión es fundamental para aprender matemáticas</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247170" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205720_2_555-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247170" title="Inauguran torneo de sóftbol en el volante">Inauguran torneo de sóftbol en el volante</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247165" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205719_2_267-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247165" title="El sóftbol yucateco tendrá fogueo previo al regional de Olimpiada Nacional">El sóftbol yucateco tendrá fogueo previo al regional&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247162" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205716_2_489-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247162" title="Historia de la música nacional, en el corazón de Mérida">Historia de la música nacional, en el corazón&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247159" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205681_2_248-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247159" title="La industria en Yucatán, impulsora del empleo de calidad">La industria en Yucatán, impulsora del empleo de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247156" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205724_2_439-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247156" title="Taller de la Canción Yucateca inicia el año con melodías frescas">Taller de la Canción Yucateca inicia el año&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247153" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205688_2_510-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247153" title="Impulso a la agroindustria y al campo de Yucatán">Impulso a la agroindustria y al campo de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247150" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205723_2_185-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247150" title="Warney Jiménez y Sofía Isaac, ganadores de la carrera 10K Anáhuac-Finbe">Warney Jiménez y Sofía Isaac, ganadores de la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247147" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205718_2_305-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247147" title="Educación, la mejor inversión para el desarrollo">Educación, la mejor inversión para el desarrollo</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247141" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205717_2_840-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247141" title="Toman posesión nuevos secretarios de Estado">Toman posesión nuevos secretarios de Estado</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247138" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/205721_2_295-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247138" title="Rommel Pacheco Marrufo, inmortal del deporte yucateco">Rommel Pacheco Marrufo, inmortal del deporte yucateco</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247071" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/capilla-sixtina-Noticias-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247071" title="Esperamos visto bueno de Roma para tener en Campeche la Capilla Sixtina: SECTUR">Esperamos visto bueno de Roma para tener en&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/247029" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/comercio-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/247029" title="México firmará Tratado Amplio y Progresista de Asociación Transpacífico">México firmará Tratado Amplio y Progresista de Asociación&hellip;</a></h3></div></div></div></div><div class="gk-nsp-arts-nav"><ul class="gk-nsp-pagination"><li>1</li><li>2</li><li>3</li><li>4</li><li>5</li></ul><div class="gk-nsp-prev">&laquo;</div><div class="gk-nsp-next">&raquo;</div></div></div></div></div><div id="text-82" class="box  advertisement all widget_text"><h3 class="box-title">Publicidad</h3>			<div class="textwidget"><center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2103589371961108"
     data-ad-slot="5059378516"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</center></div>
		</div>				</div>
							</div><!-- end of the #gk-content-wrap -->
			
					</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="text-85" class="box  headlines all widget_text"><h3 class="box-title">Acciones Cumplidas</h3>			<div class="textwidget"><p><center></p>
<p><a><img src="http://diariodecampeche.com/wp-content/uploads/2018/01/Infografia-MyPymes-02.jpg" width="250" height="500" alt="Acciones Cumplidas"/></a></p>
<p></center></p>
</div>
		</div><div id="text-24" class="box  advertisement all widget_text"><h3 class="box-title">Hoy es&#8230;</h3>			<div class="textwidget"><script>
var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
var f=new Date();
document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
</script>

</div>
		</div><div id="calendar-4" class="box  headlines all widget_calendar"><h3 class="box-title">Buscar notas por fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diariodecampeche.com/archivos/date/2018/01">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://diariodecampeche.com/archivos/date/2018/02/01" aria-label="Entradas publicadas el 1 February, 2018">1</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/02/02" aria-label="Entradas publicadas el 2 February, 2018">2</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/02/03" aria-label="Entradas publicadas el 3 February, 2018">3</a></td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://diariodecampeche.com/archivos/date/2018/02/05" aria-label="Entradas publicadas el 5 February, 2018">5</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/02/06" aria-label="Entradas publicadas el 6 February, 2018">6</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/02/07" aria-label="Entradas publicadas el 7 February, 2018">7</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/02/08" aria-label="Entradas publicadas el 8 February, 2018">8</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/02/09" aria-label="Entradas publicadas el 9 February, 2018">9</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/02/10" aria-label="Entradas publicadas el 10 February, 2018">10</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/02/11" aria-label="Entradas publicadas el 11 February, 2018">11</a></td>
	</tr>
	<tr>
		<td><a href="http://diariodecampeche.com/archivos/date/2018/02/12" aria-label="Entradas publicadas el 12 February, 2018">12</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/02/13" aria-label="Entradas publicadas el 13 February, 2018">13</a></td><td><a href="http://diariodecampeche.com/archivos/date/2018/02/14" aria-label="Entradas publicadas el 14 February, 2018">14</a></td><td id="today">15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-71" class="box  headlines all widget_text"><h3 class="box-title">DENUNCIA CIUDADANA</h3>			<div class="textwidget"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Be3JBfrlv-L/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Be3JBfrlv-L/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Reportan falla intermitente en alumbrado público instalado a finales del pasado mes sobre avenida Gobernadores #MeLoDijoChito #Campeche</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/diario_campeche/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Diario de Campeche</a> (@diario_campeche) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-06T16:15:31+00:00">Feb 6, 2018 at 8:15 PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div>
		</div><div id="text-50" class="box  advertisement all widget_text"><h3 class="box-title">Comunidad Diario de Campeche</h3>			<div class="textwidget"><a href="http://diariodecampeche.com/chitotv"  target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2017/10/Chito-TV-Diario-Campeche.jpg "width="300" height="150" alt="ChitoTv"/></a>



<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche&amp;width=250&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:21px;" allowTransparency="true"></iframe>
<a class="twitter-follow-button"
  href="https://twitter.com/diario_campeche"
 data-size="large"
data-show-screen-name="false">
Follow @diario_campeche</a>
</div>
		</div><div id="text-65" class="box  advertisement all widget_text"><h3 class="box-title">videos</h3>			<div class="textwidget">

<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche%2Fvideos%2F1613363498723109%2F&show_text=0&width=230" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div>
		</div><div id="search-4" class="box  headlines all widget_search"><h3 class="box-title">Buscar Información</h3>
<form method="get" id="searchform" action="http://diariodecampeche.com/">
	<label for="s">Search</label>
	<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
	
	<input type="submit" id="searchsubmit" value="Search" />
</form></div><div id="text-26" class="box  advertisement all widget_text"><h3 class="box-title">Redes Sociales</h3>			<div class="textwidget"><br />

<a class="twitter-timeline" href="https://twitter.com/Diario_Campeche" data-widget-id="473568201050038272">Tweets by @Diario_Campeche</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div id="text-47" class="box  advertisement all widget_text"><h3 class="box-title">membresía</h3>			<div class="textwidget"><hr />
<a href="http://eepurl.com/Mh9-n" target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2016/07/boton_suscribete2.gif" <width="250" height="164" alt="Diario de Campeche"/></a>





</div>
		</div><div id="text-44" class="box  advertisement all widget_text"><h3 class="box-title">Chito Revista</h3>			<div class="textwidget"><center>


<a><img src="http://diariodecampeche.com/wp-content/uploads/2018/01/01Enero18.jpg" width="300" height="300" alt="Chito Revista"/></a>



</center></div>
		</div><div id="text-66" class="box  advertisement all widget_text"><h3 class="box-title">adsgoogle</h3>			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DC_Portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:530px"
     data-ad-client="ca-pub-2103589371961108"
     data-ad-slot="4150466119"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</div><div id="text-14" class="box  headlines all widget_text"><h3 class="box-title">#VIDEOCOLUMNA</h3>			<div class="textwidget">
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2F967650259942400%2Fvideos%2F1921043444603072%2F&show_text=0&width=230" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div>
		</div>		</aside>
						<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	


<div id="gk-bottom2" class="gk-page widget-area">
	<div id="nav_menu-2" class="box  color all widget_nav_menu col6 nth1 last4"><h3 class="box-title">Información</h3><div class="menu-informacion_dc-container"><ul id="menu-informacion_dc" class="menu"><li id="menu-item-162943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162943"><a href="http://diariodecampeche.com/campeche">Campeche</a></li>
<li id="menu-item-162941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162941"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li id="menu-item-162942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162942"><a href="http://diariodecampeche.com/entretenimiento">Espectáculos</a></li>
</ul></div></div><div id="nav_menu-3" class="box  color all widget_nav_menu col6 nth2 last4"><h3 class="box-title">Entretenimiento</h3><div class="menu-entretenimiento-container"><ul id="menu-entretenimiento" class="menu"><li id="menu-item-162944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162944"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li id="menu-item-162947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162947"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas Campechanas</a></li>
</ul></div></div><div id="text-21" class="box  color all widget_text col6 nth3 last4"><h3 class="box-title">Networking</h3>			<div class="textwidget"><ul id="menu-networking">
  <li id="menu-item-10231"><a href="http://www.youtube.com/channel/UCqaiJJhBQpU9w46w1TSSqpQ" target="_new">Youtube</a></li>
  <li id="menu-item-10232"><a href="https://www.facebook.com/DiariodeCampeche" target="_new">Facebook</a></li>
  <li id="menu-item-10233"><a href="https://twitter.com/Diario_Campeche" target="_new">Twitter</a></li>
  <li><a href="https://plus.google.com/u/0/104205411112347466936/posts" target="_new">Google +</a></li>
</ul></div>
		</div><div id="nav_menu-4" class="box  color all widget_nav_menu col6 nth4 last4"><h3 class="box-title">Legales</h3><div class="menu-legales_dc-container"><ul id="menu-legales_dc" class="menu"><li id="menu-item-40292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40292"><a href="http://diariodecampeche.com/contacto">Contacto</a></li>
<li id="menu-item-104373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104373"><a href="http://diariodecampeche.com/directorio">Directorio</a></li>
<li id="menu-item-104377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104377"><a href="http://diariodecampeche.com/aviso-de-privacidad">Aviso de Privacidad</a></li>
<li id="menu-item-193674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193674"><a href="http://diariodecampeche.com/fe-de-erratas">Fe de erratas</a></li>
</ul></div></div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

	<footer id="gk-footer" class="gk-page">			
		<ul id="footer-menu" class="menu gk_normal"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37148"><a href="http://diariodecampeche.com/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162949"><a href="http://diariodecampeche.com/campeche">Local</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162940"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189240"><a href="http://diariodecampeche.com/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152641"><a href="http://diariodecampeche.com/entretenimiento">Espectáculos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238673"><a href="http://diariodecampeche.com/tecnociencia">Tecnociencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245356"><a href="http://diariodecampeche.com/deportes">deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192053"><a href="http://diariodecampeche.com/politica">Política</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132955"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162948"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243671"><a href="http://diariodecampeche.com/elecciones">ELECCIONES 2018</a></li>
</ul>		
		<div class="gk-copyrights">
			Powered by <a href="http://grupojdk.com/" target="_blank"><font color="blue"><strong>Grupo JDK</strong> </font> </a>		</div>
		
		
				
			</footer>
	
	
	
	
		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/en_US/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'en-GB'}
	</script>
		
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	
		
		
	<script>
    jQuery(document).ready(function () {
		jQuery.post('http://diariodecampeche.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/gk.scripts.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.typography.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.elements.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.template.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/thickbox/thickbox.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diariodecampeche.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/diariodecampeche.com\/wp-admin\/admin-ajax.php","countdownNonce":"3c8eabf0bd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/simple-html-slider/js/shslider.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/nsp.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/tabs.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/gk.menu.js?ver=4.9.4'></script>
	
	</body>
</html>

<!-- Dynamic page generated in 0.496 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-15 06:35:01 -->

<!-- Compression = gzip -->