<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<title>Programa de Apoyo al Empleo arrancara en la segunda quincena de enero » Portal de noticias líder en Campeche</title>
	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="Programa de Apoyo al Empleo arrancara en la segunda quincena de enero" />
<meta name="og:image" content="http://diariodecampeche.com/wp-content/uploads/2017/12/capacitacion-para-el-autoempleo-Noticias-Campeche.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="San Francisco de Campeche, Camp. 28/12/2017.- La Secretaría de Trabajo y Previsión Social de Campeche (STPSCAM), a través del Servicio Nacional de Empleo (SNE), inició el reclutamiento de instruct" />
<meta name="og:url" content="http://diariodecampeche.com/archivos/244057" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://diariodecampeche.com/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://diariodecampeche.com/wp-content/themes/News/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://diariodecampeche.com/wp-content/themes/News/css/ie8.css" />
	<![endif]-->
	
		
	<!--[if lt IE 9]>
<script src="http://diariodecampeche.com/wp-content/themes/News/js/html5shiv.js"></script>
<script src="http://diariodecampeche.com/wp-content/themes/News/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page { max-width: 1230px; }
		#gk-mainbody-columns > aside { width: 22%;}
	#gk-mainbody-columns > section { width: 78%; }
	#gk-mainbody-columns { background-position: 78% 0!important; }
		
		#gk-content-wrap { width: 100%; }
		
		#gk-mainbody > div { width: 100%; }
		
</style>

	
		
			
	
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"http://diariodecampeche.com/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"http://diariodecampeche.com/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

		<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de Campeche &raquo; Feed" href="http://diariodecampeche.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario de Campeche &raquo; RSS de los comentarios" href="http://diariodecampeche.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodecampeche.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gavern-normalize-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/normalize.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/template.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/wp.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/stuff.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/wp.extensions.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/extensions.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.typography.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.elements.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.template.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/desktop.small.css?ver=4.8.1' type='text/css' media='(max-width: 1230px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/tablet.css?ver=4.8.1' type='text/css' media='(max-width: 1030px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/tablet.small.css?ver=4.8.1' type='text/css' media='(max-width: 820px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/mobile.css?ver=4.8.1' type='text/css' media='(max-width: 580px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/style4.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-override-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/override.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='http://diariodecampeche.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diariodecampeche.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dcjq-mega-menu-css'  href='http://diariodecampeche.com/wp-content/plugins/jquery-mega-menu/css/dcjq-mega-menu.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diariodecampeche.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://diariodecampeche.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='shs-front-css'  href='http://diariodecampeche.com/wp-content/plugins/simple-html-slider/css/shs-front.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='srzfb-site-css'  href='http://diariodecampeche.com/wp-content/plugins/srizon-facebook-video-gallery/resources/css/site.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetize_menu_style_frontend-css'  href='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/css/widgetize_menu_frontend_style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='advwidgets_styles-css'  href='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/css/advwidgets_styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/jquery-mega-menu/js/jquery.dcmegamenu.1.3.4.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/srizon-facebook-video-gallery/resources/js/site.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/js/widgetize_menu_frontend_script.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/slideshow.js?ver=4.8.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/diariodecampeche.com\/wp-admin\/admin-ajax.php","security":"384b47ef0c","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/diariodecampeche.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://diariodecampeche.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodecampeche.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodecampeche.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A kobén servidor público por el extravío de una computadora' href='http://diariodecampeche.com/archivos/244055' />
<link rel='next' title='Detienen a un hombre y a una mujer por vender cocaína' href='http://diariodecampeche.com/archivos/244059' />
<link rel="canonical" href="http://diariodecampeche.com/archivos/244057" />
<link rel='shortlink' href='http://diariodecampeche.com/?p=244057' />
<link rel="alternate" type="application/json+oembed" href="http://diariodecampeche.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodecampeche.com%2Farchivos%2F244057" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodecampeche.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodecampeche.com%2Farchivos%2F244057&#038;format=xml" />
<script type='text/javascript'>
var tminusnow = '{"now":"12\/29\/2017 10:02:21"}';
</script><script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<style type="text/css">.box.header .gk-nsp-arts { float: left; width: 100%; } .box.dark { background: #673d2d!important; color: #999; padding: 20px;}.widget-area .box.last3 { width: 100%;}.content dl.post-fields { border-top: 1px solid #e5e5e5; font-size: 11px; line-height: 1.3; margin: 10px 0; padding: 0; visibility: hidden;}/* a:link { color: yellow;}/* /* mouse over link */a:hover { background-color: #E0F2F7; text-decoration: underline;}/* tamaño texto y color en el slider de la portada */.box.header .gk-image-link .gk-nsp-header { background: #651625e0; bottom: 0; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; -ms-box-sizing: border-box; -o-box-sizing: border-box; box-sizing: border-box; font-size: 32px; margin: 0; padding: 8px 14px; position: absolute; -webkit-transition: background .3s ease-out; -moz-transition: background .3s ease-out; -ms-transition: background .3s ease-out; -o-transition: background .3s ease-out; transition: background .3s ease-out; width: 100%;}</style><!-- Generated by Simple CSS - https://wordpress.org/plugins/simple-css/ --><link href="http://diariodecampeche.com/?opensearch_description=1" title="Diario de Campeche" rel="search" type="application/opensearchdescription+xml" />	
	<style type="text/css">
</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://diariodecampeche.com';
           $GK_TMPL_URL = 'http://diariodecampeche.com/wp-content/themes/News';
           $GK_TMPL_NAME = 'news';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "normal";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
		
	</head>
<body class="post-template-default single single-post postid-244057 single-format-standard" data-tablet-width="1030">
	<header id="gk-page-top">
		<div class="gk-page">
						<h1>
				<a href="http://diariodecampeche.com" class="textLogo"><small></small></a>
			</h1>
						
							<ul id="main-menu" class="menu gk_normal"><li id="menu-item-37148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37148"><a href="http://diariodecampeche.com/">Portada</a></li>
<li id="menu-item-162949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162949"><a href="http://diariodecampeche.com/campeche">Local</a></li>
<li id="menu-item-162940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162940"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li id="menu-item-189240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189240"><a href="http://diariodecampeche.com/internacional">Internacional</a></li>
<li id="menu-item-152641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152641"><a href="http://diariodecampeche.com/entretenimiento">Espectáculos</a></li>
<li id="menu-item-238673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238673"><a href="http://diariodecampeche.com/tecnociencia">Tecnociencia</a></li>
<li id="menu-item-192053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192053"><a href="http://diariodecampeche.com/politica">Política</a></li>
<li id="menu-item-132955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132955"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li id="menu-item-162948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162948"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas</a></li>
<li id="menu-item-243671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243671"><a href="http://diariodecampeche.com/elecciones">ELECCIONES 2018</a></li>
</ul>				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://diariodecampeche.com/"> Portada</option><option value="http://diariodecampeche.com/campeche"> Local</option><option value="http://diariodecampeche.com/nacional"> Nacional</option><option value="http://diariodecampeche.com/internacional"> Internacional</option><option value="http://diariodecampeche.com/entretenimiento"> Espectáculos</option><option value="http://diariodecampeche.com/tecnociencia"> Tecnociencia</option><option value="http://diariodecampeche.com/politica"> Política</option><option value="http://diariodecampeche.com/chitotv"> Chito Tv</option><option value="http://diariodecampeche.com/leyendas-campechanas"> Leyendas</option><option value="http://diariodecampeche.com/elecciones"> ELECCIONES 2018</option></select></div>						
					</div>
	</header>


<section id="gk-content-top" class="gk-page">
		
		
		
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</section>

<div class="gk-page-wrap gk-page">
	<div id="gk-mainbody-columns">			
		<section>
			<div id="gk-content-wrap">
								
								
				<!-- Mainbody, breadcrumbs -->
								
							
<section id="gk-mainbody">
	<div>
					
	<article id="post-244057" class="post-244057 post type-post status-publish format-standard has-post-thumbnail hentry category-boletines tag-autoempleo tag-cursos-de-becate tag-programa-de-apoyo-al-empleo tag-servicio-nacional-de-empleo tag-sne tag-subprograma-becate">
		<header>
			
<h1>
			Programa de Apoyo al Empleo arrancara en la segunda quincena de enero		
	</h1>

						 		
		<ul class="meta">
				
				<li>
			<time class="entry-date" datetime="2017-12-28T23:20:08-06:00">
				Jueves, 28 Diciembre 2017 23:20			</time>
	 	</li>
	 		 	
	 		 	<li>
	 		Written by:	 		
	 		<a class="url fn n" href="http://diariodecampeche.com/archivos/author/redm" title="View all posts by Redacción DC" rel="author">Redacción DC</a>
	 	</li>
	 		 	
	 		 </ul> 	
	  				
		</header>
		
		
		<figure class="featured-image">
		<img width="600" height="400" src="http://diariodecampeche.com/wp-content/uploads/2017/12/capacitacion-para-el-autoempleo-Noticias-Campeche.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Servicio Nacional de Empleo" srcset="http://diariodecampeche.com/wp-content/uploads/2017/12/capacitacion-para-el-autoempleo-Noticias-Campeche.jpg 600w, http://diariodecampeche.com/wp-content/uploads/2017/12/capacitacion-para-el-autoempleo-Noticias-Campeche-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />		
								</figure>
			
				<aside class="gk-post-meta">
	<ul>
				<li>
			Category:			<a href="http://diariodecampeche.com/archivos/category/boletines" rel="category tag">Boletines</a>		</li>
				 	
		<li>
			<a href="http://diariodecampeche.com/archivos/244057" title="Permalink to Programa de Apoyo al Empleo arrancara en la segunda quincena de enero" rel="bookmark">permalink</a>
			
				
		</li>
			
				<li class="tags">
			<p>Tagged under:</p>
			<a href="http://diariodecampeche.com/archivos/tag/autoempleo" rel="tag">autoempleo</a>, <a href="http://diariodecampeche.com/archivos/tag/cursos-de-becate" rel="tag">cursos de Bécate</a>, <a href="http://diariodecampeche.com/archivos/tag/programa-de-apoyo-al-empleo" rel="tag">Programa de Apoyo al Empleo</a>, <a href="http://diariodecampeche.com/archivos/tag/servicio-nacional-de-empleo" rel="tag">Servicio Nacional de Empleo</a>, <a href="http://diariodecampeche.com/archivos/tag/sne" rel="tag">SNE</a>, <a href="http://diariodecampeche.com/archivos/tag/subprograma-becate" rel="tag">subprograma Bécate</a>		</li>
				
				
								</ul>
</aside>
			
		<section class="content">
			<div id="fb-root"></div>
<p class="p1" style="text-align: justify;">San Francisco de Campeche, Camp. 28/12/2017.- La Secretaría de Trabajo y Previsión Social de Campeche (STPSCAM), a través del Servicio Nacional de Empleo (SNE), inició el reclutamiento de instructores que impartirán los primeros cursos de capacitación del subprograma Bécate, con lo que se pondrá en marcha, el Programa de Apoyo al Empleo (PAE) en la segunda quincena de enero de 2018.</p>
<p class="p1" style="text-align: justify;">Por primera vez, el SNE Campeche iniciará a principios del siguiente año con la aplicación del PAE. Cabe destacar que en el 2017, la STPSCAM invirtió recursos por cinco millones 263 mil 979.68 pesos, en el Subprograma Bécate, que permitieron otorgar mil 341 becas en diversas modalidades en todo el Estado.</p>
<p class="m_248680308149704567gmail-MsoNoSpacing" style="text-align: justify;">El subprograma de Becas de Capacitación para el Trabajo (Bécate) apoya a buscadores de empleo que requieren capacitarse para facilitar su colocación o el desarrollo de una actividad por cuenta propia, y a través de este subprograma reciben capacitación entre uno y dos meses, período en el cual se les otorga apoyo económico a través de una beca, así como ayuda para transporte.</p>
<p class="m_248680308149704567gmail-MsoNoSpacing" style="text-align: justify;">De esta forma, el 15 de enero del 2018 arrancarán los primeros cursos de Bécate; se dispondrá para quienes buscan empleo, un total de 150 becas, de las cuales 100 becas son en la modalidad de Capacitación de Práctica Laboral y 50 en la modalidad de capacitación para el Autoempleo.</p>
<p class="m_248680308149704567gmail-MsoNoSpacing" style="text-align: justify;">Los cursos que se imparten son: Capturista de Datos, Secretariado con Atención a Clientes, Aire Acondicionado y Refrigeración, y el curso de Mesero con Preparación de Alimentos y Bebidas.</p>
<p class="m_248680308149704567gmail-MsoNoSpacing" style="text-align: justify;">Por otra parte, en la modalidad de capacitación para el Autoempleo, los talleres que se ofrecen son: Aplicación y Decoración de Uñas y el curso de Elaboración de Nieves, este último dirigido a población vulnerable, como las personas con discapacidad y adultos mayores.</p>
<p class="m_248680308149704567gmail-MsoNoSpacing" style="text-align: justify;">Los requisitos para participar en el programa son: estudios de primaria hasta profesionales, dependiendo del perfil acorde con el Programa de Capacitación; ser mayor de edad; realizar el trámite personal en las oficinas del SNE Campeche; y presentar en original y copia una identificación con fotografía, la CURP, comprobante domiciliario y su comprobante de estudios. Las inscripciones son gratuitas y se realizan en las oficinas del SNE Campeche, ubicadas en calle 53 por 8, No. 2, en el Centro Histórico.</p>
<pre style="text-align: right;">Redacción</pre>
<div class="post-views post-244057 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">150</span>
			</div>			
								</section>
				
		

		
		<footer>
		<section id="gk-social-api"><div class="fb-like" data-href="http://diariodecampeche.com/archivos/244057"  data-send="true" data-layout="standard" data-show-faces="true" data-width="300" data-action="like" data-font="arial" data-colorscheme="light"></div><g:plusone  annotation="none" width="300" expandTo="top" size="tall" callback="http://diariodecampeche.com/archivos/244057"></g:plusone><a href="http://twitter.com/share" class="twitter-share-button" data-text="Programa de Apoyo al Empleo arrancara en la segunda quincena de enero" data-url="http://diariodecampeche.com/archivos/244057"  data-count="vertical" data-lang="en">Tweet</a><a href="http://pinterest.com/pin/create/button/?url=http://diariodecampeche.com/archivos/244057&amp;media=http://diariodecampeche.com/wp-content/uploads/2017/12/capacitacion-para-el-autoempleo-Noticias-Campeche.jpg&amp;description=Programa+de+Apoyo+al+Empleo+arrancara+en+la+segunda+quincena+de+enero" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin it" alt="Pin it" /></a></section>	</footer>
		</article>					
			

			
						</div>
	
	
</section>

		
							</div><!-- end of the #gk-content-wrap -->
			
					</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="text-24" class="box  advertisement all widget_text"><h3 class="box-title">Hoy es&#8230;</h3>			<div class="textwidget"><script>
var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
var f=new Date();
document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
</script>

</div>
		</div><div id="text-14" class="box  dark all widget_text"><h3 class="box-title">#VIDEOCOLUMNA</h3>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2F967650259942400%2Fvideos%2F1875003879207029%2F&show_text=1&width=230" width="230" height="129"  style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div>
		</div><div id="calendar-4" class="box  headlines all widget_calendar"><h3 class="box-title">Buscar notas por fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Diciembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diariodecampeche.com/archivos/date/2017/11">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/01" aria-label="Entradas publicadas el 1 December, 2017">1</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/02" aria-label="Entradas publicadas el 2 December, 2017">2</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/03" aria-label="Entradas publicadas el 3 December, 2017">3</a></td>
	</tr>
	<tr>
		<td><a href="http://diariodecampeche.com/archivos/date/2017/12/04" aria-label="Entradas publicadas el 4 December, 2017">4</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/05" aria-label="Entradas publicadas el 5 December, 2017">5</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/06" aria-label="Entradas publicadas el 6 December, 2017">6</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/07" aria-label="Entradas publicadas el 7 December, 2017">7</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/08" aria-label="Entradas publicadas el 8 December, 2017">8</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/09" aria-label="Entradas publicadas el 9 December, 2017">9</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/10" aria-label="Entradas publicadas el 10 December, 2017">10</a></td>
	</tr>
	<tr>
		<td><a href="http://diariodecampeche.com/archivos/date/2017/12/11" aria-label="Entradas publicadas el 11 December, 2017">11</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/12" aria-label="Entradas publicadas el 12 December, 2017">12</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/13" aria-label="Entradas publicadas el 13 December, 2017">13</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/14" aria-label="Entradas publicadas el 14 December, 2017">14</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/15" aria-label="Entradas publicadas el 15 December, 2017">15</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/16" aria-label="Entradas publicadas el 16 December, 2017">16</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/17" aria-label="Entradas publicadas el 17 December, 2017">17</a></td>
	</tr>
	<tr>
		<td><a href="http://diariodecampeche.com/archivos/date/2017/12/18" aria-label="Entradas publicadas el 18 December, 2017">18</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/19" aria-label="Entradas publicadas el 19 December, 2017">19</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/20" aria-label="Entradas publicadas el 20 December, 2017">20</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/21" aria-label="Entradas publicadas el 21 December, 2017">21</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/22" aria-label="Entradas publicadas el 22 December, 2017">22</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/23" aria-label="Entradas publicadas el 23 December, 2017">23</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/24" aria-label="Entradas publicadas el 24 December, 2017">24</a></td>
	</tr>
	<tr>
		<td>25</td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/26" aria-label="Entradas publicadas el 26 December, 2017">26</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/27" aria-label="Entradas publicadas el 27 December, 2017">27</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/12/28" aria-label="Entradas publicadas el 28 December, 2017">28</a></td><td id="today"><a href="http://diariodecampeche.com/archivos/date/2017/12/29" aria-label="Entradas publicadas el 29 December, 2017">29</a></td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-71" class="box  headlines all widget_text"><h3 class="box-title">DENUNCIA CIUDADANA</h3>			<div class="textwidget"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BdN4-cHhnbk/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BdN4-cHhnbk/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">A quién le echamos la culpa de esto? Lote baldío en Av. Gobernadores #Campeche #ChitoTv</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida por <a href="https://www.instagram.com/diario_campeche/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Diario de Campeche</a> (@diario_campeche) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-12-27T19:15:43+00:00">Dic 27, 2017 at 11:15 PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div>
		</div><div id="search-4" class="box  headlines all widget_search"><h3 class="box-title">Buscar Información</h3>
<form method="get" id="searchform" action="http://diariodecampeche.com/">
	<label for="s">Search</label>
	<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
	
	<input type="submit" id="searchsubmit" value="Search" />
</form></div><div id="text-50" class="box  advertisement all widget_text"><h3 class="box-title">Comunidad Diario de Campeche</h3>			<div class="textwidget"><a href="http://diariodecampeche.com/chitotv"  target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2017/10/Chito-TV-Diario-Campeche.jpg "width="300" height="150" alt="ChitoTv"/></a>



<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche&amp;width=250&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:21px;" allowTransparency="true"></iframe>
<a class="twitter-follow-button"
  href="https://twitter.com/diario_campeche"
 data-size="large"
data-show-screen-name="false">
Follow @diario_campeche</a>
</div>
		</div><div id="text-65" class="box  advertisement all widget_text"><h3 class="box-title">videos</h3>			<div class="textwidget">
<iframe width="230" height="129" src="https://www.youtube.com/embed/vfNxDLfTSgs?showinfo=0" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-26" class="box  advertisement all widget_text"><h3 class="box-title">Redes Sociales</h3>			<div class="textwidget"><br />

<a class="twitter-timeline" href="https://twitter.com/Diario_Campeche" data-widget-id="473568201050038272">Tweets by @Diario_Campeche</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div id="text-47" class="box  advertisement all widget_text"><h3 class="box-title">membresía</h3>			<div class="textwidget"><hr />
<a href="http://eepurl.com/Mh9-n" target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2016/07/boton_suscribete2.gif" <width="250" height="164" alt="Diario de Campeche"/></a>





</div>
		</div><div id="text-44" class="box  advertisement all widget_text"><h3 class="box-title">Publicidad</h3>			<div class="textwidget"><center>


<a href="http://diariodecampeche.com/chitotv"  target="_self"><img src="http://diariodecampeche.com/wp-content/uploads/2016/08/a_chitotv-300x150.jpg" width="300" height="150" alt="Chito Tv"/></a>

<br /><br />

<a href="http://alfacorp.com.mx"  target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2016/08/alfacorp300x150.jpg" width="300" height="150" alt="Alfacorp"/></a>


<br /><br />

</center></div>
		</div><div id="text-66" class="box  advertisement all widget_text"><h3 class="box-title">adsgoogle</h3>			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DC_Portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:530px"
     data-ad-client="ca-pub-2103589371961108"
     data-ad-slot="4150466119"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</div>		</aside>
						<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	


<div id="gk-bottom2" class="gk-page widget-area">
	<div id="nav_menu-2" class="box  color all widget_nav_menu col6 nth1 last4"><h3 class="box-title">Información</h3><div class="menu-informacion_dc-container"><ul id="menu-informacion_dc" class="menu"><li id="menu-item-162943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162943"><a href="http://diariodecampeche.com/campeche">Campeche</a></li>
<li id="menu-item-162941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162941"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li id="menu-item-162942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162942"><a href="http://diariodecampeche.com/entretenimiento">Espectáculos</a></li>
</ul></div></div><div id="nav_menu-3" class="box  color all widget_nav_menu col6 nth2 last4"><h3 class="box-title">Entretenimiento</h3><div class="menu-entretenimiento-container"><ul id="menu-entretenimiento" class="menu"><li id="menu-item-162944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162944"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li id="menu-item-162947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162947"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas Campechanas</a></li>
</ul></div></div><div id="text-21" class="box  color all widget_text col6 nth3 last4"><h3 class="box-title">Networking</h3>			<div class="textwidget"><ul id="menu-networking">
  <li id="menu-item-10231"><a href="http://www.youtube.com/channel/UCqaiJJhBQpU9w46w1TSSqpQ" target="_new">Youtube</a></li>
  <li id="menu-item-10232"><a href="https://www.facebook.com/DiariodeCampeche" target="_new">Facebook</a></li>
  <li id="menu-item-10233"><a href="https://twitter.com/Diario_Campeche" target="_new">Twitter</a></li>
  <li><a href="https://plus.google.com/u/0/104205411112347466936/posts" target="_new">Google +</a></li>
</ul></div>
		</div><div id="nav_menu-4" class="box  color all widget_nav_menu col6 nth4 last4"><h3 class="box-title">Legales</h3><div class="menu-legales_dc-container"><ul id="menu-legales_dc" class="menu"><li id="menu-item-40292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40292"><a href="http://diariodecampeche.com/contacto">Contacto</a></li>
<li id="menu-item-104373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104373"><a href="http://diariodecampeche.com/directorio">Directorio</a></li>
<li id="menu-item-104377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104377"><a href="http://diariodecampeche.com/aviso-de-privacidad">Aviso de Privacidad</a></li>
<li id="menu-item-193674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193674"><a href="http://diariodecampeche.com/fe-de-erratas">Fe de erratas</a></li>
</ul></div></div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

	<footer id="gk-footer" class="gk-page">			
		<ul id="footer-menu" class="menu gk_normal"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37148"><a href="http://diariodecampeche.com/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162949"><a href="http://diariodecampeche.com/campeche">Local</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162940"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189240"><a href="http://diariodecampeche.com/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152641"><a href="http://diariodecampeche.com/entretenimiento">Espectáculos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238673"><a href="http://diariodecampeche.com/tecnociencia">Tecnociencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192053"><a href="http://diariodecampeche.com/politica">Política</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132955"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162948"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243671"><a href="http://diariodecampeche.com/elecciones">ELECCIONES 2018</a></li>
</ul>		
		<div class="gk-copyrights">
			Powered by <a href="http://grupojdk.com/" target="_blank"><font color="blue"><strong>Grupo JDK</strong> </font> </a>		</div>
		
		
				
			</footer>
	
	
	
	
		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/en_US/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'en-GB'}
	</script>
		
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	
		
		
	<script>
    jQuery(document).ready(function () {
		jQuery.post('http://diariodecampeche.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/gk.scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.typography.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.elements.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.template.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/thickbox/thickbox.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diariodecampeche.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/diariodecampeche.com\/wp-admin\/admin-ajax.php","countdownNonce":"9fc7fb0db2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=1.5.10'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/simple-html-slider/js/shslider.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/nsp.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/tabs.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/gk.menu.js?ver=4.8.1'></script>
	
	</body>
</html>

<!-- Dynamic page generated in 0.619 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-12-29 10:02:21 -->

<!-- Compression = gzip -->