<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<title>Aprueban acuerdo para modificar integración de comisiones » Portal de noticias líder en Campeche</title>
	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="Aprueban acuerdo para modificar integración de comisiones" />
<meta name="og:image" content="http://diariodecampeche.com/wp-content/uploads/2017/10/d1.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="
 	El Pleno del Senado aprobó un acuerdo de la Justa de Coordinación Política, por el que el senador Miguel Romo Medina, del Grupo Parlamentario del PRI, se da de alta como presidente de la Comisi" />
<meta name="og:url" content="http://diariodecampeche.com/archivos/236905" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://diariodecampeche.com/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://diariodecampeche.com/wp-content/themes/News/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://diariodecampeche.com/wp-content/themes/News/css/ie8.css" />
	<![endif]-->
	
		
	<!--[if lt IE 9]>
<script src="http://diariodecampeche.com/wp-content/themes/News/js/html5shiv.js"></script>
<script src="http://diariodecampeche.com/wp-content/themes/News/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page { max-width: 1230px; }
		#gk-mainbody-columns > aside { width: 22%;}
	#gk-mainbody-columns > section { width: 78%; }
	#gk-mainbody-columns { background-position: 78% 0!important; }
		
		#gk-content-wrap { width: 100%; }
		
		#gk-mainbody > div { width: 100%; }
		
</style>

	
		
			
	
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"http://diariodecampeche.com/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"http://diariodecampeche.com/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

		<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de Campeche &raquo; Feed" href="http://diariodecampeche.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario de Campeche &raquo; RSS de los comentarios" href="http://diariodecampeche.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodecampeche.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gavern-normalize-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/normalize.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/template.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/wp.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/stuff.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/wp.extensions.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/extensions.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.typography.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.elements.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.template.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/desktop.small.css?ver=4.8.1' type='text/css' media='(max-width: 1230px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/tablet.css?ver=4.8.1' type='text/css' media='(max-width: 1030px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/tablet.small.css?ver=4.8.1' type='text/css' media='(max-width: 820px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/mobile.css?ver=4.8.1' type='text/css' media='(max-width: 580px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/style4.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-override-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/override.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='http://diariodecampeche.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diariodecampeche.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dcjq-mega-menu-css'  href='http://diariodecampeche.com/wp-content/plugins/jquery-mega-menu/css/dcjq-mega-menu.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diariodecampeche.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://diariodecampeche.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='shs-front-css'  href='http://diariodecampeche.com/wp-content/plugins/simple-html-slider/css/shs-front.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='srzfb-site-css'  href='http://diariodecampeche.com/wp-content/plugins/srizon-facebook-video-gallery/resources/css/site.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetize_menu_style_frontend-css'  href='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/css/widgetize_menu_frontend_style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='advwidgets_styles-css'  href='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/css/advwidgets_styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/jquery-mega-menu/js/jquery.dcmegamenu.1.3.4.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/srizon-facebook-video-gallery/resources/js/site.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/js/widgetize_menu_frontend_script.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/slideshow.js?ver=4.8.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/diariodecampeche.com\/wp-admin\/admin-ajax.php","security":"e92ddcd5d2","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/diariodecampeche.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://diariodecampeche.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodecampeche.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodecampeche.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cada 19 horas se denuncia la desaparición de una mujer en Puebla' href='http://diariodecampeche.com/archivos/236900' />
<link rel='next' title='El Yerbatero' href='http://diariodecampeche.com/archivos/236901' />
<link rel="canonical" href="http://diariodecampeche.com/archivos/236905" />
<link rel='shortlink' href='http://diariodecampeche.com/?p=236905' />
<link rel="alternate" type="application/json+oembed" href="http://diariodecampeche.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodecampeche.com%2Farchivos%2F236905" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodecampeche.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodecampeche.com%2Farchivos%2F236905&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<style type="text/css">.box.header .gk-nsp-arts { float: left; width: 100%; } .box.dark { background: #673d2d!important; color: #999; padding: 20px;}.widget-area .box.last3 { width: 100%;}.content dl.post-fields { border-top: 1px solid #e5e5e5; font-size: 11px; line-height: 1.3; margin: 10px 0; padding: 0; visibility: hidden;}/* a:link { color: yellow;}/* /* mouse over link */a:hover { background-color: #E0F2F7; text-decoration: underline;}</style><!-- Generated by Simple CSS - https://wordpress.org/plugins/simple-css/ --><link href="http://diariodecampeche.com/?opensearch_description=1" title="Diario de Campeche" rel="search" type="application/opensearchdescription+xml" />	
	<style type="text/css">
</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://diariodecampeche.com';
           $GK_TMPL_URL = 'http://diariodecampeche.com/wp-content/themes/News';
           $GK_TMPL_NAME = 'news';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "normal";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
		
	</head>
<body class="post-template-default single single-post postid-236905 single-format-standard" data-tablet-width="1030">
	<header id="gk-page-top">
		<div class="gk-page">
						<h1>
				<a href="http://diariodecampeche.com" class="textLogo"><small></small></a>
			</h1>
						
							<ul id="main-menu" class="menu gk_normal"><li id="menu-item-37148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37148"><a href="http://diariodecampeche.com/">Portada</a></li>
<li id="menu-item-162949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162949"><a href="http://diariodecampeche.com/campeche">Local</a></li>
<li id="menu-item-162940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162940"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li id="menu-item-189240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189240"><a href="http://diariodecampeche.com/internacional">Internacional</a></li>
<li id="menu-item-152641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152641"><a href="http://diariodecampeche.com/entretenimiento">Espectáculos</a></li>
<li id="menu-item-192053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192053"><a href="http://diariodecampeche.com/politica">Política</a></li>
<li id="menu-item-132955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132955"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li id="menu-item-162948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162948"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas</a></li>
</ul>				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://diariodecampeche.com/"> Portada</option><option value="http://diariodecampeche.com/campeche"> Local</option><option value="http://diariodecampeche.com/nacional"> Nacional</option><option value="http://diariodecampeche.com/internacional"> Internacional</option><option value="http://diariodecampeche.com/entretenimiento"> Espectáculos</option><option value="http://diariodecampeche.com/politica"> Política</option><option value="http://diariodecampeche.com/chitotv"> Chito Tv</option><option value="http://diariodecampeche.com/leyendas-campechanas"> Leyendas</option></select></div>						
					</div>
	</header>


<section id="gk-content-top" class="gk-page">
		
		
		
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</section>

<div class="gk-page-wrap gk-page">
	<div id="gk-mainbody-columns">			
		<section>
			<div id="gk-content-wrap">
								
								
				<!-- Mainbody, breadcrumbs -->
								
							
<section id="gk-mainbody">
	<div>
					
	<article id="post-236905" class="post-236905 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-comision-de-estudios-legislativos">
		<header>
			
<h1>
			Aprueban acuerdo para modificar integración de comisiones		
	</h1>

						 		
		<ul class="meta">
				
				<li>
			<time class="entry-date" datetime="2017-10-20T09:37:12-05:00">
				Viernes, 20 Octubre 2017 9:37			</time>
	 	</li>
	 		 	
	 		 	<li>
	 		Written by:	 		
	 		<a class="url fn n" href="http://diariodecampeche.com/archivos/author/redca" title="View all posts by Redacción DC / JLGO" rel="author">Redacción DC / JLGO</a>
	 	</li>
	 		 	
	 		 </ul> 	
	  				
		</header>
		
		
		<figure class="featured-image">
		<img width="1300" height="840" src="http://diariodecampeche.com/wp-content/uploads/2017/10/d1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://diariodecampeche.com/wp-content/uploads/2017/10/d1.jpg 1300w, http://diariodecampeche.com/wp-content/uploads/2017/10/d1-300x194.jpg 300w, http://diariodecampeche.com/wp-content/uploads/2017/10/d1-768x496.jpg 768w, http://diariodecampeche.com/wp-content/uploads/2017/10/d1-1024x662.jpg 1024w" sizes="(max-width: 1300px) 100vw, 1300px" />		
								</figure>
			
				<aside class="gk-post-meta">
	<ul>
				<li>
			Category:			<a href="http://diariodecampeche.com/archivos/category/politica" rel="category tag">Politica</a>		</li>
				 	
		<li>
			<a href="http://diariodecampeche.com/archivos/236905" title="Permalink to Aprueban acuerdo para modificar integración de comisiones" rel="bookmark">permalink</a>
			
				
		</li>
			
				<li class="tags">
			<p>Tagged under:</p>
			<a href="http://diariodecampeche.com/archivos/tag/comision-de-estudios-legislativos" rel="tag">Comisión de Estudios Legislativos</a>		</li>
				
				
								</ul>
</aside>
			
		<section class="content">
			<div id="fb-root"></div>
<ul>
<li><strong>El Pleno del Senado aprobó un acuerdo de la Justa de Coordinación Política, por el que el senador Miguel Romo Medina, del Grupo Parlamentario del PRI, se da de alta como presidente de la Comisión de Estudios Legislativos.</strong></li>
</ul>
<p>Además, el senador José Marco Antonio Olvera Acevedo, formará parte de la Comisión de Estudios Legislativos, Segunda, y José María Tapia Franco, de la misma fracción parlamentaria, se incorpora como integrante a la Comisión de Justicia y como secretario a la de Estudios Legislativos, Segunda.</p>
<p>Las senadoras María del Rocío Pineda Gochi y Lisbeth Hernández Lecona, también del PRI, dejan de formar parte de la Comisión de Estudios Legislativos, Segunda.</p>
<p>&nbsp;</p>
<p><em>&#8211; Redacción DC / JLGO, con información de la oficina de prensa del Senado de la República </em></p>
<div class="post-views post-236905 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">197</span>
			</div>			
								</section>
				
		

		
		<footer>
		<section id="gk-social-api"><div class="fb-like" data-href="http://diariodecampeche.com/archivos/236905"  data-send="true" data-layout="standard" data-show-faces="true" data-width="300" data-action="like" data-font="arial" data-colorscheme="light"></div><g:plusone  annotation="none" width="300" expandTo="top" size="tall" callback="http://diariodecampeche.com/archivos/236905"></g:plusone><a href="http://twitter.com/share" class="twitter-share-button" data-text="Aprueban acuerdo para modificar integración de comisiones" data-url="http://diariodecampeche.com/archivos/236905"  data-count="vertical" data-lang="en">Tweet</a><a href="http://pinterest.com/pin/create/button/?url=http://diariodecampeche.com/archivos/236905&amp;media=http://diariodecampeche.com/wp-content/uploads/2017/10/d1.jpg&amp;description=Aprueban+acuerdo+para+modificar+integraci%C3%B3n+de+comisiones" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin it" alt="Pin it" /></a></section>	</footer>
		</article>					
			

			
						</div>
	
	
</section>

		
							</div><!-- end of the #gk-content-wrap -->
			
					</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="text-24" class="box  advertisement all widget_text"><h3 class="box-title">Hoy es&#8230;</h3>			<div class="textwidget"><script>
var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
var f=new Date();
document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
</script>

</div>
		</div><div id="text-50" class="box  advertisement all widget_text"><h3 class="box-title">Comunidad Diario de Campeche</h3>			<div class="textwidget"><a href="http://diariodecampeche.com/chitotv"  target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2017/10/Chito-TV-Diario-Campeche.jpg "width="300" height="150" alt="ChitoTv"/></a>



<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche&amp;width=250&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:21px;" allowTransparency="true"></iframe>
<a class="twitter-follow-button"
  href="https://twitter.com/diario_campeche"
 data-size="large"
data-show-screen-name="false">
Follow @diario_campeche</a>
</div>
		</div><div id="search-2" class="box  dark all widget_search"><h3 class="box-title">Buscar Notas</h3>
<form method="get" id="searchform" action="http://diariodecampeche.com/">
	<label for="s">Search</label>
	<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
	
	<input type="submit" id="searchsubmit" value="Search" />
</form></div><div id="text-26" class="box  advertisement all widget_text"><h3 class="box-title">Redes Sociales</h3>			<div class="textwidget"><br />

<a class="twitter-timeline" href="https://twitter.com/Diario_Campeche" data-widget-id="473568201050038272">Tweets by @Diario_Campeche</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div id="text-47" class="box  advertisement all widget_text"><h3 class="box-title">membresía</h3>			<div class="textwidget"><hr />
<a href="http://eepurl.com/Mh9-n" target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2016/07/boton_suscribete2.gif" <width="250" height="164" alt="Diario de Campeche"/></a>





</div>
		</div><div id="calendar-4" class="box  badge-gallery all widget_calendar"><h3 class="box-title">Buscar notas por fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Octubre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diariodecampeche.com/archivos/date/2017/09">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://diariodecampeche.com/archivos/date/2017/10/01" aria-label="Entradas publicadas el 1 October, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://diariodecampeche.com/archivos/date/2017/10/02" aria-label="Entradas publicadas el 2 October, 2017">2</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/10/03" aria-label="Entradas publicadas el 3 October, 2017">3</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/10/04" aria-label="Entradas publicadas el 4 October, 2017">4</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/10/05" aria-label="Entradas publicadas el 5 October, 2017">5</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/10/06" aria-label="Entradas publicadas el 6 October, 2017">6</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/10/07" aria-label="Entradas publicadas el 7 October, 2017">7</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/10/08" aria-label="Entradas publicadas el 8 October, 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://diariodecampeche.com/archivos/date/2017/10/09" aria-label="Entradas publicadas el 9 October, 2017">9</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/10/10" aria-label="Entradas publicadas el 10 October, 2017">10</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/10/11" aria-label="Entradas publicadas el 11 October, 2017">11</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/10/12" aria-label="Entradas publicadas el 12 October, 2017">12</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/10/13" aria-label="Entradas publicadas el 13 October, 2017">13</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/10/14" aria-label="Entradas publicadas el 14 October, 2017">14</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/10/15" aria-label="Entradas publicadas el 15 October, 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://diariodecampeche.com/archivos/date/2017/10/16" aria-label="Entradas publicadas el 16 October, 2017">16</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/10/17" aria-label="Entradas publicadas el 17 October, 2017">17</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/10/18" aria-label="Entradas publicadas el 18 October, 2017">18</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/10/19" aria-label="Entradas publicadas el 19 October, 2017">19</a></td><td id="today"><a href="http://diariodecampeche.com/archivos/date/2017/10/20" aria-label="Entradas publicadas el 20 October, 2017">20</a></td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-44" class="box  advertisement all widget_text"><h3 class="box-title">Publicidad</h3>			<div class="textwidget"><center>

<a href="https://www.facebook.com/wildstonesoap"  target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-13-at-1.02.57-PM.jpeg "width="300" height="150" alt="Wild Soap"/></a>

<a href="http://diariodecampeche.com/chitotv"  target="_self"><img src="http://diariodecampeche.com/wp-content/uploads/2016/08/a_chitotv-300x150.jpg" width="300" height="150" alt="Chito Tv"/></a>

<br /><br />

<a href="http://alfacorp.com.mx"  target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2016/08/alfacorp300x150.jpg" width="300" height="150" alt="Alfacorp"/></a>


<br /><br />

</center></div>
		</div><div id="text-66" class="box  advertisement all widget_text"><h3 class="box-title">adsgoogle</h3>			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DC_Portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:530px"
     data-ad-client="ca-pub-2103589371961108"
     data-ad-slot="4150466119"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</div>		</aside>
						<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	


<div id="gk-bottom2" class="gk-page widget-area">
	<div id="nav_menu-2" class="box  color all widget_nav_menu col6 nth1 last4"><h3 class="box-title">Información</h3><div class="menu-informacion_dc-container"><ul id="menu-informacion_dc" class="menu"><li id="menu-item-162943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162943"><a href="http://diariodecampeche.com/campeche">Campeche</a></li>
<li id="menu-item-162941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162941"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li id="menu-item-162942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162942"><a href="http://diariodecampeche.com/entretenimiento">Espectáculos</a></li>
</ul></div></div><div id="nav_menu-3" class="box  color all widget_nav_menu col6 nth2 last4"><h3 class="box-title">Entretenimiento</h3><div class="menu-entretenimiento-container"><ul id="menu-entretenimiento" class="menu"><li id="menu-item-162944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162944"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li id="menu-item-162947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162947"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas Campechanas</a></li>
</ul></div></div><div id="text-21" class="box  color all widget_text col6 nth3 last4"><h3 class="box-title">Networking</h3>			<div class="textwidget"><ul id="menu-networking">
  <li id="menu-item-10231"><a href="http://www.youtube.com/channel/UCqaiJJhBQpU9w46w1TSSqpQ" target="_new">Youtube</a></li>
  <li id="menu-item-10232"><a href="https://www.facebook.com/DiariodeCampeche" target="_new">Facebook</a></li>
  <li id="menu-item-10233"><a href="https://twitter.com/Diario_Campeche" target="_new">Twitter</a></li>
  <li><a href="https://plus.google.com/u/0/104205411112347466936/posts" target="_new">Google +</a></li>
</ul></div>
		</div><div id="nav_menu-4" class="box  color all widget_nav_menu col6 nth4 last4"><h3 class="box-title">Legales</h3><div class="menu-legales_dc-container"><ul id="menu-legales_dc" class="menu"><li id="menu-item-40292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40292"><a href="http://diariodecampeche.com/contacto">Contacto</a></li>
<li id="menu-item-104373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104373"><a href="http://diariodecampeche.com/directorio">Directorio</a></li>
<li id="menu-item-104377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104377"><a href="http://diariodecampeche.com/aviso-de-privacidad">Aviso de Privacidad</a></li>
<li id="menu-item-193674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193674"><a href="http://diariodecampeche.com/fe-de-erratas">Fe de erratas</a></li>
</ul></div></div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

	<footer id="gk-footer" class="gk-page">			
		<ul id="footer-menu" class="menu gk_normal"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37148"><a href="http://diariodecampeche.com/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162949"><a href="http://diariodecampeche.com/campeche">Local</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162940"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189240"><a href="http://diariodecampeche.com/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152641"><a href="http://diariodecampeche.com/entretenimiento">Espectáculos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192053"><a href="http://diariodecampeche.com/politica">Política</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132955"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162948"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas</a></li>
</ul>		
		<div class="gk-copyrights">
			Powered by <a href="http://grupojdk.com/" target="_blank"><font color="blue"><strong>Grupo JDK</strong> </font> </a>		</div>
		
		
				
			</footer>
	
	
	
	
		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/en_US/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'en-GB'}
	</script>
		
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	
		
		
	<script>
    jQuery(document).ready(function () {
		jQuery.post('http://diariodecampeche.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/gk.scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.typography.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.elements.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.template.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/thickbox/thickbox.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diariodecampeche.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/simple-html-slider/js/shslider.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/nsp.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/tabs.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/gk.menu.js?ver=4.8.1'></script>
	
	</body>
</html>

<!-- Dynamic page generated in 0.687 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-10-20 11:30:56 -->

<!-- Compression = gzip -->