<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<title>A la brevedad iniciará la construcción de la nueva avenida Costera: AMC » Portal de noticias líder en Campeche</title>
	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="A la brevedad iniciará la construcción de la nueva avenida Costera: AMC" />
<meta name="og:image" content="http://www.diariodecampeche.com/wp-content/uploads/2017/07/Alejandro-Moreno-Cardenas-Diario-Campeche-10.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="San Francisco de Campeche, Camp. 11/07/2017.- Como parte de los trabajos de mejora al estado de Campeche, el día de hoy el Gobernador, Alejandro Moreno Cárdenas anunció que a la brevedad iniciará " />
<meta name="og:url" content="http://diariodecampeche.com/archivos/213033" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://www.diariodecampeche.com/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://www.diariodecampeche.com/wp-content/themes/News/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://www.diariodecampeche.com/wp-content/themes/News/css/ie8.css" />
	<![endif]-->
	
		
	<!--[if lt IE 9]>
<script src="http://www.diariodecampeche.com/wp-content/themes/News/js/html5shiv.js"></script>
<script src="http://www.diariodecampeche.com/wp-content/themes/News/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page { max-width: 1230px; }
		#gk-mainbody-columns > aside { width: 22%;}
	#gk-mainbody-columns > section { width: 78%; }
	#gk-mainbody-columns { background-position: 78% 0!important; }
		
		#gk-inset { width: 27%;}
	#gk-content-wrap { width: 73%; }
	#gk-mainbody-columns > section { background-position: 27% 0!important; }
		
		#gk-mainbody > div { width: 100%; }
		
</style>

	
		
			
	
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"http://diariodecampeche.com/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"http://diariodecampeche.com/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

		<link rel='dns-prefetch' href='//www.diariodecampeche.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de Campeche &raquo; Feed" href="http://diariodecampeche.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario de Campeche &raquo; RSS de los comentarios" href="http://diariodecampeche.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariodecampeche.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gavern-normalize-css'  href='http://www.diariodecampeche.com/wp-content/themes/News/css/normalize.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://www.diariodecampeche.com/wp-content/themes/News/css/template.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://www.diariodecampeche.com/wp-content/themes/News/css/wp.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://www.diariodecampeche.com/wp-content/themes/News/css/stuff.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://www.diariodecampeche.com/wp-content/themes/News/css/wp.extensions.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://www.diariodecampeche.com/wp-content/themes/News/css/extensions.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://www.diariodecampeche.com/wp-content/themes/News/css/shortcodes.typography.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://www.diariodecampeche.com/wp-content/themes/News/css/shortcodes.elements.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://www.diariodecampeche.com/wp-content/themes/News/css/shortcodes.template.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='http://www.diariodecampeche.com/wp-content/themes/News/css/desktop.small.css?ver=4.7.1' type='text/css' media='(max-width: 1230px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://www.diariodecampeche.com/wp-content/themes/News/css/tablet.css?ver=4.7.1' type='text/css' media='(max-width: 1030px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='http://www.diariodecampeche.com/wp-content/themes/News/css/tablet.small.css?ver=4.7.1' type='text/css' media='(max-width: 820px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://www.diariodecampeche.com/wp-content/themes/News/css/mobile.css?ver=4.7.1' type='text/css' media='(max-width: 580px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://www.diariodecampeche.com/wp-content/themes/News/css/style4.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-override-css'  href='http://www.diariodecampeche.com/wp-content/themes/News/css/override.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='http://diariodecampeche.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diariodecampeche.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dcjq-mega-menu-css'  href='http://www.diariodecampeche.com/wp-content/plugins/jquery-mega-menu/css/dcjq-mega-menu.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diariodecampeche.com/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.diariodecampeche.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='shs-front-css'  href='http://www.diariodecampeche.com/wp-content/plugins/simple-html-slider/css/shs-front.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='srzfb-site-css'  href='http://www.diariodecampeche.com/wp-content/plugins/srizon-facebook-video-gallery/resources/css/site.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetize_menu_style_frontend-css'  href='http://www.diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/css/widgetize_menu_frontend_style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='advwidgets_styles-css'  href='http://www.diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/css/advwidgets_styles.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.diariodecampeche.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<script type='text/javascript' src='http://www.diariodecampeche.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariodecampeche.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariodecampeche.com/wp-content/plugins/jquery-mega-menu/js/jquery.dcmegamenu.1.3.4.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.diariodecampeche.com/wp-content/plugins/srizon-facebook-video-gallery/resources/js/site.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/js/widgetize_menu_frontend_script.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.diariodecampeche.com/wp-content/themes/News/js/widgets/slideshow.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.diariodecampeche.com\/wp-admin\/admin-ajax.php","security":"05308cd44e","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.diariodecampeche.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodecampeche.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://diariodecampeche.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariodecampeche.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariodecampeche.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Incrementa el número de personas con diabetes en el Estado' href='http://diariodecampeche.com/archivos/213025' />
<link rel='next' title='No respondemos a la exigencia ciudadana: Edgar Hernández' href='http://diariodecampeche.com/archivos/213037' />
<link rel="canonical" href="http://diariodecampeche.com/archivos/213033" />
<link rel='shortlink' href='http://diariodecampeche.com/?p=213033' />
<link rel="alternate" type="application/json+oembed" href="http://diariodecampeche.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodecampeche.com%2Farchivos%2F213033" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodecampeche.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodecampeche.com%2Farchivos%2F213033&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<style type="text/css">.box.header .gk-nsp-arts { float: left; width: 100%; } .box.dark { background: #673d2d!important; color: #999; padding: 20px;}.widget-area .box.last3 { width: 100%;}.content dl.post-fields { border-top: 1px solid #e5e5e5; font-size: 11px; line-height: 1.3; margin: 10px 0; padding: 0; visibility: hidden;}/* a:link { color: yellow;}/* /* mouse over link */a:hover { background-color: #E0F2F7; text-decoration: underline;}</style><!-- Generated by Simple CSS - https://wordpress.org/plugins/simple-css/ --><link href="http://diariodecampeche.com/?opensearch_description=1" title="Diario de Campeche" rel="search" type="application/opensearchdescription+xml" /><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-37410035-1', 'auto');
    ga('send', 'pageview');
</script>
	
	<style type="text/css">
</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://diariodecampeche.com';
           $GK_TMPL_URL = 'http://www.diariodecampeche.com/wp-content/themes/News';
           $GK_TMPL_NAME = 'news';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "normal";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
		
	</head>
<body class="post-template-default single single-post postid-213033 single-format-standard" data-tablet-width="1030">
	<header id="gk-page-top">
		<div class="gk-page">
						<h1>
				<a href="http://diariodecampeche.com" class="textLogo"><small></small></a>
			</h1>
						
							<ul id="main-menu" class="menu gk_normal"><li id="menu-item-37148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37148"><a href="http://diariodecampeche.com/">Portada</a></li>
<li id="menu-item-162949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162949"><a href="http://diariodecampeche.com/campeche">Campeche</a></li>
<li id="menu-item-162940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162940"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li id="menu-item-189240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189240"><a href="http://diariodecampeche.com/internacional">Internacional</a></li>
<li id="menu-item-152641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152641"><a href="http://diariodecampeche.com/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-162948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162948"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas Campechanas</a></li>
<li id="menu-item-192053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192053"><a href="http://diariodecampeche.com/politica">Política</a></li>
<li id="menu-item-132955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132955"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li id="menu-item-194737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194737"><a href="http://diariodecampeche.com/instagram">Instagram</a></li>
</ul>				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://diariodecampeche.com/"> Portada</option><option value="http://diariodecampeche.com/campeche"> Campeche</option><option value="http://diariodecampeche.com/nacional"> Nacional</option><option value="http://diariodecampeche.com/internacional"> Internacional</option><option value="http://diariodecampeche.com/entretenimiento"> Entretenimiento</option><option value="http://diariodecampeche.com/leyendas-campechanas"> Leyendas Campechanas</option><option value="http://diariodecampeche.com/politica"> Política</option><option value="http://diariodecampeche.com/chitotv"> Chito Tv</option><option value="http://diariodecampeche.com/instagram"> Instagram</option></select></div>						
					</div>
	</header>


<section id="gk-content-top" class="gk-page">
		
		
		
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</section>

<div class="gk-page-wrap gk-page">
	<div id="gk-mainbody-columns" gk-inset-left class=" gk-inset-left" >			
		<section>
			<div id="gk-content-wrap">
								
								
				<!-- Mainbody, breadcrumbs -->
								
							
<section id="gk-mainbody">
	<div>
					
	<article id="post-213033" class="post-213033 post type-post status-publish format-standard has-post-thumbnail hentry category-campeche tag-alejandro-moreno-cardenas tag-amc tag-avenida-costera tag-ciudad-de-la-mujer tag-ciudad-del-adolescente tag-enrique-pena-nieto tag-fraccionamiento-siglo-21 tag-gober tag-gobernador tag-presidente-de-la-republica tag-recursos-publicos tag-subestacion-de-energia-electrica tag-teamdc">
		<header>
			
<h1>
			A la brevedad iniciará la construcción de la nueva avenida Costera: AMC		
	</h1>

						 		
		<ul class="meta">
				
				<li>
			<time class="entry-date" datetime="2017-07-11T17:31:44-05:00">
				Martes, 11 julio 2017 17:31			</time>
	 	</li>
	 		 	
	 		 	<li>
	 		Written by:	 		
	 		<a class="url fn n" href="http://diariodecampeche.com/archivos/author/redm" title="View all posts by Redacción DC" rel="author">Redacción DC</a>
	 	</li>
	 		 	
	 		 </ul> 	
	  				
		</header>
		
		
		<figure class="featured-image">
		<img width="600" height="400" src="http://www.diariodecampeche.com/wp-content/uploads/2017/07/Alejandro-Moreno-Cardenas-Diario-Campeche-10.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="AMC" srcset="http://www.diariodecampeche.com/wp-content/uploads/2017/07/Alejandro-Moreno-Cardenas-Diario-Campeche-10.jpg 600w, http://www.diariodecampeche.com/wp-content/uploads/2017/07/Alejandro-Moreno-Cardenas-Diario-Campeche-10-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />		
								</figure>
			
				<aside class="gk-post-meta">
	<ul>
				<li>
			Category:			<a href="http://diariodecampeche.com/archivos/category/campeche" rel="category tag">Campeche</a>		</li>
				 	
		<li>
			<a href="http://diariodecampeche.com/archivos/213033" title="Permalink to A la brevedad iniciará la construcción de la nueva avenida Costera: AMC" rel="bookmark">permalink</a>
			
				
		</li>
			
				<li class="tags">
			<p>Tagged under:</p>
			<a href="http://diariodecampeche.com/archivos/tag/alejandro-moreno-cardenas" rel="tag">Alejandro Moreno Cárdenas</a>, <a href="http://diariodecampeche.com/archivos/tag/amc" rel="tag">AMC</a>, <a href="http://diariodecampeche.com/archivos/tag/avenida-costera" rel="tag">avenida Costera</a>, <a href="http://diariodecampeche.com/archivos/tag/ciudad-de-la-mujer" rel="tag">Ciudad de la Mujer</a>, <a href="http://diariodecampeche.com/archivos/tag/ciudad-del-adolescente" rel="tag">Ciudad del Adolescente</a>, <a href="http://diariodecampeche.com/archivos/tag/enrique-pena-nieto" rel="tag">Enrique Peña Nieto</a>, <a href="http://diariodecampeche.com/archivos/tag/fraccionamiento-siglo-21" rel="tag">fraccionamiento Siglo 21</a>, <a href="http://diariodecampeche.com/archivos/tag/gober" rel="tag">gober</a>, <a href="http://diariodecampeche.com/archivos/tag/gobernador" rel="tag">gobernador</a>, <a href="http://diariodecampeche.com/archivos/tag/presidente-de-la-republica" rel="tag">presidente de la República</a>, <a href="http://diariodecampeche.com/archivos/tag/recursos-publicos" rel="tag">recursos públicos</a>, <a href="http://diariodecampeche.com/archivos/tag/subestacion-de-energia-electrica" rel="tag">subestación de energía eléctrica</a>, <a href="http://diariodecampeche.com/archivos/tag/teamdc" rel="tag">TeamDC</a>		</li>
				
				
								</ul>
</aside>
			
		<section class="content">
			<div id="fb-root"></div>
<p class="p1" style="text-align: justify;"><b></b><span class="s1">San Francisco de Campeche, Camp. 11/07/2017.- Como parte de los trabajos de mejora al estado de Campeche, el día de hoy el Gobernador, Alejandro Moreno Cárdenas anunció que a la brevedad iniciará la construcción de la nueva avenida Costera, que comprende de los Cocteleros hasta la entrada de Pablo García.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">La inversión será de aproximadamente 150 millones de pesos, acción que se realiza con el respaldo del Presidente de la República, Enrique Peña Nieto y que mejorarán la primera impresión al turista que llega al estado, dicha obra no había sido comprometida en el Primer Informe de Gobierno, pero ya concretado el proyecto se decidió ya darlo a conocer.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">El Ejecutivo Estatal también informó que en fraccionamiento Siglo 21 ya se encuentran realizando inspecciones de terrenos junto con la Comisión Estatal de Desarrollo de Suelo y Vivienda (CODESVI) para la instalación de una nueva subestación de energía eléctrica, agregada a ésta se irán colocando otras en varias partes de la ciudad.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">De igual forma se mencionó que ya se encuentran en proceso de gestión la Ciudad de la Mujer que tendría una inversión de 100 millones de pesos y la Ciudad del Adolescente con 60 millones, acciones que se pretenden sean un hecho para el estado.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Moreno Cárdenas, también compartió que en conjunto con el Gobierno Municipal se continuarán con los trabajos de modernización y rehabilitación de avenidas, fraccionamientos, barrios y colonias como son Kalá, Siglo 21, 23, Ciudad Concordia y Fidel Velázquez.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Cerrando con los temas de infraestructura, el Mandatario Estatal dio su postura ante lo publicado por parte de la Auditoria Superior del Estado, que dio a conocer que existe un faltante de 13 millones de pesos en la Cuenta Pública del 2016 en la Secretaría de Salud.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">A lo que respondió que este Gobierno ha hecho el compromiso de rendir cuentas claras y ser transparente en el uso de los recursos públicos, por ello quien haya violado la ley y no compruebe el destino del dinero tendrá que presentarse ante la ley. </span></p>
<pre class="p1" style="text-align: right;"><span class="s1">Argelia Yanes. 
</span>redacciondccampeche@gmail.com</pre>
<div class="post-views post-213033 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">222</span>
			</div>			
								</section>
				
		

		
		<footer>
		<section id="gk-social-api"><div class="fb-like" data-href="http://diariodecampeche.com/archivos/213033"  data-send="true" data-layout="standard" data-show-faces="true" data-width="300" data-action="like" data-font="arial" data-colorscheme="light"></div><g:plusone  annotation="none" width="300" expandTo="top" size="tall" callback="http://diariodecampeche.com/archivos/213033"></g:plusone><a href="http://twitter.com/share" class="twitter-share-button" data-text="A la brevedad iniciará la construcción de la nueva avenida Costera: AMC" data-url="http://diariodecampeche.com/archivos/213033"  data-count="vertical" data-lang="en">Tweet</a><a href="http://pinterest.com/pin/create/button/?url=http://diariodecampeche.com/archivos/213033&amp;media=http://www.diariodecampeche.com/wp-content/uploads/2017/07/Alejandro-Moreno-Cardenas-Diario-Campeche-10.jpg&amp;description=A+la+brevedad+iniciar%C3%A1+la+construcci%C3%B3n+de+la+nueva+avenida+Costera%3A+AMC" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin it" alt="Pin it" /></a></section>	</footer>
		</article>					
			

			
						</div>
	
	
</section>

		
								<div id="gk-mainbody-bottom">
					<div id="widget_gk_nsp-15" class="box  widget_gk_nsp"><h3 class="box-title">Noticias Campeche</h3><div class="gk-nsp horizontal" data-cols="3" data-rows="8" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-5"><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/213037" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Edgar-Hernandez-Hernandez-Diario-Campeche-2-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/213037" title="No respondemos a la exigencia ciudadana: Edgar Hernández">No respondemos a la exigencia ciudadana: Edgar Hernández</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/213033" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-10-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/213033" title="A la brevedad iniciará la construcción de la nueva avenida Costera: AMC">A la brevedad iniciará la construcción de la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/213025" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Rita-del-Ro-Avila-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/213025" title="Incrementa el número de personas con diabetes en el Estado">Incrementa el número de personas con diabetes en&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/213015" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Rafael-Eduardo-Alcal-Ortiz-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/213015" title="Será obligatorio estudiar inglés desde la primaria">Será obligatorio estudiar inglés desde la primaria</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/213008" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Adlemy-Santiago-Ramirez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/213008" title="Deserción escolar desde el primer semestre: Santiago Ramírez">Deserción escolar desde el primer semestre: Santiago Ramírez</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/213003" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Marcos-Pinzon-Charles-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/213003" title="Marcos Pinzón Charles destacado político con una gran tarea en Champotón">Marcos Pinzón Charles destacado político con una gran&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212991" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Marco-Antonio-Campos-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212991" title="Celebran eventos literarios en casa municipal de cultura">Celebran eventos literarios en casa municipal de cultura</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212973" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Carlos-Rodrguez-Cabrera-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212973" title="Apoyarán a empresarios para la generación de proyectos innovadores">Apoyarán a empresarios para la generación de proyectos&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212958" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alonso-Pacheco-Ucan-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212958" title="Programa Nacional de Reforestación apoya a instituciones y asociaciones del Estado">Programa Nacional de Reforestación apoya a instituciones y&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212955" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/CURSO-DE-VERANO-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212955" title="Inscribete al curso de verano “Jugar y Aprender para Crecer con Amor”">Inscribete al curso de verano “Jugar y Aprender&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212952" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Gilberto-Brito-Silva-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212952" title="Más de 6 mil campechanos contaran con certificado de primaria y secundaria">Más de 6 mil campechanos contaran con certificado&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212947" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Reforestacion-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212947" title="Niños y Jóvenes Scouts reforestan parque">Niños y Jóvenes Scouts reforestan parque</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212941" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Sindicato-del-IC-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212941" title="Aun no tiene incremento salarial el sindicato del IC">Aun no tiene incremento salarial el sindicato del&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212936" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Luis-Felipe-Moo-Turriza-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212936" title="Es decisión de cada partido como divide sus prerrogativas: Bojórquez González">Es decisión de cada partido como divide sus&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212922" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Freddy-Martinez-Quijano-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212922" title="Rinde protesta comité directivo municipal de la CNOP en Carmen">Rinde protesta comité directivo municipal de la CNOP&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212916" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/ganadores-de-la-liga-de-comunicadores-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212916" title="Mayavisión se corona ganador de Liga de futbol de comunicadores Comunicar en Grande">Mayavisión se corona ganador de Liga de futbol&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212912" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Rafael-Duran-Vallejo-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212912" title="En el primer semestre del año han entregado 48 mil credenciales INAPAM">En el primer semestre del año han entregado&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212901" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Carlos-Baqueiro-Caceres-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212901" title="Hectáreas de siembra perdidas por lluvia se pueden recuperar: Baqueiro Cáceres">Hectáreas de siembra perdidas por lluvia se pueden&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212895" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ernesto-Castillo-Rosado-Diario-Campeche-2-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212895" title="Todos deben esperar a los tiempos de campaña política: Castillo Rosado">Todos deben esperar a los tiempos de campaña&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212888" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Fundacion-Pablo-Garcia-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212888" title="Reforzarán programas de becas con donativos voluntarios">Reforzarán programas de becas con donativos voluntarios</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212875" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/cierre-de-avenida-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212875" title="Cierran vialidad en la avenida Luis Álvarez Barret">Cierran vialidad en la avenida Luis Álvarez Barret</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212837" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ernesto-Castillo-Rosado-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212837" title="El PRI no tiene vocación de oposición">El PRI no tiene vocación de oposición</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212834" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-7-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212834" title="Es hora de cerrarle la puerta a la simulación">Es hora de cerrarle la puerta a la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212831" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Rafael-Montero-Romero-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212831" title="Inician operativos en tiendas antes del regreso a clase">Inician operativos en tiendas antes del regreso a&hellip;</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212829" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Chanona-Echeverria-Diario-Campeche-4-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212829" title="Se entregarán 58 mil paquetes escolares en el próximo ciclo escolar">Se entregarán 58 mil paquetes escolares en el&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212826" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Enrique-Ochoa-Reza-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212826" title="Asamblea estatal deliberativa y electiva del PRI">Asamblea estatal deliberativa y electiva del PRI</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212821" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Limberth-Bencomo-Perez-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212821" title="Jóvenes pueden tener mayor participación política: Limberth Bencomo Pérez">Jóvenes pueden tener mayor participación política: Limberth Bencomo&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212818" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Juan-Zepeda-Hernandez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212818" title="Juan Zepeda Hernández presenta Frente Amplio Democrático">Juan Zepeda Hernández presenta Frente Amplio Democrático</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212814" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jose-Vera-Rodriguez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212814" title="Cierran bodega de mariscos en el poblado de Lerma">Cierran bodega de mariscos en el poblado de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212811" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Enrique-Ochoa-Reza-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212811" title="Campeche sede de las Mesa Plenaria del PRI: Enrique Ochoa Reza">Campeche sede de las Mesa Plenaria del PRI:&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212805" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Moises-Mas-Cab-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212805" title="Se les brindará asesoría jurídica a docentes evaluados en desempeño">Se les brindará asesoría jurídica a docentes evaluados&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212797" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jose-Romon-Aranda-Alpuche-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212797" title="Mejores promedios de la UAC viajarán a Canadá">Mejores promedios de la UAC viajarán a Canadá</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212782" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Lucía-Guadalupe-CheBe-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212782" title="Alumnas de ITESCAM representan a Campeche en Talentum Universidad">Alumnas de ITESCAM representan a Campeche en Talentum&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212748" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Maria-Jose-Cetina-Sanchez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212748" title="DIF Municipal sensibiliza a mujeres para que acepten su llegada a los 40">DIF Municipal sensibiliza a mujeres para que acepten&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212737" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ricardo-Koh-Cambranis-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212737" title="Serán 18 escuelas del estado entrarán al programa piloto “Salud en tu escuela”">Serán 18 escuelas del estado entrarán al programa&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212734" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Laura-Luna-Garcia-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212734" title="De las declaraciones patrimoniales se originaron 15 carpetas de investigación">De las declaraciones patrimoniales se originaron 15 carpetas&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212730" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Anibal-Ostoa-Ortega-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212730" title="Visita de AMLO evento de carácter político: Ostoa Ortega">Visita de AMLO evento de carácter político: Ostoa&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212714" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-6-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212714" title="Instalación de la XVIII Legislatura Infantil">Instalación de la XVIII Legislatura Infantil</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212707" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Ruiz-Hernandez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212707" title="Entregan reconocimientos a 9 empresas socialmente responsables">Entregan reconocimientos a 9 empresas socialmente responsables</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212704" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Margarita-Alfaro-Waring-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212704" title="Consejera Jurídica del Gobierno asesoró a AMC en la iniciativa de Legítima Defensa">Consejera Jurídica del Gobierno asesoró a AMC en&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212698" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Parque-Ximbal-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212698" title="Ximbal se prepara con actividades para periodo vacacional ">Ximbal se prepara con actividades para periodo vacacional </a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212690" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-5-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212690" title="AMC exhorta al Congreso para que apoye su iniciativa de reforma al Código Penal">AMC exhorta al Congreso para que apoye su&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212685" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Esquivel-Ruiz-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212685" title="Más de 6 mil becas para estudiantes de nivel superior">Más de 6 mil becas para estudiantes de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212671" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ricardo-Medina-Farfan-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212671" title="Comisión de Educación del Congreso cita a Ricardo Medina Farfán">Comisión de Educación del Congreso cita a Ricardo&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212668" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Pablo-Gutierrez-Lazarus-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212668" title="Deudas de administraciones pasadas colocan a Carmen en estado crítico">Deudas de administraciones pasadas colocan a Carmen en&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212640" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/la-fuerza-del-cambio-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212640" title="Moreno Valle propone un Frente Amplio Opositor">Moreno Valle propone un Frente Amplio Opositor</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212589" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jardin-botanico-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212589" title="Del ataque pirata al turismo, lugares históricos para visitar en Campeche">Del ataque pirata al turismo, lugares históricos para&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212579" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Camara-de-video-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212579" title="Campechanos, turistas y comerciantes emiten opinión sobre las cámaras de seguridad">Campechanos, turistas y comerciantes emiten opinión sobre las&hellip;</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212566" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Carlos-Martinez-Ake-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212566" title="Diputados firman en pro del Centro Ecológico Campeche">Diputados firman en pro del Centro Ecológico Campeche</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212563" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Gerardo-Montero-Perez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212563" title="Signan la CNDH y la UAC un convenio para crear el Doctorado en Derechos Humanos">Signan la CNDH y la UAC un convenio&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212559" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ernesto-Castillo-Rosado-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212559" title="Diputado Ernesto Castillo a favor de la salvación del Centro Ecológico">Diputado Ernesto Castillo a favor de la salvación&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212530" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/gobernador-de-campeche-diario-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212530" title="Libramiento de Atasta podría costar más de 3mil mdp">Libramiento de Atasta podría costar más de 3mil&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212525" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-4-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212525" title="Reunión de trabajo del grupo directivo de la Estrategia Nacional de Inclusión del Estado">Reunión de trabajo del grupo directivo de la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212522" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Edgar-Hernandez-Hernandez-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212522" title="Alcalde Edgar Hernández se excusa de las quejas ciudadanas por falta de trabajo">Alcalde Edgar Hernández se excusa de las quejas&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212518" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Hugo-Ortiz-Troncoso-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212518" title="CONALEP Campeche abrirá segunda ronda de exámenes de admisión">CONALEP Campeche abrirá segunda ronda de exámenes de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212514" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-3-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212514" title="Se construirán 50 nuevos comedores comunitarios en Campeche">Se construirán 50 nuevos comedores comunitarios en Campeche</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212511" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Christelle-Castanon-de-Moreno-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212511" title="DIF recibe donativo del Nova Scotia International Student Program en colaboración con la UAC">DIF recibe donativo del Nova Scotia International Student&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212509" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ricardo-Medina-Farfan-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212509" title="Estarán participando en el programa de consolidación de escuelas 40 planteles">Estarán participando en el programa de consolidación de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212495" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Enna-Ortiz-de-Hernandez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212495" title="Instalan subcomité municipal APCE que atenderá a la población vulnerable en caso de emergencias">Instalan subcomité municipal APCE que atenderá a la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212484" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Manos-Esparragoza-Diario-Campeche-2-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212484" title="Tranvía de la Ciudad listo con nueva imagen para recibir al turismo">Tranvía de la Ciudad listo con nueva imagen&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212476" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Santiago-Rodriguez-Adam-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212476" title="Más de 200 “productos milagros” decomisados en Campeche">Más de 200 “productos milagros” decomisados en Campeche</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212472" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-copia-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212472" title="Gobernador Moreno Cárdenas entrega becas a más de dos mil estudiantes">Gobernador Moreno Cárdenas entrega becas a más de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212463" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Adriana-Ortiz-Lanz-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212463" title="Campañas anticipadas las justifican como encuentros y visitas">Campañas anticipadas las justifican como encuentros y visitas</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212427" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ramon-mendez-lanz-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212427" title="Sin avances mayores ley de Fraccionamientos y Mejora Regulatoria">Sin avances mayores ley de Fraccionamientos y Mejora&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212418" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/alejandro-moreno-cardenas-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212418" title="Prioridad para el Gobernador de Campeche el bienestar de Atasta">Prioridad para el Gobernador de Campeche el bienestar&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212412" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Gustavo-Rodriguez-Valle-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212412" title="Incentivos para que empresarios desarrollen proyectos con impacto en la economía de Campeche">Incentivos para que empresarios desarrollen proyectos con impacto&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212409" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Eliseo-Concha-Moguel-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212409" title="AMPI en Campeche recibirá certificación: Eliseo Concha Moguel">AMPI en Campeche recibirá certificación: Eliseo Concha Moguel</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212399" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Gestion-de-equipo-medico-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212399" title="Fortalecerán gestión de equipo médico en el Estado">Fortalecerán gestión de equipo médico en el Estado</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212393" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Christelle-Castanon-de-Moreno-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212393" title="Entregan becas PROMOJOVEN">Entregan becas PROMOJOVEN</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212379" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Abraham-Azar-Lemus-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212379" title="Angels Nest respaldará proyectos en Campeche">Angels Nest respaldará proyectos en Campeche</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212372" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-2-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212372" title="Moreno Cárdenas y Romero Coello Inauguran Centro Poder Joven de Hopelchén">Moreno Cárdenas y Romero Coello Inauguran Centro Poder&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212369" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jose-Berzunza-Espinola-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212369" title="Primer Foro con Empresarios de Seybaplaya sobre Zonas Económicas Especiales">Primer Foro con Empresarios de Seybaplaya sobre Zonas&hellip;</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212362" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Transformador-subterraneo-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212362" title="Transformador del Teatro Francisco de Paula Toro será subterráneo">Transformador del Teatro Francisco de Paula Toro será&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212357" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/magarita-zavala-vs-amlo-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212357" title="AMLO y Margarita Zavala en actos anticipados de campaña">AMLO y Margarita Zavala en actos anticipados de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212353" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Daniel-Barreda-Puga-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212353" title="Hospital de Candelaria preparado para atender a guatemaltecos">Hospital de Candelaria preparado para atender a guatemaltecos</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212342" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Calles-en-mal-estado-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212342" title="Conflicto vecinal obstaculiza gestiones en el fraccionamiento Vista Hermosa">Conflicto vecinal obstaculiza gestiones en el fraccionamiento Vista&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212340" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Instituto-electoral-de-Campeche-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212340" title="En las próximas elecciones se garantizara la paridad de género">En las próximas elecciones se garantizara la paridad&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212330" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Comite-Aliarse-por-Campeche-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212330" title="Aliarse por Campeche reunirá a empresas responsables con el medio ambiente">Aliarse por Campeche reunirá a empresas responsables con&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212326" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ricardo-Medina-Farfan-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212326" title="Modificación de contenidos en los libros de texto gratuito para el 2018">Modificación de contenidos en los libros de texto&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212311" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jose-Manuel-Romero-Coello-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212311" title="Inaugurarán Centro Poder Joven">Inaugurarán Centro Poder Joven</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212291" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/contrabando-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212291" title="Pensaron que el contrabando de cigarros era fácil">Pensaron que el contrabando de cigarros era fácil</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212279" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Jose-Saenz-de-Miera-Lara-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212279" title="Cambios en el gabinete municipal">Cambios en el gabinete municipal</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212274" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Lilia-Berrn-Osorno-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212274" title="Redoblarán esfuerzos para continuar capacitando a padres de familia">Redoblarán esfuerzos para continuar capacitando a padres de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212269" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Loren-Vazquez-May-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212269" title="La deforestación en Campeche afecta a las aves">La deforestación en Campeche afecta a las aves</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212265" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Carlos-Rodriguez-Cabrera-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212265" title="Jóvenes campechanos están más interesados en el campo de la Ciencia y Tecnología">Jóvenes campechanos están más interesados en el campo&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212260" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Clasificacion-de-la-basura-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212260" title="Y tu ¿cuidas el medio ambiente?">Y tu ¿cuidas el medio ambiente?</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212249" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Raul-Aaron-Pozos-Lanz-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212249" title="Importante que la ciudadanía se informe sobre la ley de aviación: Pozos Lanz">Importante que la ciudadanía se informe sobre la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212235" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/paraderos-en-mal-estado-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212235" title="Paradero del mercado foco de infección y riesgo para los campechanos">Paradero del mercado foco de infección y riesgo&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212234" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/agua-estancada-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212234" title="Viven entre aguas negras desde hace más de dos años y nadie hace nada">Viven entre aguas negras desde hace más de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212224" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Maltrato-animal-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212224" title="Siguen muriendo animales del Centro Ecológico y nadie se hace responsable">Siguen muriendo animales del Centro Ecológico y nadie&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212214" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jose-Echeverria-Trejo-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212214" title="Consejo del Sistema estatal de anticorrupción debe ser integrado por campechanos distinguidos">Consejo del Sistema estatal de anticorrupción debe ser&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212209" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Abraham-Azar-Lemus-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212209" title="Instituto Tecnológico Superior de Calkiní tendrá su Startup Weekend">Instituto Tecnológico Superior de Calkiní tendrá su Startup&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212204" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Layda-Sansores-san-roman-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212204" title="Frente amplio opositor no servirá de nada: Sansores Sanromán">Frente amplio opositor no servirá de nada: Sansores&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212194" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Francisco-Ramirez-Cahuich-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212194" title="Carencias en albergue estudiantil">Carencias en albergue estudiantil</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212187" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Margarita-Zavala-Gomez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212187" title="Se reúne ex primera dama con militantes panistas">Se reúne ex primera dama con militantes panistas</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212183" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Carlos-Figueroa-Balam-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212183" title="Tecnológicos y propedéuticos del Estado se encuentran en el Padrón de Buena Calidad">Tecnológicos y propedéuticos del Estado se encuentran en&hellip;</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212178" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Delegacion-del-INAPAM-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212178" title="Se esperan 60 mil adultos mayores afiliados al INAPAM">Se esperan 60 mil adultos mayores afiliados al&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212150" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Manos-Esparragoza-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212150" title="Aún se definirá la fecha en que opere la aerolínea AEROMAR">Aún se definirá la fecha en que opere&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212145" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Venta-de-conserva-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212145" title="Mercado Verde espacio en beneficio del ambiente y productores locales">Mercado Verde espacio en beneficio del ambiente y&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212142" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212142" title="Campeche es baluarte para el nuevo PRI que emerge en México: AMC">Campeche es baluarte para el nuevo PRI que&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212136" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Aracely-Escalante-Jasso-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212136" title="No hay protección para adultos mayores">No hay protección para adultos mayores</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212132" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Juan-Palacios-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212132" title="El mayor anhelo de mi carrera es el reconocimiento de mi tierra: María Teresa Gómez Rivero">El mayor anhelo de mi carrera es el&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212127" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Manglar-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212127" title="Llevan a cabo limpieza de manglar">Llevan a cabo limpieza de manglar</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212119" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Delio-Carrillo-Perez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212119" title="Espectáculos es espacios públicos los más buscados: Delio Carrillo Pérez">Espectáculos es espacios públicos los más buscados: Delio&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212112" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Transporte-Urbano-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212112" title="Transporte urbano pone en peligro a los campechanos">Transporte urbano pone en peligro a los campechanos</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212105" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Egresados-del-Cecytec-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212105" title="Concluyen sus estudios alumnos del Cecytec con entrega de certificados">Concluyen sus estudios alumnos del Cecytec con entrega&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212088" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Esamble-de-musica--widget_gk_nsp-15.png" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212088" title="Presentan ensamble de música y coro inclusivo">Presentan ensamble de música y coro inclusivo</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212056" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Fernando-Torres-Parraud-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212056" title="Empresas campechanas tienen la oportunidad de crecer">Empresas campechanas tienen la oportunidad de crecer</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212053" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/casas-en-construccion-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212053" title="Serán despojados de sus casas por no poderlas pagar">Serán despojados de sus casas por no poderlas&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212047" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Manos-Esparragoza-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212047" title="Se invertirán 6 mdp para promocionar la zona Arqueológica de Calakmul">Se invertirán 6 mdp para promocionar la zona&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212039" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Graduacion-del-cecytec-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212039" title="Gran porcentaje de egresados del Cecytec ingresan a la universidad: Saravia López">Gran porcentaje de egresados del Cecytec ingresan a&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212035" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ricardo-Medina-Farfan-Diario-Campeche-7-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212035" title="Nuevo Modelo Educativo implicará mayor capacitación: Medina Farfán">Nuevo Modelo Educativo implicará mayor capacitación: Medina Farfán</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212026" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-14-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212026" title="En un mes se anuncia la Zona Económica Especial de Campeche: AMC">En un mes se anuncia la Zona Económica&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212019" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Victor-Amendola-Aviles-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212019" title="Actitud de AMLO no aporta ni ayuda al país">Actitud de AMLO no aporta ni ayuda al&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/212003" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Gazolinera-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212003" title="Estancado el salario mínimo y el precio de la gasolina creciendo">Estancado el salario mínimo y el precio de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/211987" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Angel-Sena-Munoz-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/211987" title="Cae la siembra del maíz ante la soya: Ángel Sena Muñoz">Cae la siembra del maíz ante la soya:&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/211982" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Calle-59-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/211982" title="Cámaras de vigilancia beneficiarán al sector empresarial: Jean Du Bar del Río">Cámaras de vigilancia beneficiarán al sector empresarial: Jean&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/211974" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/armando-toledo-jamit-sdr-libre-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/211974" title="A Modesto Pech se le cayó la mentira">A Modesto Pech se le cayó la mentira</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/211960" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-13-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/211960" title="Reunión de la Comisión Ejecutiva para el Desarrollo Integral de la Región Sur-Sureste de la CONAGO">Reunión de la Comisión Ejecutiva para el Desarrollo&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/211953" class="gk-image-link"><img src="http://www.diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Manuel-Pozo-Cabrera-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/211953" title="Campeche se posiciona en Canadá y países árabes">Campeche se posiciona en Canadá y países árabes</a></h3></div></div></div></div><div class="gk-nsp-arts-nav"><ul class="gk-nsp-pagination"><li>1</li><li>2</li><li>3</li><li>4</li><li>5</li></ul><div class="gk-nsp-prev">&laquo;</div><div class="gk-nsp-next">&raquo;</div></div></div></div></div><div id="text-82" class="box  advertisement all widget_text"><h3 class="box-title">Publicidad</h3>			<div class="textwidget"><center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2103589371961108"
     data-ad-slot="5059378516"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</center></div>
		</div>				</div>
							</div><!-- end of the #gk-content-wrap -->
			
									<aside id="gk-inset">
				<div id="widget_gk_nsp-31" class="box  headlines all widget_gk_nsp"><h3 class="box-title">Archivo Campeche</h3><div class="gk-nsp vertical" data-cols="1" data-rows="35" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/213037" title="No respondemos a la exigencia ciudadana: Edgar Hernández">No respondemos a la exigencia ciudadana: Edgar Hernández</a></h3><p class="gk-nsp-text">
San Francisco de Campeche, Camp. 11/07/2017.- Continúan las excusas por&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/213033" title="A la brevedad iniciará la construcción de la nueva avenida Costera: AMC">A la brevedad iniciará la construcción de la nueva avenida&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 11/07/2017.- Como parte de los&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/213025" title="Incrementa el número de personas con diabetes en el Estado">Incrementa el número de personas con diabetes en el Estado</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 11/07/2017.- Al indicar que&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/213015" title="Será obligatorio estudiar inglés desde la primaria">Será obligatorio estudiar inglés desde la primaria</a></h3><p class="gk-nsp-text">
San Francisco de Campeche, Camp; a 11/07/2017.- Para este próximo&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/213008" title="Deserción escolar desde el primer semestre: Santiago Ramírez">Deserción escolar desde el primer semestre: Santiago Ramírez</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 11/07/2017.- En el ciclo&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/213003" title="Marcos Pinzón Charles destacado político con una gran tarea en Champotón">Marcos Pinzón Charles destacado político con una gran tarea en&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 11/07/2017.- Marcos Pinzón Charles,&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212991" title="Celebran eventos literarios en casa municipal de cultura">Celebran eventos literarios en casa municipal de cultura</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 10/07/2017.- La Unidad de Cultura&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212973" title="Apoyarán a empresarios para la generación de proyectos innovadores">Apoyarán a empresarios para la generación de proyectos innovadores</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 10/07/2017.- El director general&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212958" title="Programa Nacional de Reforestación apoya a instituciones y asociaciones del Estado">Programa Nacional de Reforestación apoya a instituciones y asociaciones del&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 10/07/2017.- A través de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212955" title="Inscribete al curso de verano “Jugar y Aprender para Crecer con Amor”">Inscribete al curso de verano “Jugar y Aprender para Crecer&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 10/07/2017.- El Sistema DIF Municipal&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212952" title="Más de 6 mil campechanos contaran con certificado de primaria y secundaria">Más de 6 mil campechanos contaran con certificado de primaria&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 10/07/2017.- Al indicar que&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212947" title="Niños y Jóvenes Scouts reforestan parque">Niños y Jóvenes Scouts reforestan parque</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 10/07/2017.- Está mañana el&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212941" title="Aun no tiene incremento salarial el sindicato del IC">Aun no tiene incremento salarial el sindicato del IC</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 10/07/2017.- Luego de haberse&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212936" title="Es decisión de cada partido como divide sus prerrogativas: Bojórquez González">Es decisión de cada partido como divide sus prerrogativas: Bojórquez&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 10/07/2017.- Durante la 3era Sesión&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212922" title="Rinde protesta comité directivo municipal de la CNOP en Carmen">Rinde protesta comité directivo municipal de la CNOP en Carmen</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 10/07/2017.- El secretario general de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212916" title="Mayavisión se corona ganador de Liga de futbol de comunicadores Comunicar en Grande">Mayavisión se corona ganador de Liga de futbol de comunicadores&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 10/07/2017.- Después de una larga&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212912" title="En el primer semestre del año han entregado 48 mil credenciales INAPAM">En el primer semestre del año han entregado 48 mil&hellip;</a></h3><p class="gk-nsp-text">
San Francisco de Campeche, Camp; a 10/07/2017.- Al asegurar que&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212901" title="Hectáreas de siembra perdidas por lluvia se pueden recuperar: Baqueiro Cáceres">Hectáreas de siembra perdidas por lluvia se pueden recuperar: Baqueiro&hellip;</a></h3><p class="gk-nsp-text">
San Francisco de Campeche, Camp. 10/07/2017.- Carlos Baqueiro Cáceres, Secretario&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212895" title="Todos deben esperar a los tiempos de campaña política: Castillo Rosado">Todos deben esperar a los tiempos de campaña política: Castillo&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 10/07/2017.- El Presidente del Comité&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212888" title="Reforzarán programas de becas con donativos voluntarios">Reforzarán programas de becas con donativos voluntarios</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 10/07/2017.- A través de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212875" title="Cierran vialidad en la avenida Luis Álvarez Barret">Cierran vialidad en la avenida Luis Álvarez Barret</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 10/07/2017.- Con la finalidad de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212837" title="El PRI no tiene vocación de oposición">El PRI no tiene vocación de oposición</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 08/07/2017.- El presidente estatal del&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212834" title="Es hora de cerrarle la puerta a la simulación">Es hora de cerrarle la puerta a la simulación</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 08/07/2017.- En su oportunidad, Alejandro&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212831" title="Inician operativos en tiendas antes del regreso a clase">Inician operativos en tiendas antes del regreso a clase</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 08/07/2017.- Como parte de los&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212829" title="Se entregarán 58 mil paquetes escolares en el próximo ciclo escolar">Se entregarán 58 mil paquetes escolares en el próximo ciclo&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 08/07/2017.- Es la Secretaría de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212826" title="Asamblea estatal deliberativa y electiva del PRI">Asamblea estatal deliberativa y electiva del PRI</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 08/07/2017.- Al encabezar la Asamblea&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212821" title="Jóvenes pueden tener mayor participación política: Limberth Bencomo Pérez">Jóvenes pueden tener mayor participación política: Limberth Bencomo Pérez</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 08/07/2017.- Fue en el Circo&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212818" title="Juan Zepeda Hernández presenta Frente Amplio Democrático">Juan Zepeda Hernández presenta Frente Amplio Democrático</a></h3><p class="gk-nsp-text">
San Francisco de Campeche, Camp; a 08/07/2017.- Esta mañana llegó&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212814" title="Cierran bodega de mariscos en el poblado de Lerma">Cierran bodega de mariscos en el poblado de Lerma</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 08/07/2017.- El Secretario de Pesca,&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212811" title="Campeche sede de las Mesa Plenaria del PRI: Enrique Ochoa Reza">Campeche sede de las Mesa Plenaria del PRI: Enrique Ochoa&hellip;</a></h3><p class="gk-nsp-text">
San Francisco de Campeche, Camp. 08/07/2017.- Durante su participación en&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212805" title="Se les brindará asesoría jurídica a docentes evaluados en desempeño">Se les brindará asesoría jurídica a docentes evaluados en desempeño</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 08/07/2017.- El secretario general&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212797" title="Mejores promedios de la UAC viajarán a Canadá">Mejores promedios de la UAC viajarán a Canadá</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 08/07/2017.- Como parte del&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212782" title="Alumnas de ITESCAM representan a Campeche en Talentum Universidad">Alumnas de ITESCAM representan a Campeche en Talentum Universidad</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 08/07/2017.-  Luego de ser&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212748" title="DIF Municipal sensibiliza a mujeres para que acepten su llegada a los 40">DIF Municipal sensibiliza a mujeres para que acepten su llegada&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 07/07/2017.- A través de la&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/212737" title="Serán 18 escuelas del estado entrarán al programa piloto “Salud en tu escuela”">Serán 18 escuelas del estado entrarán al programa piloto “Salud&hellip;</a></h3><p class="gk-nsp-text">
San Francisco de Campeche, Camp. 07/07/2017.- Fue el Secretario de&hellip;</p></div></div></div></div></div></div>			</aside>
								</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="text-24" class="box  advertisement all widget_text"><h3 class="box-title">Hoy es&#8230;</h3>			<div class="textwidget"><script>
var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
var f=new Date();
document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
</script>

</div>
		</div><div id="text-43" class="box  advertisement all widget_text"><h3 class="box-title">Portada Impresa</h3>			<div class="textwidget"><center>



<a href="http://diariodecampeche.com/ediciones-impresas"><img src="http://diariodecampeche.com/wp-content/uploads/2017/06/A1DC035-25junio-DiariodeCampeche-400.jpg" alt="Diario de Campeche"/></a>



</center>
</div>
		</div><div id="text-50" class="box  advertisement all widget_text"><h3 class="box-title">Comunidad Diario de Campeche</h3>			<div class="textwidget">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche&amp;width=250&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:21px;" allowTransparency="true"></iframe>
<a class="twitter-follow-button"
  href="https://twitter.com/diario_campeche"
 data-size="large"
data-show-screen-name="false">
Follow @diario_campeche</a>
</div>
		</div><div id="text-47" class="box  advertisement all widget_text"><h3 class="box-title">membresía</h3>			<div class="textwidget"><hr />
<a href="http://eepurl.com/Mh9-n" target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2016/07/boton_suscribete2.gif" <width="250" height="164" alt="Diario de Campeche"/></a>





</div>
		</div><div id="search-2" class="box  dark all widget_search"><h3 class="box-title">Buscar Notas</h3>
<form method="get" id="searchform" action="http://diariodecampeche.com/">
	<label for="s">Search</label>
	<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
	
	<input type="submit" id="searchsubmit" value="Search" />
</form></div><div id="text-26" class="box  advertisement all widget_text"><h3 class="box-title">Redes Sociales</h3>			<div class="textwidget"><br />

<a class="twitter-timeline" href="https://twitter.com/Diario_Campeche" data-widget-id="473568201050038272">Tweets by @Diario_Campeche</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div id="text-44" class="box  advertisement all widget_text"><h3 class="box-title">Publicidad</h3>			<div class="textwidget"><center>

<a href="http://diariodecampeche.com/chitotv"  target="_self"><img src="http://diariodecampeche.com/wp-content/uploads/2016/08/a_chitotv-300x150.jpg" width="300" height="150" alt="Chito Tv"/></a>

<br /><br />

<a href="http://alfacorp.com.mx"  target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2016/08/alfacorp300x150.jpg" width="300" height="150" alt="Alfacorp"/></a>

<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche%2Fvideos%2F1471735129552614%2F&show_text=0&width=240" width="240" height="210" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>

<br /><br />

</center></div>
		</div><div id="calendar-4" class="box  badge-gallery all widget_calendar"><h3 class="box-title">Buscar notas por fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>julio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diariodecampeche.com/archivos/date/2017/06">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://diariodecampeche.com/archivos/date/2017/07/01" aria-label="Entradas publicadas el 1 July, 2017">1</a></td><td>2</td>
	</tr>
	<tr>
		<td><a href="http://diariodecampeche.com/archivos/date/2017/07/03" aria-label="Entradas publicadas el 3 July, 2017">3</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/07/04" aria-label="Entradas publicadas el 4 July, 2017">4</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/07/05" aria-label="Entradas publicadas el 5 July, 2017">5</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/07/06" aria-label="Entradas publicadas el 6 July, 2017">6</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/07/07" aria-label="Entradas publicadas el 7 July, 2017">7</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/07/08" aria-label="Entradas publicadas el 8 July, 2017">8</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/07/09" aria-label="Entradas publicadas el 9 July, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://diariodecampeche.com/archivos/date/2017/07/10" aria-label="Entradas publicadas el 10 July, 2017">10</a></td><td id="today"><a href="http://diariodecampeche.com/archivos/date/2017/07/11" aria-label="Entradas publicadas el 11 July, 2017">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-66" class="box  advertisement all widget_text"><h3 class="box-title">adsgoogle</h3>			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DC_Portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:530px"
     data-ad-client="ca-pub-2103589371961108"
     data-ad-slot="4150466119"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</div>		</aside>
						<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	


<div id="gk-bottom2" class="gk-page widget-area">
	<div id="nav_menu-2" class="box  color all widget_nav_menu col6 nth1 last4"><h3 class="box-title">Información</h3><div class="menu-informacion_dc-container"><ul id="menu-informacion_dc" class="menu"><li id="menu-item-162943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162943"><a href="http://diariodecampeche.com/campeche">Campeche</a></li>
<li id="menu-item-162941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162941"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li id="menu-item-162942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162942"><a href="http://diariodecampeche.com/entretenimiento">Entretenimiento</a></li>
</ul></div></div><div id="nav_menu-3" class="box  color all widget_nav_menu col6 nth2 last4"><h3 class="box-title">Entretenimiento</h3><div class="menu-entretenimiento-container"><ul id="menu-entretenimiento" class="menu"><li id="menu-item-162944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162944"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li id="menu-item-162947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162947"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas Campechanas</a></li>
</ul></div></div><div id="text-21" class="box  color all widget_text col6 nth3 last4"><h3 class="box-title">Networking</h3>			<div class="textwidget"><ul id="menu-networking">
  <li id="menu-item-10231"><a href="http://www.youtube.com/channel/UCqaiJJhBQpU9w46w1TSSqpQ" target="_new">Youtube</a></li>
  <li id="menu-item-10232"><a href="https://www.facebook.com/DiariodeCampeche" target="_new">Facebook</a></li>
  <li id="menu-item-10233"><a href="https://twitter.com/Diario_Campeche" target="_new">Twitter</a></li>
  <li><a href="https://plus.google.com/u/0/104205411112347466936/posts" target="_new">Google +</a></li>
</ul></div>
		</div><div id="nav_menu-4" class="box  color all widget_nav_menu col6 nth4 last4"><h3 class="box-title">Legales</h3><div class="menu-legales_dc-container"><ul id="menu-legales_dc" class="menu"><li id="menu-item-40292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40292"><a href="http://diariodecampeche.com/contacto">Contacto</a></li>
<li id="menu-item-104373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104373"><a href="http://diariodecampeche.com/directorio">Directorio</a></li>
<li id="menu-item-104377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104377"><a href="http://diariodecampeche.com/aviso-de-privacidad">Aviso de Privacidad</a></li>
<li id="menu-item-193674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193674"><a href="http://diariodecampeche.com/fe-de-erratas">Fe de erratas</a></li>
</ul></div></div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

	<footer id="gk-footer" class="gk-page">			
		<ul id="footer-menu" class="menu gk_normal"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37148"><a href="http://diariodecampeche.com/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162949"><a href="http://diariodecampeche.com/campeche">Campeche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162940"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189240"><a href="http://diariodecampeche.com/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152641"><a href="http://diariodecampeche.com/entretenimiento">Entretenimiento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162948"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas Campechanas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192053"><a href="http://diariodecampeche.com/politica">Política</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132955"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194737"><a href="http://diariodecampeche.com/instagram">Instagram</a></li>
</ul>		
		<div class="gk-copyrights">
			Powered by <a href="http://grupojdk.com/" target="_blank"><font color="blue"><strong>Grupo JDK</strong> </font> </a>		</div>
		
		
				
			</footer>
	
	
	
	
		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/en_US/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'en-GB'}
	</script>
		
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	
		
		
	<script type='text/javascript' src='http://www.diariodecampeche.com/wp-content/themes/News/js/gk.scripts.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.diariodecampeche.com/wp-content/themes/News/js/shortcodes.typography.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.diariodecampeche.com/wp-content/themes/News/js/shortcodes.elements.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.diariodecampeche.com/wp-content/themes/News/js/shortcodes.template.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/thickbox/thickbox.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diariodecampeche.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodecampeche.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.diariodecampeche.com/wp-content/plugins/simple-html-slider/js/shslider.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.diariodecampeche.com/wp-content/themes/News/js/widgets/nsp.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.diariodecampeche.com/wp-content/themes/News/js/widgets/tabs.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.diariodecampeche.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.diariodecampeche.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.diariodecampeche.com/wp-content/themes/News/js/gk.menu.js?ver=4.7.1'></script>
	
	</body>
</html>

<!-- Dynamic page generated in 0.707 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-07-11 17:42:00 -->

<!-- Compression = gzip -->