<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<title>El PRI se prepara para su Asamblea Nacional » Portal de noticias líder en Campeche</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="El PRI se prepara para su Asamblea Nacional" />
<meta name="og:image" content="http://diariodecampeche.com/wp-content/uploads/2017/05/Carlos-Moreno-Hernandez-Diario-Campeche.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="San Francisco de Campeche, Camp; a 09/05/17.- El secretario de organización del Partido Revolucionario Institucional (PRI), Carlos Moreno Hernández, mencionó que ya se están preparando para la Asa" />
<meta name="og:url" content="http://diariodecampeche.com/archivos/205689" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://diariodecampeche.com/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://diariodecampeche.com/wp-content/themes/News/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://diariodecampeche.com/wp-content/themes/News/css/ie8.css" />
	<![endif]-->
	
		
	<!--[if lt IE 9]>
<script src="http://diariodecampeche.com/wp-content/themes/News/js/html5shiv.js"></script>
<script src="http://diariodecampeche.com/wp-content/themes/News/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page { max-width: 1230px; }
		#gk-mainbody-columns > aside { width: 22%;}
	#gk-mainbody-columns > section { width: 78%; }
	#gk-mainbody-columns { background-position: 78% 0!important; }
		
		#gk-inset { width: 27%;}
	#gk-content-wrap { width: 73%; }
	#gk-mainbody-columns > section { background-position: 27% 0!important; }
		
		#gk-mainbody > div { width: 100%; }
		
</style>

	
		
			
	
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"http://diariodecampeche.com/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"http://diariodecampeche.com/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

		<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@diario_campeche">
<meta name="twitter:site" content="@diario_campeche">
<meta property="og:title" content="El PRI se prepara para su Asamblea Nacional">
<meta property="og:description" content="San Francisco de Campeche, Camp; a 09/05/17.- El secretario de organización del Partido Revolucionario Institucional (PRI), Carlos Moreno Hernández, mencionó que ya se están preparando para la Asa">
<meta property="og:image" content="http://diariodecampeche.com/wp-content/uploads/2017/05/Carlos-Moreno-Hernandez-Diario-Campeche.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de Campeche &raquo; Feed" href="http://diariodecampeche.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario de Campeche &raquo; RSS de los comentarios" href="http://diariodecampeche.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodecampeche.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gavern-normalize-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/normalize.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/template.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/wp.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/stuff.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/wp.extensions.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/extensions.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.typography.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.elements.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.template.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/desktop.small.css?ver=4.7.1' type='text/css' media='(max-width: 1230px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/tablet.css?ver=4.7.1' type='text/css' media='(max-width: 1030px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/tablet.small.css?ver=4.7.1' type='text/css' media='(max-width: 820px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/mobile.css?ver=4.7.1' type='text/css' media='(max-width: 580px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/style4.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-override-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/override.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='http://diariodecampeche.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dcjq-mega-menu-css'  href='http://diariodecampeche.com/wp-content/plugins/jquery-mega-menu/css/dcjq-mega-menu.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diariodecampeche.com/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://diariodecampeche.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='shs-front-css'  href='http://diariodecampeche.com/wp-content/plugins/simple-html-slider/css/shs-front.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='srzfb-site-css'  href='http://diariodecampeche.com/wp-content/plugins/srizon-facebook-video-gallery/resources/css/site.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetize_menu_style_frontend-css'  href='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/css/widgetize_menu_frontend_style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='advwidgets_styles-css'  href='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/css/advwidgets_styles.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/jquery-mega-menu/js/jquery.dcmegamenu.1.3.4.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/srizon-facebook-video-gallery/resources/js/site.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/js/widgetize_menu_frontend_script.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/slideshow.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/diariodecampeche.com\/wp-admin\/admin-ajax.php","security":"d384b4e22a","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/diariodecampeche.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://diariodecampeche.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodecampeche.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodecampeche.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Líderes Cecytec” para una comunicación efectiva : Saravia López' href='http://diariodecampeche.com/archivos/205686' />
<link rel='next' title='El Tecnológico de Calkiní contará con todas sus carreras acreditadas' href='http://diariodecampeche.com/archivos/205692' />
<link rel="canonical" href="http://diariodecampeche.com/archivos/205689" />
<link rel='shortlink' href='http://diariodecampeche.com/?p=205689' />
<link rel="alternate" type="application/json+oembed" href="http://diariodecampeche.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodecampeche.com%2Farchivos%2F205689" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodecampeche.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodecampeche.com%2Farchivos%2F205689&#038;format=xml" />
<script type='text/javascript'>
var tminusnow = 'http://diariodecampeche.com/wp-content/plugins/jquery-t-countdown-widget/js/now.php';
</script><script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<style type="text/css">.box.header .gk-nsp-arts { float: left; width: 100%; } .box.dark { background: #673d2d!important; color: #999; padding: 20px;}.widget-area .box.last3 { width: 100%;}</style><!-- Generated by Simple CSS - https://wordpress.org/plugins/simple-css/ --><link href="http://diariodecampeche.com/?opensearch_description=1" title="Diario de Campeche" rel="search" type="application/opensearchdescription+xml" /><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-37410035-1', 'auto');
    ga('send', 'pageview');
</script>
	
	<style type="text/css">
</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://diariodecampeche.com';
           $GK_TMPL_URL = 'http://diariodecampeche.com/wp-content/themes/News';
           $GK_TMPL_NAME = 'news';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "normal";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
		
	</head>
<body class="post-template-default single single-post postid-205689 single-format-standard" data-tablet-width="1030">
	<header id="gk-page-top">
		<div class="gk-page">
						<h1>
				<a href="http://diariodecampeche.com" class="textLogo"><small></small></a>
			</h1>
						
							<ul id="main-menu" class="menu gk_normal"><li id="menu-item-37148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37148"><a href="http://diariodecampeche.com/">Portada</a></li>
<li id="menu-item-162949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162949"><a href="http://diariodecampeche.com/campeche">Campeche</a></li>
<li id="menu-item-162940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162940"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li id="menu-item-189240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189240"><a href="http://diariodecampeche.com/internacional">Internacional</a></li>
<li id="menu-item-152641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152641"><a href="http://diariodecampeche.com/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-162948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162948"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas Campechanas</a></li>
<li id="menu-item-192053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192053"><a href="http://diariodecampeche.com/politica">Política</a></li>
<li id="menu-item-132955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132955"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li id="menu-item-194737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194737"><a href="http://diariodecampeche.com/instagram">Instagram</a></li>
</ul>				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://diariodecampeche.com/"> Portada</option><option value="http://diariodecampeche.com/campeche"> Campeche</option><option value="http://diariodecampeche.com/nacional"> Nacional</option><option value="http://diariodecampeche.com/internacional"> Internacional</option><option value="http://diariodecampeche.com/entretenimiento"> Entretenimiento</option><option value="http://diariodecampeche.com/leyendas-campechanas"> Leyendas Campechanas</option><option value="http://diariodecampeche.com/politica"> Política</option><option value="http://diariodecampeche.com/chitotv"> Chito Tv</option><option value="http://diariodecampeche.com/instagram"> Instagram</option></select></div>						
					</div>
	</header>


<section id="gk-content-top" class="gk-page">
		
		
		
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</section>

<div class="gk-page-wrap gk-page">
	<div id="gk-mainbody-columns" gk-inset-left class=" gk-inset-left" >			
		<section>
			<div id="gk-content-wrap">
								
								
				<!-- Mainbody, breadcrumbs -->
								
							
<section id="gk-mainbody">
	<div>
					
	<article id="post-205689" class="post-205689 post type-post status-publish format-standard has-post-thumbnail hentry category-campeche tag-asamblea-nacional-del-pri tag-carlos-moreno-hernandez tag-teamdc">
		<header>
			
<h1>
			El PRI se prepara para su Asamblea Nacional		
	</h1>

						 		
		<ul class="meta">
				
				<li>
			<time class="entry-date" datetime="2017-05-09T18:20:29-05:00">
				Martes, 9 mayo 2017 18:20			</time>
	 	</li>
	 		 	
	 		 	<li>
	 		Written by:	 		
	 		<a class="url fn n" href="http://diariodecampeche.com/archivos/author/redm" title="View all posts by Redacción DC" rel="author">Redacción DC</a>
	 	</li>
	 		 	
	 		 </ul> 	
	  				
		</header>
		
		
		<figure class="featured-image">
		<img width="600" height="400" src="http://diariodecampeche.com/wp-content/uploads/2017/05/Carlos-Moreno-Hernandez-Diario-Campeche.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Asamblea Nacional del PRI" srcset="http://diariodecampeche.com/wp-content/uploads/2017/05/Carlos-Moreno-Hernandez-Diario-Campeche.jpg 600w, http://diariodecampeche.com/wp-content/uploads/2017/05/Carlos-Moreno-Hernandez-Diario-Campeche-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />		
								</figure>
			
				<aside class="gk-post-meta">
	<ul>
				<li>
			Category:			<a href="http://diariodecampeche.com/archivos/category/campeche" rel="category tag">Campeche</a>		</li>
				 	
		<li>
			<a href="http://diariodecampeche.com/archivos/205689" title="Permalink to El PRI se prepara para su Asamblea Nacional" rel="bookmark">permalink</a>
			
				
		</li>
			
				<li class="tags">
			<p>Tagged under:</p>
			<a href="http://diariodecampeche.com/archivos/tag/asamblea-nacional-del-pri" rel="tag">Asamblea Nacional del PRI</a>, <a href="http://diariodecampeche.com/archivos/tag/carlos-moreno-hernandez" rel="tag">Carlos Moreno Hernández</a>, <a href="http://diariodecampeche.com/archivos/tag/teamdc" rel="tag">TeamDC</a>		</li>
				
				
								</ul>
</aside>
			
		<section class="content">
			<div id="fb-root"></div>
<p class="p1" style="text-align: justify;">San Francisco de Campeche, Camp; a 09/05/17.- El secretario de organización del Partido Revolucionario Institucional (PRI), Carlos Moreno Hernández, mencionó que ya se están preparando para la Asamblea Nacional del PRI, a efectuarse el día 12  de agosto, por lo cual,  se llevarán a cabo las  asambleas municipales y estatales, con la finalidad de emitir  posturas de temas de interés  para el partido y la selección de delegados que representarán al Estado.</p>
<blockquote>
<p class="p1" style="text-align: justify;"><span class="s1">“Se esperan al menos 10 mil militantes priistas que estén reunidos en esta Asamblea Nacional, por lo cual, viajamos a la Ciudad de México para reunirse con el Comité Nacional, por parte de la Secretaría de Organización del PRI, relacionados con los trabajos a realizarse, para ponernos de acuerdo, establecer fechas, y así echar andar este trabajo” apuntó.</span></p>
</blockquote>
<p class="p1" style="text-align: justify;"><span class="s1">Descartó que en esta Asamblea se hablé de la selección de los candidatos rumbo a las elecciones del 2018, ya que la única responsable sería la mesa de estatutos, y en caso de alguna modificación se discutiría a nivel nacional, estatal y municipal, pero antes que nada estarán los temas de interés del partido.</span></p>
<blockquote>
<p class="p1" style="text-align: justify;"><span class="s1">“Se tendría que revisar de como están nuestros estatutos, todo lo que tenga que ver con selección de candidatos, o de dirigentes pudiera continuar como esta ahorita o modificarlo” dijo.</span></p>
</blockquote>
<p class="p1" style="text-align: justify;"><span class="s1">En otro asunto Moreno Hernández, señaló que en cuanto a la afiliación de militantes al PRI,<span class="Apple-converted-space"> </span>va por buen camino, ya que se rebasaron 10 mil nuevos afiliados de los 50 mil que tienen por meta, confiando que se seguirán sumando más ciudadanos a las filas del partido.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1"> Además, señaló que continúa<span class="Apple-converted-space"> </span>la conformación de los comités municipales, donde los próximos serán<span class="Apple-converted-space"> </span>Tenabo y Palizada,<span class="Apple-converted-space">  </span>en caso del municipio de Escárcega, dijo que se estarán realizando ajustes que se esperan resolver muy pronto.</span></p>
<pre class="p1" style="text-align: right;"><span class="s1"> G.P.
 </span>redacciondccampeche@gmail.com</pre>
<div class="post-views post-205689 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">274</span>
			</div>			
			<dl class="post-fields">
<dt>twitterCardType:</dt>
<dd>summary_large_image</dd>
</dl>
					</section>
				
		

		
		<footer>
		<section id="gk-social-api"><div class="fb-like" data-href="http://diariodecampeche.com/archivos/205689"  data-send="true" data-layout="standard" data-show-faces="true" data-width="300" data-action="like" data-font="arial" data-colorscheme="light"></div><g:plusone  annotation="none" width="300" expandTo="top" size="tall" callback="http://diariodecampeche.com/archivos/205689"></g:plusone><a href="http://twitter.com/share" class="twitter-share-button" data-text="El PRI se prepara para su Asamblea Nacional" data-url="http://diariodecampeche.com/archivos/205689"  data-count="vertical" data-lang="en">Tweet</a><a href="http://pinterest.com/pin/create/button/?url=http://diariodecampeche.com/archivos/205689&amp;media=http://diariodecampeche.com/wp-content/uploads/2017/05/Carlos-Moreno-Hernandez-Diario-Campeche.jpg&amp;description=El+PRI+se+prepara+para+su+Asamblea+Nacional" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin it" alt="Pin it" /></a></section>	</footer>
		</article>					
			

			
						</div>
	
	
</section>

		
								<div id="gk-mainbody-bottom">
					<div id="widget_gk_nsp-15" class="box  widget_gk_nsp"><h3 class="box-title">Noticias Campeche</h3><div class="gk-nsp horizontal" data-cols="3" data-rows="8" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-5"><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205692" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Edilberto-Rosado-Mendez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205692" title="El Tecnológico de Calkiní contará con todas sus carreras acreditadas">El Tecnológico de Calkiní contará con todas sus&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205689" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Carlos-Moreno-Hernandez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205689" title="El PRI se prepara para su Asamblea Nacional">El PRI se prepara para su Asamblea Nacional</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205686" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Cindy-Saravia-Lopez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205686" title="“Líderes Cecytec” para una comunicación efectiva : Saravia López">“Líderes Cecytec” para una comunicación efectiva : Saravia&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205680" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Seguro-Popular-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205680" title="Seguro Popular invita a campechanos a afiliarse y reafiliarse en los módulos de atención">Seguro Popular invita a campechanos a afiliarse y&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205670" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Calle-rota-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205670" title="Vecinos de San Román piden al Ayuntamiento atención en servicios públicos">Vecinos de San Román piden al Ayuntamiento atención&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205665" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jose-Domingo-Berzunza-Espinola-Diario-Campeche-3-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205665" title="A finales de  mayo concluiría el proceso de estudios del desarrollo de las ZEE">A finales de  mayo concluiría el proceso&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205660" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/bordado-a-mano-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205660" title="INEFAAC ya ha recibido más de 60 piezas para el Concurso de Bordado a Mano">INEFAAC ya ha recibido más de 60 piezas&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205649" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/venta-de-ropa-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205649" title="155 lugares serán asignados a comerciantes por el Día de las Madres en el PSDB">155 lugares serán asignados a comerciantes por el&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205647" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Juan-Antonio-Renedo-Dorantes-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205647" title="FGE y SSP encabezan la lista de quejas ante la CODEHCAM">FGE y SSP encabezan la lista de quejas&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205633" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Colecta-de-la-Cruz-Roja-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205633" title="Gobernador AMC encabeza colecta de la Cruz Roja Mexicana entre servidores públicos">Gobernador AMC encabeza colecta de la Cruz Roja&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205615" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Edgar-Hernandez-Hernandez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205615" title="Deja Nyndira Mass Narváez la Unidad Cultura Municipal">Deja Nyndira Mass Narváez la Unidad Cultura Municipal</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205613" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Pedro-Armentia-Lopez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205613" title="Buscará CDI más presupuesto para intérpretes bilingües">Buscará CDI más presupuesto para intérpretes bilingües</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205609" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Edzna-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205609" title="Juegos de Valle de Edzná celebrará sus 25 años de tradición">Juegos de Valle de Edzná celebrará sus 25&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205606" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Diana-Escalante-Arceo-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205606" title="Diana Escalante Arceo nueva titular de la Unidad de Cultura del Ayuntamiento">Diana Escalante Arceo nueva titular de la Unidad&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205597" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205597" title="Gobernador AMC Inaugura taller nacional sobre educación inicial del Conafe">Gobernador AMC Inaugura taller nacional sobre educación inicial&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205576" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Vivero-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205576" title="Trabaja SDR en el primer vivero cítrico que habría en la ciudad">Trabaja SDR en el primer vivero cítrico que&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205569" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Tranvia-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205569" title="Alumnos de la Primaria “Lucila Alayola Laura” recorrieron a bordo del turibús las instalaciones del puerto de Isla del Carmen">Alumnos de la Primaria “Lucila Alayola Laura” recorrieron&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205554" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/RALLY_MAYA_REPORTE_LOBBY_1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205554" title="Rally Maya México pondrá nuevamente los ojos del mundo en Campeche">Rally Maya México pondrá nuevamente los ojos del&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205514" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Delitos-ciberneticos-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205514" title="Imparten pláticas sobre delitos cibernéticos para proteger a niños y adolescentes">Imparten pláticas sobre delitos cibernéticos para proteger a&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205505" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205505" title="Encuentro amistoso de fútbol para recaudar fondos en beneficio de niños con cáncer">Encuentro amistoso de fútbol para recaudar fondos en&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205496" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/dirigencia-estatal-de-la-CNOP-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205496" title="Rinde protesta nueva dirigencia estatal de la CNOP">Rinde protesta nueva dirigencia estatal de la CNOP</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205483" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ernesto-Castillo-Rosado-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205483" title="Se entregaron 20 aparatos funcionales gracias al apoyo de la gente">Se entregaron 20 aparatos funcionales gracias al apoyo&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205480" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Abraham-Azar-Lemus-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205480" title="Podrían crear Centros de Emprendimiento en las Instituciones Educativas">Podrían crear Centros de Emprendimiento en las Instituciones&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205476" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/mayra-bojorquez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205476" title="Nos acercamos a las elecciones 2018">Nos acercamos a las elecciones 2018</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205465" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Iglesia-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205465" title="Iglesia de San Francisquito, patrimonio campechano">Iglesia de San Francisquito, patrimonio campechano</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205458" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Puente-de-los-perros-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205458" title="Puente de los perros lugar de paso e historia">Puente de los perros lugar de paso e&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205454" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Falta-de-alumbrado-publico-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205454" title="Polvorín colonia de muchas carencias y olvido total por el diputado Manuel Ortega Lliteras">Polvorín colonia de muchas carencias y olvido total&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205434" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Muralla-de-Campeche-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205434" title="Puerta de Mar era el único acceso a la Villa de San Francisco de Campeche en la antigüedad">Puerta de Mar era el único acceso a&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205426" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Pirata-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205426" title="Niñas y Niños de la Compañía de Danza Folklórica y de Danza Moderna del DIF Municipal dieron un paseo en Tranvía">Niñas y Niños de la Compañía de Danza&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205421" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/William-Manuel-Mena-Flores-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205421" title="PRD Campeche inicia la celebración de su 28 aniversario">PRD Campeche inicia la celebración de su 28&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205396" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Silla-de-ruedas-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205396" title="Organizan rally inclusivo “Por una niñez incluyente hacemos la DIFerencia”">Organizan rally inclusivo “Por una niñez incluyente hacemos&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205387" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Carlos-Miguel-Aysa-Gonzalez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205387" title="Toma de protesta de bandera a jóvenes del SMN clase 1998">Toma de protesta de bandera a jóvenes del&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205378" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Guillermo-Hernandez-Dominguez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205378" title="CODUC negociará con SEDATU para dar solución el desalojo de hace dos años en El Sacrificio">CODUC negociará con SEDATU para dar solución el&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205375" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Silverio-Tuz-Gongora-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205375" title="Por tercera ocasión llegará a Campeche los padres de los  normalistas desaparecidos">Por tercera ocasión llegará a Campeche los padres&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205372" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Valeria-Almeida-Bernal-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205372" title="Campechana participará a nivel nacional en el Campeonato de Gimnasia Rítmica">Campechana participará a nivel nacional en el Campeonato&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205367" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/boleros-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205367" title="Tradición de “boleros” se está perdiendo">Tradición de “boleros” se está perdiendo</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205363" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Fernando-Artero-Mendoza-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205363" title="Presentan a nuevo dirigente de Antorcha Campesina">Presentan a nuevo dirigente de Antorcha Campesina</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205359" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Abraham-Azar-Lemus-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205359" title="120 créditos ha entregado el ICEM este primer trimestre del año">120 créditos ha entregado el ICEM este primer&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205355" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jesus-Quinones-Loeza-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205355" title="Pide Ayuntamiento paciencia por desabasto de agua">Pide Ayuntamiento paciencia por desabasto de agua</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205324" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jean-Duvar-del-RIo-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205324" title="Canaco espera llegar a 700 afiliados">Canaco espera llegar a 700 afiliados</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205321" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Adlemi-Santiago-Ramirez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205321" title="Cobacam logra nivel dos en el Sistema de Gestión de Calidad de Escuelas de Media Superior">Cobacam logra nivel dos en el Sistema de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205292" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Bacabs-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205292" title="“Bacabs” de la  UAC participará en la etapa nacional de los Juegos Universitarios en Monterrey">“Bacabs” de la  UAC participará en la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205283" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Silvia-Elena-Parrao-Arceo-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205283" title="DIF celebrará a los niños y a las mamás en la comunidad de Pich">DIF celebrará a los niños y a las&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205268" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Armando-Toledo-Jamit-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205268" title="Preparación de tierras genera ahorro a productores">Preparación de tierras genera ahorro a productores</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205253" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Productores-de-maiz-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205253" title="Entregó 25 créditos a productores de maíz">Entregó 25 créditos a productores de maíz</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205198" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Luis-Romon-Castillo-Ortegon-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205198" title="Instituto Tecnológico Superior de Escárcega contará con un laboratorio de gastronomía de primer nivel">Instituto Tecnológico Superior de Escárcega contará con un&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205194" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ricardo-Medina-Farfan-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205194" title="200 estancias infantiles de Sedesol estarán certificadas">200 estancias infantiles de Sedesol estarán certificadas</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205187" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/conferencia-La-mascara-de-Calakmul-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205187" title="Imparten conferencia “La máscara de Calakmul: Historia de un Hallazgo”">Imparten conferencia “La máscara de Calakmul: Historia de&hellip;</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205161" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Cambio-de-sentido-vehicular-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205161" title="Vehículos no respetan el cambio de sentido de la Calle 101x106 en Santa Lucia">Vehículos no respetan el cambio de sentido de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205158" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jose-Luis-Flores-Gonzalez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205158" title="Pérdidas del 50% en el sector apicultor">Pérdidas del 50% en el sector apicultor</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205155" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Escuela-Septimio-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205155" title="El 5 de mayo si hay clases: SEDUC">El 5 de mayo si hay clases: SEDUC</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205146" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Dia-del-Albaniles-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205146" title="Día de la Santa Cruz celebración viva para los trabajadores de la construcción">Día de la Santa Cruz celebración viva para&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205144" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/conago-2017-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205144" title="Clausura de la 52 reunión ordinaria de la CONAGO">Clausura de la 52 reunión ordinaria de la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205143" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Juan-Antonio-Renedo-Dorantes-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205143" title="CODEHCAM sigue en averiguaciones en el caso de “Chapitas”">CODEHCAM sigue en averiguaciones en el caso de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205137" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Carro-quemado-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205137" title="Piden más seguridad en la colonia Minas por quema de vehículo">Piden más seguridad en la colonia Minas por&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205119" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/calendario-de-actividades-del-dia-del-estudiante-universitario-widget_gk_nsp-15.jpeg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205119" title="Celebran la semana del estudiante universitario 2017">Celebran la semana del estudiante universitario 2017</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205090" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/congreso-lxii-legislatura-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205090" title="Para garantizar la igualdad de salario entre hombres y mujeres modifican Ley en Campeche">Para garantizar la igualdad de salario entre hombres&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205080" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Margarita-Duarte-Quijano-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205080" title="El programa de  Sistema de Alerta Temprana ofrece oportunidades para combatir la deserción escolar">El programa de  Sistema de Alerta Temprana&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205075" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Programa-de-Excelencia-Turistica-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205075" title="Finaliza el programa de Excelencia Turística con la entrega de certificados de calidad">Finaliza el programa de Excelencia Turística con la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205070" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/ruta-rally-maya-2017-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205070" title="Rally Maya 2017 iniciará en el municipio de Carmen">Rally Maya 2017 iniciará en el municipio de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205058" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Gustavo-Ortiz-Gonzalez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205058" title="Buscarán mejorar el Internet en parques del Estado">Buscarán mejorar el Internet en parques del Estado</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205056" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Congreso-del-Estado-de-Campeche-widget_gk_nsp-15.jpeg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205056" title="Campeche tiene nueva Ley de Entrega-Recepción del Estado y sus municipios">Campeche tiene nueva Ley de Entrega-Recepción del Estado&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/205033" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/eliseo-montufar-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205033" title="Fernández Montufar quiere citar a comparecer a titulares de la SSPCAM y FGE">Fernández Montufar quiere citar a comparecer a titulares&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/204995" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/comite-municipal-hopelchen-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/204995" title="Funcionarios que no estén a la altura serán removidos">Funcionarios que no estén a la altura serán&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203553" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Tranvia-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203553" title="Viajes gratis en tranvía por el Día del Niño en Campeche">Viajes gratis en tranvía por el Día del&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203549" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Policias-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203549" title="Gobernador AMC entrega constancias de graduación a 56 nuevos policías estatales">Gobernador AMC entrega constancias de graduación a 56&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203543" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Gustavo-Rodriguez-Valle-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203543" title="El sector ganadero preparado en esta temporada de sequía">El sector ganadero preparado en esta temporada de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203540" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Benjamin-Cardozo-Sanchez-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203540" title="450 personas son atendidas en el Centro Paralímpico">450 personas son atendidas en el Centro Paralímpico</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203537" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alvaro-Arceo-Ortiz-Diario-Campeche-4-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203537" title="En estos días iniciará la campaña de aplicación de vacunas antirrábicas: Arceo  Ortiz">En estos días iniciará la campaña de aplicación&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203534" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Rafael-Montero-Romero-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203534" title="Se analizará el reajuste al precio del pan: PROFECO">Se analizará el reajuste al precio del pan:&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203527" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Agnes-A-Sheffey-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203527" title="Imparten conferencia “La Salud Mental Infantil ¿Por qué es tan Importante?”">Imparten conferencia “La Salud Mental Infantil ¿Por qué&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203518" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Transporte-Urbano-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203518" title="Seguirán las multas por el IET a quienes no hayan realizado el reemplacamiento">Seguirán las multas por el IET a quienes&hellip;</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203515" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Miguel-Angel-Garcia-Escalante-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203515" title="Exhorta Smapac a estar pendientes de la suspensión del agua">Exhorta Smapac a estar pendientes de la suspensión&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203508" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Christelle-Castanon-de-Moreno-Campeche-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203508" title="Christelle Castañón de Moreno encabezó festival inclusivo">Christelle Castañón de Moreno encabezó festival inclusivo</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203501" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Aprobacion-la-Copecol-el-Acuerdo-Campeche-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203501" title="Aprueba la Copecol el Acuerdo Campeche">Aprueba la Copecol el Acuerdo Campeche</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203498" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-15-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203498" title="La austeridad no es pretexto para no trabajar: AMC">La austeridad no es pretexto para no trabajar:&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203491" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/sesion-ieec-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203491" title="Campeche Libre no estará en las boletas electorales">Campeche Libre no estará en las boletas electorales</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203490" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alvaro-Arceo-Ortiz-Diario-Campeche-3-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203490" title="Inauguran el VI Congreso de Actualización en Ginecología y Obstetricia">Inauguran el VI Congreso de Actualización en Ginecología&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203484" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Centro-Historico-de-Campeche-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203484" title="El corazón de la ciudad sitio que mantiene viva las tradiciones en Campeche">El corazón de la ciudad sitio que mantiene&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203481" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jesus-Moncada-de-la-Fuente-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203481" title="Aumentar la productividad y el valor agregado de lo que se produce en Campeche">Aumentar la productividad y el valor agregado de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203478" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Asamblea-Plenaria-de-la-Copecol-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203478" title="Implementación de Sistemas Estatales Anticorrupción,  aportación de Copecol en Campeche">Implementación de Sistemas Estatales Anticorrupción,  aportación de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203470" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Industria-panadera-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203470" title="No habrá incremento del pan: Mena Trejo">No habrá incremento del pan: Mena Trejo</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203460" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Victor-del-Ro-R-De-la-Gala-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203460" title="Espera CMIC fallos a favor para constructoras del estado">Espera CMIC fallos a favor para constructoras del&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203453" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/gobernador-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203453" title="Campeche cierra el mes con 660 nuevos voceros">Campeche cierra el mes con 660 nuevos voceros</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203413" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Seguro-Social-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203413" title="IMSS Campeche atenderá urgencias este 1 de mayo">IMSS Campeche atenderá urgencias este 1 de mayo</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203410" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alebrijes-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203410" title="Alebrijes monumentales llegan al centro históricos">Alebrijes monumentales llegan al centro históricos</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203407" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-14-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203407" title="Gobernador AMC ratifica su compromiso de fortalecer la educación pública">Gobernador AMC ratifica su compromiso de fortalecer la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203403" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Wilberth-Ruiz-Poot-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203403" title="Confederación Nacional Campesina apoyando a ganaderos por sequía">Confederación Nacional Campesina apoyando a ganaderos por sequía</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203400" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Hernandez-Rath-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203400" title="Intercambios culturales y académicos a través de Club Rotario">Intercambios culturales y académicos a través de Club&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203397" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Angelita-Camara-Damas-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203397" title="MT gestiona instalaciones de luminarias en la Fidel Velázquez">MT gestiona instalaciones de luminarias en la Fidel&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203354" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Feria-de-la-alegria-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203354" title="La gran feria de la alegría llevo sano esparcimiento a familias de la colonia minas">La gran feria de la alegría llevo sano&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203350" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Moises-Mas-Cab-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203350" title="Maestros campechanos participan en la 3era Jornada Nacional de Encuentros Deportivos,  Artísticos y Culturales en el Valle de Toluca">Maestros campechanos participan en la 3era Jornada Nacional&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203345" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Santiago-Rodriguez-Adam-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203345" title="Iniciará la segunda etapa para la Prevención de la Venta de Bebidas Alcohólicas">Iniciará la segunda etapa para la Prevención de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203341" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Rocio-Abreu-Antianano-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203341" title="Conafor, Profepa Semarnat y SemarnatCam investigan la tala del “Árbol Bicentenario”">Conafor, Profepa Semarnat y SemarnatCam investigan la tala&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203337" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/rossina-saravia-capae-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203337" title="Este año concluirá la obra de Hobomó">Este año concluirá la obra de Hobomó</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203333" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Cuarto-rosa-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203333" title="Próxima semana SEDATU entregará “Cuartos Rosa”">Próxima semana SEDATU entregará “Cuartos Rosa”</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203327" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Congreso-de-Ginecología-widget_gk_nsp-15.png" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203327" title="Campeche será sede del VI Congreso de  Ginecología">Campeche será sede del VI Congreso de &hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203311" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Leche-liconsa-Diario-Campeche-1-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203311" title="Fortalecen padrón Liconsa en Carmen y Calakmul">Fortalecen padrón Liconsa en Carmen y Calakmul</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203304" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ignacio-Navarro-Rsbago-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203304" title="Gendarmes presentaron una denuncia por el delito de lesiones y privación de la libertad">Gendarmes presentaron una denuncia por el delito de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203295" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/alfabetizacion-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203295" title="IEEA quiere certificar este 2017 a más de 6 mil adultos">IEEA quiere certificar este 2017 a más de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203291" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Tala-ilegal-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203291" title="Zona sur foco rojo en manejo ilegal de recursos naturales">Zona sur foco rojo en manejo ilegal de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203278" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/copecol-x-asamblea-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203278" title="No nos hagamos pequeños ante grandes desafíos: Moreno Cárdenas">No nos hagamos pequeños ante grandes desafíos: Moreno&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203273" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Ganado-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203273" title="Crítica la situación de ganaderos por falta de lluvias">Crítica la situación de ganaderos por falta de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203256" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/campeche-letras-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203256" title="Diputados de todo México viajaron a Campeche">Diputados de todo México viajaron a Campeche</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203248" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Christelle-Castanon-de-Moreno-Diario-Campeche-3-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203248" title="Clausura taller nacional de DIFusores de los Derechos de Niñas, Niños y Adolescentes">Clausura taller nacional de DIFusores de los Derechos&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203243" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Chanona-Echeverria-Diario-Campeche-4-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203243" title="Más de 100 MDP se han invertido en programas sociales en Hopelchén">Más de 100 MDP se han invertido en&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203241" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/cabildo-municipal-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203241" title="Integrantes del Cabildo Infantil rendirán protesta en Palacio Municipal">Integrantes del Cabildo Infantil rendirán protesta en Palacio&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203222" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Christian-Castro-Bello-Diario-Campeche-3-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203222" title="Christian Castro Bello supervisa Programa 3x1 para Migrantes">Christian Castro Bello supervisa Programa 3x1 para Migrantes</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203214" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Jorge-Esquivel-Ruiz-Diario-Campeche-4-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203214" title="Casa de alojamiento “María Lavalle Urbina” atendiendo a 12 jóvenes universitarios">Casa de alojamiento “María Lavalle Urbina” atendiendo a&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203208" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Silvia-Elena-Parrao-Arceo-Diario-Campeche-4-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203208" title="Campechano participa en el Concurso Nacional del Niño Difusor 2017">Campechano participa en el Concurso Nacional del Niño&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203197" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Hugo-Humberto-Ortiz-Troncoso-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203197" title="Conalep solicitó 9 millones el para mobiliario y equipamiento">Conalep solicitó 9 millones el para mobiliario y&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203191" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Yolanda-Valladares-Valle-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203191" title="AMLO siempre se hace la víctima no acepta y admite errores: Valladares Valle">AMLO siempre se hace la víctima no acepta&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203183" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Isabel-Vera-Mera-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203183" title="Ayuntamiento no respeta su propio reglamento de servicios públicos">Ayuntamiento no respeta su propio reglamento de servicios&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203176" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Pedro-Camara-Castillo-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203176" title="Si las leyes están mal hay que modificarlas a beneficio del ciudadano: Cámara Castillo">Si las leyes están mal hay que modificarlas&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203173" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/IPN-ONCE-K-2017-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203173" title="Abiertas las inscripciones para la carrera IPN ONCE K 2017 ">Abiertas las inscripciones para la carrera IPN ONCE&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203164" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/CAMPECHANO-EN-CONCURSO-DE-ORATORIA-EN-MEXICO-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203164" title="Campechanos representarán al estado en Villahermosa y Veracruz">Campechanos representarán al estado en Villahermosa y Veracruz</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203099" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Premio-Campeche-2017-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203099" title="Ana Rosa Cáceres de Baqueiro recibirá premio Campeche 2017">Ana Rosa Cáceres de Baqueiro recibirá premio Campeche&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203096" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Carlos-Miguel-Aysa-Gonzalez-Diario-Campeche-3-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203096" title="Este año el Día del Trabajo será conmemorado con actividades deportivas y culturales">Este año el Día del Trabajo será conmemorado&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203093" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Benjamin-Cardozo-Sanchez-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203093" title="El atleta Benjamín Cardoso buscará el pase al mundial de Para-Atletismo Londres 2017">El atleta Benjamín Cardoso buscará el pase al&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/203086" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/cazahuracanes-Hercules-Diario-Campeche-widget_gk_nsp-15.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203086" title="Cazahuracanes llega a la Península de Yucatán">Cazahuracanes llega a la Península de Yucatán</a></h3></div></div></div></div><div class="gk-nsp-arts-nav"><ul class="gk-nsp-pagination"><li>1</li><li>2</li><li>3</li><li>4</li><li>5</li></ul><div class="gk-nsp-prev">&laquo;</div><div class="gk-nsp-next">&raquo;</div></div></div></div></div><div id="text-82" class="box  advertisement all widget_text"><h3 class="box-title">Publicidad</h3>			<div class="textwidget"><center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2103589371961108"
     data-ad-slot="5059378516"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</center></div>
		</div>				</div>
							</div><!-- end of the #gk-content-wrap -->
			
									<aside id="gk-inset">
				<div id="widget_gk_nsp-31" class="box  headlines all widget_gk_nsp"><h3 class="box-title">Archivo Campeche</h3><div class="gk-nsp vertical" data-cols="1" data-rows="35" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205692" title="El Tecnológico de Calkiní contará con todas sus carreras acreditadas">El Tecnológico de Calkiní contará con todas sus carreras acreditadas</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 09/05/17.-  El Instituto Tecnológico&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205689" title="El PRI se prepara para su Asamblea Nacional">El PRI se prepara para su Asamblea Nacional</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 09/05/17.- El secretario de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205686" title="“Líderes Cecytec” para una comunicación efectiva : Saravia López">“Líderes Cecytec” para una comunicación efectiva : Saravia López</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 09/05/2017.-  Este jueves el&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205680" title="Seguro Popular invita a campechanos a afiliarse y reafiliarse en los módulos de atención">Seguro Popular invita a campechanos a afiliarse y reafiliarse en&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 09/05/2017.- A fin de continuar&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205670" title="Vecinos de San Román piden al Ayuntamiento atención en servicios públicos">Vecinos de San Román piden al Ayuntamiento atención en servicios&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 09/05/2017.- Vecinos del Barrio&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205665" title="A finales de  mayo concluiría el proceso de estudios del desarrollo de las ZEE">A finales de  mayo concluiría el proceso de estudios&hellip;</a></h3><p class="gk-nsp-text">
San Francisco de Campeche, Camp; a 09/05/2017.- Será a finales&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205660" title="INEFAAC ya ha recibido más de 60 piezas para el Concurso de Bordado a Mano">INEFAAC ya ha recibido más de 60 piezas para el&hellip;</a></h3><p class="gk-nsp-text">
San Francisco de Campeche, Camp; a 09/05/2017.- Desde el 6&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205649" title="155 lugares serán asignados a comerciantes por el Día de las Madres en el PSDB">155 lugares serán asignados a comerciantes por el Día de&hellip;</a></h3><p class="gk-nsp-text">
San Francisco de Campeche, Camp; a 09/05/2017.- El subdirector de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205647" title="FGE y SSP encabezan la lista de quejas ante la CODEHCAM">FGE y SSP encabezan la lista de quejas ante la&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 09/05/2017.- Según datos de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205633" title="Gobernador AMC encabeza colecta de la Cruz Roja Mexicana entre servidores públicos">Gobernador AMC encabeza colecta de la Cruz Roja Mexicana entre&hellip;</a></h3><p class="gk-nsp-text">Al dar inicio a la colecta anual de la Cruz&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205615" title="Deja Nyndira Mass Narváez la Unidad Cultura Municipal">Deja Nyndira Mass Narváez la Unidad Cultura Municipal</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 09/05/2017.- Ante las varias&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205613" title="Buscará CDI más presupuesto para intérpretes bilingües">Buscará CDI más presupuesto para intérpretes bilingües</a></h3><p class="gk-nsp-text">&nbsp;
San Francisco de Campeche, Camp; a 08/05/2017.- El delegado de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205609" title="Juegos de Valle de Edzná celebrará sus 25 años de tradición">Juegos de Valle de Edzná celebrará sus 25 años de&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 08/05/2017.- En entrevista para&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205606" title="Diana Escalante Arceo nueva titular de la Unidad de Cultura del Ayuntamiento">Diana Escalante Arceo nueva titular de la Unidad de Cultura&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 08/05/2017.-El presidente municipal Edgar Hernández&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205597" title="Gobernador AMC Inaugura taller nacional sobre educación inicial del Conafe">Gobernador AMC Inaugura taller nacional sobre educación inicial del Conafe</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 08/05/2017.- México demanda del compromiso de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205576" title="Trabaja SDR en el primer vivero cítrico que habría en la ciudad">Trabaja SDR en el primer vivero cítrico que habría en&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 08/05/2017.- Según datos de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205569" title="Alumnos de la Primaria “Lucila Alayola Laura” recorrieron a bordo del turibús las instalaciones del puerto de Isla del Carmen">Alumnos de la Primaria “Lucila Alayola Laura” recorrieron a bordo&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 08/05/2017.- La Gerencia Carmen de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205554" title="Rally Maya México pondrá nuevamente los ojos del mundo en Campeche">Rally Maya México pondrá nuevamente los ojos del mundo en&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp., a 08/05/2017.- En marzo tuvimos&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205514" title="Imparten pláticas sobre delitos cibernéticos para proteger a niños y adolescentes">Imparten pláticas sobre delitos cibernéticos para proteger a niños y&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 08/05/2017.- Con el objetivo de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205505" title="Encuentro amistoso de fútbol para recaudar fondos en beneficio de niños con cáncer">Encuentro amistoso de fútbol para recaudar fondos en beneficio de&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 07/05/2017.- Los equipos de fútbol&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205496" title="Rinde protesta nueva dirigencia estatal de la CNOP">Rinde protesta nueva dirigencia estatal de la CNOP</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 06/05/2017.- Ante más de dos&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205483" title="Se entregaron 20 aparatos funcionales gracias al apoyo de la gente">Se entregaron 20 aparatos funcionales gracias al apoyo de la&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 06/05/2017.- Ante la presencia de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205480" title="Podrían crear Centros de Emprendimiento en las Instituciones Educativas">Podrían crear Centros de Emprendimiento en las Instituciones Educativas</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 6/05/17.-  El Instituto Campechano&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205476" title="Nos acercamos a las elecciones 2018">Nos acercamos a las elecciones 2018</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp., a 05/05/2017.- Cada día nos&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205465" title="Iglesia de San Francisquito, patrimonio campechano">Iglesia de San Francisquito, patrimonio campechano</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 06/05/17.- La iglesia de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205458" title="Puente de los perros lugar de paso e historia">Puente de los perros lugar de paso e historia</a></h3><p class="gk-nsp-text">
San Francisco de Campeche, Camp; a 06/05/2017.- Además de ser&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205454" title="Polvorín colonia de muchas carencias y olvido total por el diputado Manuel Ortega Lliteras">Polvorín colonia de muchas carencias y olvido total por el&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 06/05/2017.- Considerada como una&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205434" title="Puerta de Mar era el único acceso a la Villa de San Francisco de Campeche en la antigüedad">Puerta de Mar era el único acceso a la Villa&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 06/05/2017.- Ubicada entre la&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205426" title="Niñas y Niños de la Compañía de Danza Folklórica y de Danza Moderna del DIF Municipal dieron un paseo en Tranvía">Niñas y Niños de la Compañía de Danza Folklórica y&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 06/05/2017.- En el marco de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205421" title="PRD Campeche inicia la celebración de su 28 aniversario">PRD Campeche inicia la celebración de su 28 aniversario</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 06/05/2017.- El PRD Campeche inicio&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205396" title="Organizan rally inclusivo “Por una niñez incluyente hacemos la DIFerencia”">Organizan rally inclusivo “Por una niñez incluyente hacemos la DIFerencia”</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 06/05/2017.- Con el objetivo de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205387" title="Toma de protesta de bandera a jóvenes del SMN clase 1998">Toma de protesta de bandera a jóvenes del SMN clase&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp. 06/05/2017.- Al mencionar que el&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205378" title="CODUC negociará con SEDATU para dar solución el desalojo de hace dos años en El Sacrificio">CODUC negociará con SEDATU para dar solución el desalojo de&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 05/05/2017.- El represente de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205375" title="Por tercera ocasión llegará a Campeche los padres de los  normalistas desaparecidos">Por tercera ocasión llegará a Campeche los padres de los&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; 05/05/2017.- Por tercera ocasión, llegarán&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/205372" title="Campechana participará a nivel nacional en el Campeonato de Gimnasia Rítmica">Campechana participará a nivel nacional en el Campeonato de Gimnasia&hellip;</a></h3><p class="gk-nsp-text">San Francisco de Campeche, Camp; a 05/05/17.-  Esta mañana viajó&hellip;</p></div></div></div></div></div></div>			</aside>
								</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="text-24" class="box  advertisement all widget_text"><h3 class="box-title">Hoy es&#8230;</h3>			<div class="textwidget"><script>
var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
var f=new Date();
document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
</script>

</div>
		</div><div id="text-43" class="box  advertisement all widget_text"><h3 class="box-title">Portada Impresa</h3>			<div class="textwidget"><center>



<a href="http://diariodecampeche.com/ediciones-impresas"><img src="http://diariodecampeche.com/wp-content/uploads/2017/04/A1DC031-25abril-DiariodeCampeche-400.jpg" alt="Diario de Campeche"/></a>



</center>
</div>
		</div><div id="text-50" class="box  advertisement all widget_text"><h3 class="box-title">Comunidad Diario de Campeche</h3>			<div class="textwidget">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche&amp;width=250&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:21px;" allowTransparency="true"></iframe>
<a class="twitter-follow-button"
  href="https://twitter.com/diario_campeche"
 data-size="large"
data-show-screen-name="false">
Follow @diario_campeche</a>
</div>
		</div><div id="text-47" class="box  advertisement all widget_text"><h3 class="box-title">membresía</h3>			<div class="textwidget"><hr />
<a href="http://eepurl.com/Mh9-n" target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2016/07/boton_suscribete2.gif" <width="250" height="164" alt="Diario de Campeche"/></a>





</div>
		</div><div id="search-2" class="box  dark all widget_search"><h3 class="box-title">Buscar Notas</h3>
<form method="get" id="searchform" action="http://diariodecampeche.com/">
	<label for="s">Search</label>
	<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
	
	<input type="submit" id="searchsubmit" value="Search" />
</form></div><div id="text-26" class="box  advertisement all widget_text"><h3 class="box-title">Redes Sociales</h3>			<div class="textwidget"><br />

<a class="twitter-timeline" href="https://twitter.com/Diario_Campeche" data-widget-id="473568201050038272">Tweets by @Diario_Campeche</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div id="text-44" class="box  advertisement all widget_text"><h3 class="box-title">Publicidad</h3>			<div class="textwidget"><center>

<a href="http://diariodecampeche.com/chitotv"  target="_self"><img src="http://diariodecampeche.com/wp-content/uploads/2016/08/a_chitotv-300x150.jpg" width="300" height="150" alt="Chito Tv"/></a>

<br /><br />

<a href="http://enlaweb.com.mx/lego-batman"  target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2017/04/lego-batman.jpg" width="300" height="150" alt="Lego Batman"/></a>


<br /><br />

<a href="http://alfacorp.com.mx"  target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2016/08/alfacorp300x150.jpg" width="300" height="150" alt="Alfacorp"/></a>


<br /><br />
<a href= "https://www.facebook.com/pg/DiariodeCampeche/posts/"
 target= "_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2017/05/Convocatoria_VIALIDAD.jpg" width="300" height="150" alt="Vialidad"/></a>


</center></div>
		</div><div id="calendar-4" class="box  badge-gallery all widget_calendar"><h3 class="box-title">Buscar notas por fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mayo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diariodecampeche.com/archivos/date/2017/04">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://diariodecampeche.com/archivos/date/2017/05/01" aria-label="Entradas publicadas el 1 May, 2017">1</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/05/02" aria-label="Entradas publicadas el 2 May, 2017">2</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/05/03" aria-label="Entradas publicadas el 3 May, 2017">3</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/05/04" aria-label="Entradas publicadas el 4 May, 2017">4</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/05/05" aria-label="Entradas publicadas el 5 May, 2017">5</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/05/06" aria-label="Entradas publicadas el 6 May, 2017">6</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/05/07" aria-label="Entradas publicadas el 7 May, 2017">7</a></td>
	</tr>
	<tr>
		<td><a href="http://diariodecampeche.com/archivos/date/2017/05/08" aria-label="Entradas publicadas el 8 May, 2017">8</a></td><td id="today"><a href="http://diariodecampeche.com/archivos/date/2017/05/09" aria-label="Entradas publicadas el 9 May, 2017">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-66" class="box  advertisement all widget_text"><h3 class="box-title">adsgoogle</h3>			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DC_Portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:530px"
     data-ad-client="ca-pub-2103589371961108"
     data-ad-slot="4150466119"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</div>		</aside>
						<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	


<div id="gk-bottom2" class="gk-page widget-area">
	<div id="nav_menu-2" class="box  color all widget_nav_menu col6 nth1 last4"><h3 class="box-title">Información</h3><div class="menu-informacion_dc-container"><ul id="menu-informacion_dc" class="menu"><li id="menu-item-162943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162943"><a href="http://diariodecampeche.com/campeche">Campeche</a></li>
<li id="menu-item-162941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162941"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li id="menu-item-162942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162942"><a href="http://diariodecampeche.com/entretenimiento">Entretenimiento</a></li>
</ul></div></div><div id="nav_menu-3" class="box  color all widget_nav_menu col6 nth2 last4"><h3 class="box-title">Entretenimiento</h3><div class="menu-entretenimiento-container"><ul id="menu-entretenimiento" class="menu"><li id="menu-item-162944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162944"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li id="menu-item-162947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162947"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas Campechanas</a></li>
</ul></div></div><div id="text-21" class="box  color all widget_text col6 nth3 last4"><h3 class="box-title">Networking</h3>			<div class="textwidget"><ul id="menu-networking">
  <li id="menu-item-10231"><a href="http://www.youtube.com/channel/UCqaiJJhBQpU9w46w1TSSqpQ" target="_new">Youtube</a></li>
  <li id="menu-item-10232"><a href="https://www.facebook.com/DiariodeCampeche" target="_new">Facebook</a></li>
  <li id="menu-item-10233"><a href="https://twitter.com/Diario_Campeche" target="_new">Twitter</a></li>
  <li><a href="https://plus.google.com/u/0/104205411112347466936/posts" target="_new">Google +</a></li>
</ul></div>
		</div><div id="nav_menu-4" class="box  color all widget_nav_menu col6 nth4 last4"><h3 class="box-title">Legales</h3><div class="menu-legales_dc-container"><ul id="menu-legales_dc" class="menu"><li id="menu-item-40292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40292"><a href="http://diariodecampeche.com/contacto">Contacto</a></li>
<li id="menu-item-104373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104373"><a href="http://diariodecampeche.com/directorio">Directorio</a></li>
<li id="menu-item-104377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104377"><a href="http://diariodecampeche.com/aviso-de-privacidad">Aviso de Privacidad</a></li>
<li id="menu-item-193674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193674"><a href="http://diariodecampeche.com/fe-de-erratas">Fe de erratas</a></li>
</ul></div></div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

	<footer id="gk-footer" class="gk-page">			
		<ul id="footer-menu" class="menu gk_normal"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37148"><a href="http://diariodecampeche.com/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162949"><a href="http://diariodecampeche.com/campeche">Campeche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162940"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189240"><a href="http://diariodecampeche.com/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152641"><a href="http://diariodecampeche.com/entretenimiento">Entretenimiento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162948"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas Campechanas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192053"><a href="http://diariodecampeche.com/politica">Política</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132955"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194737"><a href="http://diariodecampeche.com/instagram">Instagram</a></li>
</ul>		
		<div class="gk-copyrights">
			Powered by <a href="http://grupojdk.com/" target="_blank"><font color="blue"><strong>Grupo JDK</strong> </font> </a>		</div>
		
		
				
			</footer>
	
	
	
	
		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/en_US/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'en-GB'}
	</script>
		
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	
		
		
	<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/gk.scripts.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.typography.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.elements.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.template.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/thickbox/thickbox.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/diariodecampeche.com\/wp-admin\/admin-ajax.php","countdownNonce":"24c087dab2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/simple-html-slider/js/shslider.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/nsp.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/tabs.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/gk.menu.js?ver=4.7.1'></script>
	
	</body>
</html>

<!-- Dynamic page generated in 1.821 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-09 18:26:23 -->

<!-- Compression = gzip -->