<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<title>Rusia asegura que el ataque de misiles estadounidenses contra Siria es una amenaza para sus fuerzas » Portal de noticias líder en Campeche</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="Rusia asegura que el ataque de misiles estadounidenses contra Siria es una amenaza para sus fuerzas" />
<meta name="og:type" content="article" />
<meta name="og:description" content="El ministro ruso de Defensa, Sergei Shoigu, se quejó el miércoles de que un ataque de misiles estadounidense en una base aérea siria a principios de este mes había representado una amenaza para la" />
<meta name="og:url" content="http://diariodecampeche.com/archivos/203274" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://diariodecampeche.com/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://diariodecampeche.com/wp-content/themes/News/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://diariodecampeche.com/wp-content/themes/News/css/ie8.css" />
	<![endif]-->
	
		
	<!--[if lt IE 9]>
<script src="http://diariodecampeche.com/wp-content/themes/News/js/html5shiv.js"></script>
<script src="http://diariodecampeche.com/wp-content/themes/News/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page { max-width: 1230px; }
		#gk-mainbody-columns > aside { width: 22%;}
	#gk-mainbody-columns > section { width: 78%; }
	#gk-mainbody-columns { background-position: 78% 0!important; }
		
		#gk-inset { width: 27%;}
	#gk-content-wrap { width: 73%; }
	#gk-mainbody-columns > section { background-position: 27% 0!important; }
		
		#gk-mainbody > div { width: 100%; }
		
</style>

	
		
			
	
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"http://diariodecampeche.com/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"http://diariodecampeche.com/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

		<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@diario_campeche">
<meta name="twitter:site" content="@diario_campeche">
<meta property="og:title" content="Rusia asegura que el ataque de misiles estadounidenses contra Siria es una amenaza para sus fuerzas">
<meta property="og:description" content="El ministro ruso de Defensa, Sergei Shoigu, se quejó el miércoles de que un ataque de misiles estadounidense en una base aérea siria a principios de este mes había representado una amenaza para la">
<meta property="og:image" content="http://diariodecampeche.com/wp-content/uploads/2014/06/chito-el-voceador.png">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de Campeche &raquo; Feed" href="http://diariodecampeche.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario de Campeche &raquo; RSS de los comentarios" href="http://diariodecampeche.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodecampeche.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gavern-normalize-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/normalize.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/template.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/wp.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/stuff.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/wp.extensions.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/extensions.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.typography.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.elements.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.template.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/desktop.small.css?ver=4.7.1' type='text/css' media='(max-width: 1230px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/tablet.css?ver=4.7.1' type='text/css' media='(max-width: 1030px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/tablet.small.css?ver=4.7.1' type='text/css' media='(max-width: 820px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/mobile.css?ver=4.7.1' type='text/css' media='(max-width: 580px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/style4.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-override-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/override.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='http://diariodecampeche.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dcjq-mega-menu-css'  href='http://diariodecampeche.com/wp-content/plugins/jquery-mega-menu/css/dcjq-mega-menu.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diariodecampeche.com/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://diariodecampeche.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='shs-front-css'  href='http://diariodecampeche.com/wp-content/plugins/simple-html-slider/css/shs-front.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='srzfb-site-css'  href='http://diariodecampeche.com/wp-content/plugins/srizon-facebook-video-gallery/resources/css/site.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetize_menu_style_frontend-css'  href='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/css/widgetize_menu_frontend_style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='advwidgets_styles-css'  href='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/css/advwidgets_styles.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/jquery-mega-menu/js/jquery.dcmegamenu.1.3.4.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/srizon-facebook-video-gallery/resources/js/site.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/js/widgetize_menu_frontend_script.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/slideshow.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/diariodecampeche.com\/wp-admin\/admin-ajax.php","security":"f7cd41d644","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/diariodecampeche.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://diariodecampeche.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodecampeche.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodecampeche.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Inicia torneo premundial de tenis junior 2017' href='http://diariodecampeche.com/archivos/203269' />
<link rel='next' title='Canadá y México ganan tiempo para el NAFTA' href='http://diariodecampeche.com/archivos/203280' />
<link rel="canonical" href="http://diariodecampeche.com/archivos/203274" />
<link rel='shortlink' href='http://diariodecampeche.com/?p=203274' />
<link rel="alternate" type="application/json+oembed" href="http://diariodecampeche.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodecampeche.com%2Farchivos%2F203274" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodecampeche.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodecampeche.com%2Farchivos%2F203274&#038;format=xml" />
<script type='text/javascript'>
var tminusnow = 'http://diariodecampeche.com/wp-content/plugins/jquery-t-countdown-widget/js/now.php';
</script><script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<style type="text/css">.box.header .gk-nsp-arts { float: left; width: 100%; } .box.dark { background: #673d2d!important; color: #999; padding: 20px;}.widget-area .box.last3 { width: 100%;}</style><!-- Generated by Simple CSS - https://wordpress.org/plugins/simple-css/ --><link href="http://diariodecampeche.com/?opensearch_description=1" title="Diario de Campeche" rel="search" type="application/opensearchdescription+xml" /><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-37410035-1', 'auto');
    ga('send', 'pageview');
</script>
	
	<style type="text/css">
</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://diariodecampeche.com';
           $GK_TMPL_URL = 'http://diariodecampeche.com/wp-content/themes/News';
           $GK_TMPL_NAME = 'news';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "normal";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
		
	</head>
<body class="post-template-default single single-post postid-203274 single-format-standard" data-tablet-width="1030">
	<header id="gk-page-top">
		<div class="gk-page">
						<h1>
				<a href="http://diariodecampeche.com" class="textLogo"><small></small></a>
			</h1>
						
							<ul id="main-menu" class="menu gk_normal"><li id="menu-item-37148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37148"><a href="http://diariodecampeche.com/">Portada</a></li>
<li id="menu-item-162949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162949"><a href="http://diariodecampeche.com/campeche">Campeche</a></li>
<li id="menu-item-162940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162940"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li id="menu-item-189240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189240"><a href="http://diariodecampeche.com/internacional">Internacional</a></li>
<li id="menu-item-152641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152641"><a href="http://diariodecampeche.com/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-162948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162948"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas Campechanas</a></li>
<li id="menu-item-192053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192053"><a href="http://diariodecampeche.com/politica">Política</a></li>
<li id="menu-item-132955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132955"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li id="menu-item-194737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194737"><a href="http://diariodecampeche.com/instagram">Instagram</a></li>
</ul>				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://diariodecampeche.com/"> Portada</option><option value="http://diariodecampeche.com/campeche"> Campeche</option><option value="http://diariodecampeche.com/nacional"> Nacional</option><option value="http://diariodecampeche.com/internacional"> Internacional</option><option value="http://diariodecampeche.com/entretenimiento"> Entretenimiento</option><option value="http://diariodecampeche.com/leyendas-campechanas"> Leyendas Campechanas</option><option value="http://diariodecampeche.com/politica"> Política</option><option value="http://diariodecampeche.com/chitotv"> Chito Tv</option><option value="http://diariodecampeche.com/instagram"> Instagram</option></select></div>						
					</div>
	</header>


<section id="gk-content-top" class="gk-page">
		
		
		
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</section>

<div class="gk-page-wrap gk-page">
	<div id="gk-mainbody-columns" gk-inset-left class=" gk-inset-left" >			
		<section>
			<div id="gk-content-wrap">
								
								
				<!-- Mainbody, breadcrumbs -->
								
							
<section id="gk-mainbody">
	<div>
					
	<article id="post-203274" class="post-203274 post type-post status-publish format-standard hentry category-internacional">
		<header>
			
<h1>
			Rusia asegura que el ataque de misiles estadounidenses contra Siria es una amenaza para sus fuerzas		
	</h1>

						 		
		<ul class="meta">
				
				<li>
			<time class="entry-date" datetime="2017-04-27T13:56:48-05:00">
				Jueves, 27 abril 2017 13:56			</time>
	 	</li>
	 		 	
	 		 	<li>
	 		Written by:	 		
	 		<a class="url fn n" href="http://diariodecampeche.com/archivos/author/redca" title="View all posts by Redacción DC" rel="author">Redacción DC</a>
	 	</li>
	 		 	
	 		 </ul> 	
	  				
		</header>
		
		
			
				<aside class="gk-post-meta">
	<ul>
				<li>
			Category:			<a href="http://diariodecampeche.com/archivos/category/internacional" rel="category tag">Internacional</a>		</li>
				 	
		<li>
			<a href="http://diariodecampeche.com/archivos/203274" title="Permalink to Rusia asegura que el ataque de misiles estadounidenses contra Siria es una amenaza para sus fuerzas" rel="bookmark">permalink</a>
			
				
		</li>
			
				
				
								</ul>
</aside>
			
		<section class="content">
			<div id="fb-root"></div>
<p>El ministro ruso de Defensa, Sergei Shoigu, se quejó el miércoles de que un ataque de misiles estadounidense en una base aérea siria a principios de este mes había representado una amenaza para las tropas rusas y forzaba a Moscú a tomar medidas adicionales para protegerlos.</p>
<p>En una conferencia de seguridad en Moscú, Shoigu reafirmó la opinión de Rusia de que la huelga -que Washington llevó a cabo en respuesta a lo que dijo fue un mortal ataque con armas químicas por parte de las fuerzas del gobierno sirio- fue &#8220;una violación brutal del derecho internacional&#8221;.</p>
<p>Funcionarios estadounidenses dijeron en ese momento que habían informado a las fuerzas rusas antes del ataque. Ningún personal ruso resultó herido en el bombardeo.</p>
<p>Además de alojar aviones militares sirios, las imágenes de satélite sugieren que la base que fue golpeada fue el hogar de fuerzas especiales rusas y helicópteros militares, parte del esfuerzo del Kremlin para ayudar al gobierno sirio a luchar contra el Estado islámico y otros grupos militantes.</p>
<p>&#8220;La acción de Washington creó una amenaza para las vidas de nuestros soldados que están luchando contra el terrorismo en Siria&#8221;, dijo Shoigu.</p>
<p>&#8220;Estas medidas nos obligan a tomar medidas adicionales para garantizar la seguridad de las fuerzas rusas&#8221;. No especificó cuáles eran esas medidas.</p>
<p>El Ministerio de Defensa ruso dijo después del lanzamiento estadounidense que las defensas aéreas sirias se reforzarían, mientras que el primer ministro Dmitry Medvedev se quejó de que el ataque estaba a un paso de enfrentarse con el ejército ruso.</p>
<p><em>&#8211; Con información de Reuters </em></p>
<div class="post-views post-203274 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">2</span>
			</div>			
			<dl class="post-fields">
<dt>twitterCardType:</dt>
<dd>summary_large_image</dd>
</dl>
					</section>
				
		

		
		<footer>
		<section id="gk-social-api"><div class="fb-like" data-href="http://diariodecampeche.com/archivos/203274"  data-send="true" data-layout="standard" data-show-faces="true" data-width="300" data-action="like" data-font="arial" data-colorscheme="light"></div><g:plusone  annotation="none" width="300" expandTo="top" size="tall" callback="http://diariodecampeche.com/archivos/203274"></g:plusone><a href="http://twitter.com/share" class="twitter-share-button" data-text="Rusia asegura que el ataque de misiles estadounidenses contra Siria es una amenaza para sus fuerzas" data-url="http://diariodecampeche.com/archivos/203274"  data-count="vertical" data-lang="en">Tweet</a><a href="http://pinterest.com/pin/create/button/?url=http://diariodecampeche.com/archivos/203274&amp;media=&amp;description=Rusia+asegura+que+el+ataque+de+misiles+estadounidenses+contra+Siria+es+una+amenaza+para+sus+fuerzas" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin it" alt="Pin it" /></a></section>	</footer>
		</article>					
			

			
						</div>
	
	
</section>

		
							</div><!-- end of the #gk-content-wrap -->
			
									<aside id="gk-inset">
				<div id="widget_gk_nsp-27" class="box  headlines all widget_gk_nsp"><h3 class="box-title">Archivo Internacional</h3><div class="gk-nsp vertical" data-cols="1" data-rows="35" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203280" title="Canadá y México ganan tiempo para el NAFTA">Canadá y México ganan tiempo para el NAFTA</a></h3><p class="gk-nsp-text">Canadá y México obtuvieron un respiro en su difícil relación&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/203274" title="Rusia asegura que el ataque de misiles estadounidenses contra Siria es una amenaza para sus fuerzas">Rusia asegura que el ataque de misiles estadounidenses contra Siria&hellip;</a></h3><p class="gk-nsp-text">El ministro ruso de Defensa, Sergei Shoigu, se quejó el&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/202834" title="USA & China vs. Corea del Norte">USA & China vs. Corea del Norte</a></h3><p class="gk-nsp-text">El presidente de China, Xi Jinping, y su colega estadounidense,&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/202832" title="Macron vs. Le Pen, Francia elige mandatario(a)">Macron vs. Le Pen, Francia elige mandatario(a)</a></h3><p class="gk-nsp-text">
 	El actual presidente François Hollande fue tan impopular que&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/202496" title="Consejo de Seguridad de la ONU exige a Corea del Norte cese de pruebas">Consejo de Seguridad de la ONU "exige" a Corea del&hellip;</a></h3><p class="gk-nsp-text">El Consejo de Seguridad de las Naciones Unidas condenó enérgicamente&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/202099" title="Ex presidenta de Corea del Sur, Park Geun-hye, acusada de corrupción">Ex presidenta de Corea del Sur, Park Geun-hye, acusada de&hellip;</a></h3><p class="gk-nsp-text">Los fiscales surcoreanos acusaron el lunes a la ex presidenta&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/202097" title="Rusia espera que EEUU no ataque a Corea del Norte">Rusia espera que EEUU no ataque a Corea del Norte</a></h3><p class="gk-nsp-text">Rusia espera que Estados Unidos no use la fuerza unilateralmente&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/201424" title="Trump le echa fuego al asador, mueve a su flota a Corea del Norte">Trump le echa fuego al asador, mueve a su flota&hellip;</a></h3><p class="gk-nsp-text">El secretario de Estado norteamericano, Rex Tillerson y el ministro&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/201336" title="ISIS llama a Trump tonto idiota">ISIS llama a Trump "tonto idiota"</a></h3><p class="gk-nsp-text">El grupo terrorista islámico ISIS ha desatado el desprecio tanto&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/201334" title="Rusia advierte consecuencias extremadamente graves por ataque de EEUU a Siria">Rusia advierte consecuencias "extremadamente graves" por ataque de EEUU a&hellip;</a></h3><p class="gk-nsp-text">Rusia advirtió el viernes que los ataques de misiles de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/201330" title="Corea del Norte califica ataque de EEUU a Siria como imperdonable">Corea del Norte califica ataque de EEUU a Siria como&hellip;</a></h3><p class="gk-nsp-text">Corea del Norte dijo este sábado que los ataques de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/201326" title="Estados Unidos lanza misiles sobre Siria por ataque de armas químicas">Estados Unidos lanza misiles sobre Siria "por ataque de armas&hellip;</a></h3><p class="gk-nsp-text">Estados Unidos disparó 59 misiles de crucero Tomahawk en Siria&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/200961" title="ARGENTINA en huelga general">ARGENTINA en huelga general</a></h3><p class="gk-nsp-text">Desde las primeras horas de hoy, no hay servicio de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/200148" title="Brexit, activado no hay vuelta atrás: Theresa May">Brexit, activado "no hay vuelta atrás": Theresa May</a></h3><p class="gk-nsp-text">La salida de Gran Bretaña de la Unión Europea es&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/200146" title="Bob Dylan finalmente acepta el Premio Nobel de Literatura">Bob Dylan finalmente acepta el Premio Nobel de Literatura</a></h3><p class="gk-nsp-text">Bob Dylan finalmente aceptará su Premio Nobel de Literatura en&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/200144" title="Muro fronterizo... financiamiento en espera">Muro fronterizo... financiamiento en espera</a></h3><p class="gk-nsp-text">El muro en la frontera USA-MEX, promesa de campaña del&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/199895" title="JAPÓN: Siete estudiantes y su maestro mueren en avalancha">JAPÓN: Siete estudiantes y su maestro mueren en avalancha</a></h3><p class="gk-nsp-text">Este lunes una avalancha mató a siete estudiantes de secundaria&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/199893" title="Arrestan a más de mil rusos que protestaban contra la corrupción">Arrestan a más de mil rusos que protestaban contra la&hellip;</a></h3><p class="gk-nsp-text">
El líder de la oposición rusa, Alexei Navalny, fue sentenciado&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/199891" title="Comparecerá yerno de Trump en el Senado de EEUU por filtraciones a Rusia">Comparecerá yerno de Trump en el Senado de EEUU por&hellip;</a></h3><p class="gk-nsp-text">
El Comité de Inteligencia del Senado está tratando de entrevistar&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/199889" title="Estados Unidos, Gran Bretaña y Francia, a favor de las armas nucleares">Estados Unidos, Gran Bretaña y Francia, a favor de las&hellip;</a></h3><p class="gk-nsp-text">Estados Unidos, Gran Bretaña y Francia están entre los cerca&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/199887" title="Debbie causa pánico en Australia, miles huyen de sus hogares">Debbie causa pánico en Australia, miles huyen de sus hogares</a></h3><p class="gk-nsp-text">Miles de australianos huyeron de sus hogares el lunes, cuando&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/199738" title="Miles protestan en Londres contra salir de la Unión Europea">Miles protestan en Londres contra salir de la Unión Europea</a></h3><p class="gk-nsp-text">Miles de personas marcharon ayer en Londres para protestar contra&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/199736" title="Tras masacre, tregua en Irak">Tras masacre, tregua en Irak</a></h3><p class="gk-nsp-text">Debido al alto índice de bajas civiles, las fuerzas del&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/199621" title="ONU investigará informes de atrocidades en Myanmar">ONU investigará informes de atrocidades en Myanmar</a></h3><p class="gk-nsp-text">El principal órgano de derechos humanos de las Naciones Unidas&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/199619" title="Marine Le Pen de Francia se reúne con Vladimir Putin en Moscú">Marine Le Pen de Francia se reúne con Vladimir Putin&hellip;</a></h3><p class="gk-nsp-text">Marine Le Pen, candidata presidencial francesa de la extrema derecha,&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/199617" title="Liberan a Hosni Mubarak">Liberan a Hosni Mubarak</a></h3><p class="gk-nsp-text">El ex presidente Hosni Mubarak de Egipto fue liberado el&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/198156" title="¿Ordenar hombres casados? dice el Papa Francisco que sí">¿Ordenar hombres casados? dice el Papa Francisco que sí</a></h3><p class="gk-nsp-text">El papa Francisco (Jorge Bergoglio) consideró en una entrevista con&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/198134" title="Corea del Sur corre a su Presidenta, Park Geun-hye">Corea del Sur "corre" a su Presidenta, Park Geun-hye</a></h3><p class="gk-nsp-text">Un tribunal de Corea del Sur retiró a la presidenta&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/198055" title="Guatemala: Albergue de niños arde en llamas tras denuncias de abuso sexual">Guatemala: Albergue de niños arde en llamas tras denuncias de&hellip;</a></h3><p class="gk-nsp-text">
Según medios locales, en la noche del martes, horas antes&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/198041" title="CIA admite espionaje al desmentir filtraciones de WikiLeaks">CIA admite espionaje al desmentir filtraciones de WikiLeaks</a></h3><p class="gk-nsp-text">El gobierno de Trump investiga el "CIA- gate" tras la filtración&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/197687" title="Conoce la nueva Orden Ejecutiva de Trump, completa">Conoce la nueva Orden Ejecutiva de Trump, completa</a></h3><p class="gk-nsp-text">

"Orden Ejecutiva para proteger a la nación del ingreso de&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/197657" title="Firmará Trump nuevo decreto sobre inmigración hoy lunes">Firmará Trump nuevo decreto sobre inmigración hoy lunes</a></h3><p class="gk-nsp-text">Donald Trump firmará el lunes una nueva orden ejecutiva sobre&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/197653" title="Fuerzas iraquíes capturan segundo puente sobre el Tigris">Fuerzas iraquíes capturan segundo puente sobre el Tigris</a></h3><p class="gk-nsp-text">Las fuerzas del gobierno iraquí han capturado el puente al-Hurriya&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/197649" title="Corea del Norte lanza cuatro misiles, tres impactan en aguas japonesas">Corea del Norte lanza cuatro misiles, tres impactan en aguas&hellip;</a></h3><p class="gk-nsp-text">Corea del Norte lanzó cuatro misiles este lunes por la&hellip;</p></div><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/197541" title="Trump declara que Obama está enfermo, es malo e intervino sus teléfonos">Trump declara que Obama está enfermo, es malo e intervino&hellip;</a></h3><p class="gk-nsp-text">El presidente Trump acusó el sábado al ex presidente Barack&hellip;</p></div></div></div></div></div></div>			</aside>
								</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="text-24" class="box  advertisement all widget_text"><h3 class="box-title">Hoy es&#8230;</h3>			<div class="textwidget"><script>
var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
var f=new Date();
document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
</script>

</div>
		</div><div id="text-43" class="box  advertisement all widget_text"><h3 class="box-title">Portada Impresa</h3>			<div class="textwidget"><center>



<a href="http://diariodecampeche.com/ediciones-impresas"><img src="http://diariodecampeche.com/wp-content/uploads/2017/04/A1DC031-25abril-DiariodeCampeche-400.jpg" alt="Diario de Campeche"/></a>



</center>
</div>
		</div><div id="text-50" class="box  advertisement all widget_text"><h3 class="box-title">Comunidad Diario de Campeche</h3>			<div class="textwidget">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche&amp;width=250&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:21px;" allowTransparency="true"></iframe>
<a class="twitter-follow-button"
  href="https://twitter.com/diario_campeche"
 data-size="large"
data-show-screen-name="false">
Follow @diario_campeche</a>
</div>
		</div><div id="text-47" class="box  advertisement all widget_text"><h3 class="box-title">membresía</h3>			<div class="textwidget"><hr />
<a href="http://eepurl.com/Mh9-n" target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2016/07/boton_suscribete2.gif" <width="250" height="164" alt="Diario de Campeche"/></a>





</div>
		</div><div id="search-2" class="box  dark all widget_search"><h3 class="box-title">Buscar Notas</h3>
<form method="get" id="searchform" action="http://diariodecampeche.com/">
	<label for="s">Search</label>
	<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
	
	<input type="submit" id="searchsubmit" value="Search" />
</form></div><div id="text-26" class="box  advertisement all widget_text"><h3 class="box-title">Redes Sociales</h3>			<div class="textwidget"><br />

<a class="twitter-timeline" href="https://twitter.com/Diario_Campeche" data-widget-id="473568201050038272">Tweets by @Diario_Campeche</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div id="text-44" class="box  advertisement all widget_text"><h3 class="box-title">Publicidad</h3>			<div class="textwidget"><center>

<a href="http://diariodecampeche.com/chitotv"  target="_self"><img src="http://diariodecampeche.com/wp-content/uploads/2016/08/a_chitotv-300x150.jpg" width="300" height="150" alt="Chito Tv"/></a>

<br /><br />

<a href="http://enlaweb.com.mx/lego-batman"  target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2017/04/lego-batman.jpg" width="300" height="150" alt="Lego Batman"/></a>


<br /><br />

<a href="http://alfacorp.com.mx"  target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2016/08/alfacorp300x150.jpg" width="300" height="150" alt="Alfacorp"/></a>


</center></div>
		</div><div id="calendar-4" class="box  badge-gallery all widget_calendar"><h3 class="box-title">Buscar notas por fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diariodecampeche.com/archivos/date/2017/03">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://diariodecampeche.com/archivos/date/2017/04/01" aria-label="Entradas publicadas el 1 April, 2017">1</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/04/02" aria-label="Entradas publicadas el 2 April, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://diariodecampeche.com/archivos/date/2017/04/03" aria-label="Entradas publicadas el 3 April, 2017">3</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/04/04" aria-label="Entradas publicadas el 4 April, 2017">4</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/04/05" aria-label="Entradas publicadas el 5 April, 2017">5</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/04/06" aria-label="Entradas publicadas el 6 April, 2017">6</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/04/07" aria-label="Entradas publicadas el 7 April, 2017">7</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/04/08" aria-label="Entradas publicadas el 8 April, 2017">8</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/04/09" aria-label="Entradas publicadas el 9 April, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://diariodecampeche.com/archivos/date/2017/04/10" aria-label="Entradas publicadas el 10 April, 2017">10</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/04/11" aria-label="Entradas publicadas el 11 April, 2017">11</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/04/12" aria-label="Entradas publicadas el 12 April, 2017">12</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/04/13" aria-label="Entradas publicadas el 13 April, 2017">13</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/04/14" aria-label="Entradas publicadas el 14 April, 2017">14</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/04/15" aria-label="Entradas publicadas el 15 April, 2017">15</a></td><td>16</td>
	</tr>
	<tr>
		<td><a href="http://diariodecampeche.com/archivos/date/2017/04/17" aria-label="Entradas publicadas el 17 April, 2017">17</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/04/18" aria-label="Entradas publicadas el 18 April, 2017">18</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/04/19" aria-label="Entradas publicadas el 19 April, 2017">19</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/04/20" aria-label="Entradas publicadas el 20 April, 2017">20</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/04/21" aria-label="Entradas publicadas el 21 April, 2017">21</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/04/22" aria-label="Entradas publicadas el 22 April, 2017">22</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/04/23" aria-label="Entradas publicadas el 23 April, 2017">23</a></td>
	</tr>
	<tr>
		<td><a href="http://diariodecampeche.com/archivos/date/2017/04/24" aria-label="Entradas publicadas el 24 April, 2017">24</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/04/25" aria-label="Entradas publicadas el 25 April, 2017">25</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/04/26" aria-label="Entradas publicadas el 26 April, 2017">26</a></td><td id="today"><a href="http://diariodecampeche.com/archivos/date/2017/04/27" aria-label="Entradas publicadas el 27 April, 2017">27</a></td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-66" class="box  advertisement all widget_text"><h3 class="box-title">adsgoogle</h3>			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DC_Portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:530px"
     data-ad-client="ca-pub-2103589371961108"
     data-ad-slot="4150466119"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</div>		</aside>
						<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	


<div id="gk-bottom2" class="gk-page widget-area">
	<div id="nav_menu-2" class="box  color all widget_nav_menu col6 nth1 last4"><h3 class="box-title">Información</h3><div class="menu-informacion_dc-container"><ul id="menu-informacion_dc" class="menu"><li id="menu-item-162943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162943"><a href="http://diariodecampeche.com/campeche">Campeche</a></li>
<li id="menu-item-162941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162941"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li id="menu-item-162942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162942"><a href="http://diariodecampeche.com/entretenimiento">Entretenimiento</a></li>
</ul></div></div><div id="nav_menu-3" class="box  color all widget_nav_menu col6 nth2 last4"><h3 class="box-title">Entretenimiento</h3><div class="menu-entretenimiento-container"><ul id="menu-entretenimiento" class="menu"><li id="menu-item-162944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162944"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li id="menu-item-162947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162947"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas Campechanas</a></li>
</ul></div></div><div id="text-21" class="box  color all widget_text col6 nth3 last4"><h3 class="box-title">Networking</h3>			<div class="textwidget"><ul id="menu-networking">
  <li id="menu-item-10231"><a href="http://www.youtube.com/channel/UCqaiJJhBQpU9w46w1TSSqpQ" target="_new">Youtube</a></li>
  <li id="menu-item-10232"><a href="https://www.facebook.com/DiariodeCampeche" target="_new">Facebook</a></li>
  <li id="menu-item-10233"><a href="https://twitter.com/Diario_Campeche" target="_new">Twitter</a></li>
  <li><a href="https://plus.google.com/u/0/104205411112347466936/posts" target="_new">Google +</a></li>
</ul></div>
		</div><div id="nav_menu-4" class="box  color all widget_nav_menu col6 nth4 last4"><h3 class="box-title">Legales</h3><div class="menu-legales_dc-container"><ul id="menu-legales_dc" class="menu"><li id="menu-item-40292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40292"><a href="http://diariodecampeche.com/contacto">Contacto</a></li>
<li id="menu-item-104373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104373"><a href="http://diariodecampeche.com/directorio">Directorio</a></li>
<li id="menu-item-104377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104377"><a href="http://diariodecampeche.com/aviso-de-privacidad">Aviso de Privacidad</a></li>
<li id="menu-item-193674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193674"><a href="http://diariodecampeche.com/fe-de-erratas">Fe de erratas</a></li>
</ul></div></div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

	<footer id="gk-footer" class="gk-page">			
		<ul id="footer-menu" class="menu gk_normal"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37148"><a href="http://diariodecampeche.com/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162949"><a href="http://diariodecampeche.com/campeche">Campeche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162940"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189240"><a href="http://diariodecampeche.com/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152641"><a href="http://diariodecampeche.com/entretenimiento">Entretenimiento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162948"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas Campechanas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192053"><a href="http://diariodecampeche.com/politica">Política</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132955"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194737"><a href="http://diariodecampeche.com/instagram">Instagram</a></li>
</ul>		
		<div class="gk-copyrights">
			Powered by <a href="http://grupojdk.com/" target="_blank"><font color="blue"><strong>Grupo JDK</strong> </font> </a>		</div>
		
		
				
			</footer>
	
	
	
	
		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/en_US/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'en-GB'}
	</script>
		
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	
		
		
	<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/gk.scripts.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.typography.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.elements.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.template.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/thickbox/thickbox.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/diariodecampeche.com\/wp-admin\/admin-ajax.php","countdownNonce":"336dbc49b6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/simple-html-slider/js/shslider.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/nsp.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/tabs.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/gk.menu.js?ver=4.7.1'></script>
	
	</body>
</html>

<!-- Dynamic page generated in 0.532 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-04-27 14:03:57 -->

<!-- Compression = gzip -->