<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<title>Secuestran a cinco policías en Michoacán » Portal de noticias líder en Campeche</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="Secuestran a cinco policías en Michoacán" />
<meta name="og:type" content="article" />
<meta name="og:description" content="Autoridades mexicanas reportaron ayer el secuestro de cinco policías en el municipio de Aquila, en el estado occidental de Michoacán, tras recibir amenazas por parte del crimen organizado.

Aparen" />
<meta name="og:url" content="http://diariodecampeche.com/archivos/195387" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://diariodecampeche.com/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://diariodecampeche.com/wp-content/themes/News/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://diariodecampeche.com/wp-content/themes/News/css/ie8.css" />
	<![endif]-->
	
		
	<!--[if lt IE 9]>
<script src="http://diariodecampeche.com/wp-content/themes/News/js/html5shiv.js"></script>
<script src="http://diariodecampeche.com/wp-content/themes/News/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page { max-width: 1230px; }
		#gk-mainbody-columns > aside { width: 22%;}
	#gk-mainbody-columns > section { width: 78%; }
	#gk-mainbody-columns { background-position: 78% 0!important; }
		
		#gk-content-wrap { width: 100%; }
		
		#gk-mainbody > div { width: 100%; }
		
</style>

	
		
			
	
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"http://diariodecampeche.com/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"http://diariodecampeche.com/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

		<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@diario_campeche">
<meta name="twitter:site" content="@diario_campeche">
<meta property="og:title" content="Secuestran a cinco policías en Michoacán">
<meta property="og:description" content="Autoridades mexicanas reportaron ayer el secuestro de cinco policías en el municipio de Aquila, en el estado occidental de Michoacán, tras recibir amenazas por parte del crimen organizado.Aparen">
<meta property="og:image" content="http://diariodecampeche.com/wp-content/uploads/2014/06/chito-el-voceador.png">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de Campeche &raquo; Feed" href="http://diariodecampeche.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario de Campeche &raquo; RSS de los comentarios" href="http://diariodecampeche.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodecampeche.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gavern-normalize-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/normalize.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/template.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/wp.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/stuff.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/wp.extensions.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/extensions.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.typography.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.elements.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/shortcodes.template.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/desktop.small.css?ver=4.7.1' type='text/css' media='(max-width: 1230px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/tablet.css?ver=4.7.1' type='text/css' media='(max-width: 1030px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/tablet.small.css?ver=4.7.1' type='text/css' media='(max-width: 820px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/mobile.css?ver=4.7.1' type='text/css' media='(max-width: 580px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/style4.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-override-css'  href='http://diariodecampeche.com/wp-content/themes/News/css/override.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='http://diariodecampeche.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dcjq-mega-menu-css'  href='http://diariodecampeche.com/wp-content/plugins/jquery-mega-menu/css/dcjq-mega-menu.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='shs-front-css'  href='http://diariodecampeche.com/wp-content/plugins/simple-html-slider/css/shs-front.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='srzfb-site-css'  href='http://diariodecampeche.com/wp-content/plugins/srizon-facebook-video-gallery/resources/css/site.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetize_menu_style_frontend-css'  href='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/css/widgetize_menu_frontend_style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='advwidgets_styles-css'  href='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/css/advwidgets_styles.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/jquery-mega-menu/js/jquery.dcmegamenu.1.3.4.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/srizon-facebook-video-gallery/resources/js/site.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/widgetize-navigation-menu/js/widgetize_menu_frontend_script.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/slideshow.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/diariodecampeche.com\/wp-admin\/admin-ajax.php","security":"54aaef1b55","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/diariodecampeche.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://diariodecampeche.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodecampeche.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodecampeche.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://diariodecampeche.com/archivos/195387" />
<link rel='shortlink' href='http://diariodecampeche.com/?p=195387' />
<link rel="alternate" type="application/json+oembed" href="http://diariodecampeche.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodecampeche.com%2Farchivos%2F195387" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodecampeche.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodecampeche.com%2Farchivos%2F195387&#038;format=xml" />
<script type='text/javascript'>
var tminusnow = 'http://diariodecampeche.com/wp-content/plugins/jquery-t-countdown-widget/js/now.php';
</script><script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<style type="text/css">.box.header .gk-nsp-arts { float: left; width: 100%; } .box.dark { background: #673d2d!important; color: #999; padding: 20px;}.widget-area .box.last3 { width: 100%;}</style><!-- Generated by Simple CSS - https://wordpress.org/plugins/simple-css/ --><link href="http://diariodecampeche.com/?opensearch_description=1" title="Diario de Campeche" rel="search" type="application/opensearchdescription+xml" /><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-37410035-1', 'auto');
    ga('send', 'pageview');
</script>
	
	<style type="text/css">
</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://diariodecampeche.com';
           $GK_TMPL_URL = 'http://diariodecampeche.com/wp-content/themes/News';
           $GK_TMPL_NAME = 'news';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "normal";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
		
	</head>
<body class="post-template-default single single-post postid-195387 single-format-standard" data-tablet-width="1030">
	<header id="gk-page-top">
		<div class="gk-page">
						<h1>
				<a href="http://diariodecampeche.com" class="textLogo"><small></small></a>
			</h1>
						
							<ul id="main-menu" class="menu gk_normal"><li id="menu-item-37148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37148"><a href="http://diariodecampeche.com/">Portada</a></li>
<li id="menu-item-162949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162949"><a href="http://diariodecampeche.com/campeche">Campeche</a></li>
<li id="menu-item-162940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162940"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li id="menu-item-189240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189240"><a href="http://diariodecampeche.com/internacional">Internacional</a></li>
<li id="menu-item-152641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152641"><a href="http://diariodecampeche.com/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-162948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162948"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas Campechanas</a></li>
<li id="menu-item-192053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192053"><a href="http://diariodecampeche.com/politica">Política</a></li>
<li id="menu-item-132955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132955"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li id="menu-item-194737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194737"><a href="http://diariodecampeche.com/instagram">Instagram</a></li>
</ul>				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://diariodecampeche.com/"> Portada</option><option value="http://diariodecampeche.com/campeche"> Campeche</option><option value="http://diariodecampeche.com/nacional"> Nacional</option><option value="http://diariodecampeche.com/internacional"> Internacional</option><option value="http://diariodecampeche.com/entretenimiento"> Entretenimiento</option><option value="http://diariodecampeche.com/leyendas-campechanas"> Leyendas Campechanas</option><option value="http://diariodecampeche.com/politica"> Política</option><option value="http://diariodecampeche.com/chitotv"> Chito Tv</option><option value="http://diariodecampeche.com/instagram"> Instagram</option></select></div>						
					</div>
	</header>

<div id="gk-banner-top">
	<div class="gk-page">
		<div id="text-45" class="box  widget_text">			<div class="textwidget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1020px;height:250px"
     data-ad-client="ca-pub-2103589371961108"
     data-ad-slot="5059378516"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</div>	</div>
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

<section id="gk-content-top" class="gk-page">
		
		
		
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</section>

<div class="gk-page-wrap gk-page">
	<div id="gk-mainbody-columns">			
		<section>
			<div id="gk-content-wrap">
								<div id="gk-top1">
					<div class="gk-page widget-area">
						<div id="text-999" class="box  widget_text col4 nth1 last2">			<div class="textwidget"></div>
		</div><div id="text-999" class="box  widget_text col4 nth2 last2">			<div class="textwidget"></div>
		</div>					</div>
					<!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]-->
				</div>
								
								
				<!-- Mainbody, breadcrumbs -->
								
							
<section id="gk-mainbody">
	<div>
					
	<article id="post-195387" class="post-195387 post type-post status-publish format-standard hentry category-nacional tag-arteaga tag-autodefensa tag-crimen-organizado tag-jose-luis-arteaga tag-michoacan tag-policias tag-secuestro">
		<header>
			
<h1>
			Secuestran a cinco policías en Michoacán		
	</h1>

						 		
		<ul class="meta">
				
				<li>
			<time class="entry-date" datetime="2017-02-07T13:46:34-06:00">
				Martes, 7 febrero 2017 13:46			</time>
	 	</li>
	 		 	
	 		 	<li>
	 		Written by:	 		
	 		<a class="url fn n" href="http://diariodecampeche.com/archivos/author/redca" title="View all posts by Redacción DC" rel="author">Redacción DC</a>
	 	</li>
	 		 	
	 		 </ul> 	
	  				
		</header>
		
		
			
				<aside class="gk-post-meta">
	<ul>
				<li>
			Category:			<a href="http://diariodecampeche.com/archivos/category/nacional" rel="category tag">Nacional</a>		</li>
				 	
		<li>
			<a href="http://diariodecampeche.com/archivos/195387" title="Permalink to Secuestran a cinco policías en Michoacán" rel="bookmark">permalink</a>
			
				
		</li>
			
				<li class="tags">
			<p>Tagged under:</p>
			<a href="http://diariodecampeche.com/archivos/tag/arteaga" rel="tag">Arteaga</a>, <a href="http://diariodecampeche.com/archivos/tag/autodefensa" rel="tag">autodefensa</a>, <a href="http://diariodecampeche.com/archivos/tag/crimen-organizado" rel="tag">Crimen organizado</a>, <a href="http://diariodecampeche.com/archivos/tag/jose-luis-arteaga" rel="tag">José Luis Arteaga</a>, <a href="http://diariodecampeche.com/archivos/tag/michoacan" rel="tag">Michoacán</a>, <a href="http://diariodecampeche.com/archivos/tag/policias" rel="tag">policías</a>, <a href="http://diariodecampeche.com/archivos/tag/secuestro" rel="tag">secuestro</a>		</li>
				
				
								</ul>
</aside>
			
		<section class="content">
			<div id="fb-root"></div>
<p><strong>Autoridades mexicanas reportaron ayer el secuestro de cinco policías en el municipio de Aquila, en el estado occidental de Michoacán, tras recibir amenazas por parte del crimen organizado.</strong></p>
<p>Aparentemente, los agresores iban vestidos con uniformes que parecían los de la Marina Armada.</p>
<p>Más tarde, los agresores se comunicaron de nuevo para advertir que &#8220;privarían de la vida a los cinco policías retenidos si no accedían a las peticiones&#8221;, añade el documento.</p>
<p>Según reporta la agencia AFP, Cemei Verdia, líder de los grupos locales de autodefensa dijo que no descarta que el plagio haya sido ejecutado por miembros del crimen organizado que pretenden sembrar terror en la zona para controlarla.</p>
<p>El alcalde de Arteaga, José Luis Arteaga, dijo a la prensa que los hechos ocurrieron esta misma tarde cuando un grupo de presuntos sicarios se hicieron pasar por elementos de la Marina mexicana.</p>
<p>Los presuntos secuestradores exigieron la salida de la Policía Municipal de Tizupan como condición para no asesinar a cinco personas que se encontraban privadas de su libertad.</p>
<p>Arteaga atribuyó el plagio a un grupo de ex integrantes del cártel de Los Caballeros Templarios, entre ellos, Jesús Cruz Birrueta, alias &#8220;El Chuy Playas&#8221;, y Fernando Cruz Tena, alias &#8220;El Tena&#8221;.</p>
<p>Por lo anterior, la Secretaría de Seguridad Pública (SSP) de la entidad reforzó la seguridad y montó un operativo de vigilancia en este municipio para inhibir hechos delictivos y posibles bloqueos carreteros.</p>
<p>De acuerdo con fuentes policiales, en Michoacán operan distintos grupos delictivos, entre ellos, el cártel Jalisco Nueva Generación, Los Caballeros Templarios y la Familia Michoacana.</p>
<p>Según el alcalde, el crimen fue perpetrado por &#8220;personas armadas a bordo de vehículos&#8221;, quienes tras realizar el secuestro se comunicaron por teléfono con otros agentes oficiales &#8220;solicitando que dejaran libre (sin vigilancia)&#8221; un retén a cambio de la libertad de sus compañeros.</p>
<p>Durante años, Michoacán vivió bajo el yugo del ahora desmantelado cártel Los Caballeros Templarios, que operó gracias a profundos nexos de corrupción con algunas autoridades.</p>
<p>En esta ocasión, los nexos vuelven a brillar pues según reportes, Comuneros de Santa María Ostula, en el municipio de Aquila, Michoacán, acusaron a elementos de la Secretaría de la Marina de haber &#8220;levantado&#8221; a los cinco policías comunitarios para supuestamente entregarlos al crimen organizado. La Marina, por su parte, negó tales acusaciones al sostener que no han realizado ningún operativo en la zona.</p>
			
			<dl class="post-fields">
<dt>twitterCardType:</dt>
<dd>summary_large_image</dd>
</dl>
					</section>
				
		

		
		<footer>
		<section id="gk-social-api"><div class="fb-like" data-href="http://diariodecampeche.com/archivos/195387"  data-send="true" data-layout="standard" data-show-faces="true" data-width="300" data-action="like" data-font="arial" data-colorscheme="light"></div><g:plusone  annotation="none" width="300" expandTo="top" size="tall" callback="http://diariodecampeche.com/archivos/195387"></g:plusone><a href="http://twitter.com/share" class="twitter-share-button" data-text="Secuestran a cinco policías en Michoacán" data-url="http://diariodecampeche.com/archivos/195387"  data-count="vertical" data-lang="en">Tweet</a><a href="http://pinterest.com/pin/create/button/?url=http://diariodecampeche.com/archivos/195387&amp;media=&amp;description=Secuestran+a+cinco+polic%C3%ADas+en+Michoac%C3%A1n" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin it" alt="Pin it" /></a></section>	</footer>
		</article>					
			

			
						</div>
	
	
</section>

		
								<div id="gk-mainbody-bottom">
					<div id="widget_gk_nsp-48" class="box  widget_gk_nsp"><h3 class="box-title">Noticias Nacionales</h3><div class="gk-nsp horizontal" data-cols="3" data-rows="8" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-5"><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195392" title="Protestan contra Ley de Seguridad Interior">Protestan contra Ley de Seguridad Interior</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195387" title="Secuestran a cinco policías en Michoacán">Secuestran a cinco policías en Michoacán</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195385" title="Centenario de la Promulgación de la Constitución Política de los Estados Unidos Mexicanos">Centenario de la Promulgación de la Constitución Política&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195382" title="Peña Nieto firma Decreto en materia de Justicia Cotidiana">Peña Nieto firma Decreto en materia de Justicia&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195335" title="Piden plan de solidaridad nacional para fortalecer la economía">Piden plan de solidaridad nacional para fortalecer la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195333" title="Proponen un día de trabajo en casa y horarios escalonados en centros laborales">Proponen un día de trabajo en casa y&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195328" title="Llaman a la unidad nacional, al espíritu patriótico y solidario">Llaman a la unidad nacional, al espíritu patriótico&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195326" title="Piden que Auditoría Superior de la Federación verifique corrupción en Pemex">Piden que Auditoría Superior de la Federación verifique&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195323" title="A Peña Nieto, lo quiero ayudar (enviando tropas): Trump">A Peña Nieto, "lo quiero ayudar" (enviando tropas):&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195247" title="ISSSTE lanza campaña para el cuidado de la salud del hombre">ISSSTE lanza campaña para el cuidado de la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195231" title="Evitar aumento a gasolinas en febrero “es conveniente, pero insuficiente”: PAN">Evitar aumento a gasolinas en febrero “es conveniente,&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195229" title="Ley de Seguridad Interior del PRI y PAN “carece de constitucionalidad”: PRD">Ley de Seguridad Interior del PRI y PAN&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195227" title="Tormentas, lluvia y frío para este domingo en el país">Tormentas, lluvia y frío para este domingo en&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195225" title="Inicia proceso de consultas previo a negociación del TLCAN">Inicia proceso de consultas previo a negociación del&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195222" title="Investigan filtración de llamadas presidenciales; envío de tropas a México, era broma: Casa Blanca">Investigan filtración de llamadas presidenciales; envío de tropas&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195137" title="Posponen dos semanas el 'gasolinazo'">Posponen dos semanas el 'gasolinazo'</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195131" title="“El Chapo” comparece en NY; defensa se queja por condiciones de encarcelamiento">“El Chapo” comparece en NY; defensa se queja&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195129" title="Detienen a ex secretario de Seguridad de Duarte, nuevamente">Detienen a ex secretario de Seguridad de Duarte,&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195127" title="Mata a golpes a cuatro de su familia entre ellos un niño y deja herida a su abuelita">Mata a golpes a cuatro de su familia&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195119" title="Fallece el fundador de Bimbo, Lorenzo Servitje, a los 98 años">Fallece el fundador de Bimbo, Lorenzo Servitje, a&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195117" title="Pide la AMIC intervención de Enrique Peña Nieto">Pide la AMIC intervención de Enrique Peña Nieto</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195115" title="Colapsa pecera en tiburonario de Mazatlán">Colapsa pecera en tiburonario de Mazatlán</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195009" title="Peña Nieto agradece a Rajoy la solidaridad de España con México ante Trump">Peña Nieto agradece a Rajoy la "solidaridad" de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195007" title="Trump amenaza a México con enviar tropas">Trump amenaza a México con enviar tropas</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/195005" title="Hecho en México, símbolo de calidad y confianza: EPN">"Hecho en México", símbolo de calidad y confianza:&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194939" title="Trump, “Ofensivo y humillante” con Peña Nieto: Dolia Estévez">Trump, “Ofensivo y humillante” con Peña Nieto: Dolia&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194936" title="Policías golpean a campesinos, hay 27 lesionados">Policías golpean a campesinos, hay 27 lesionados</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/194886" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-14-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194886" title="Acuerdan estrategias para defensa de connacionales y plantean no aumento a la gasolina">Acuerdan estrategias para defensa de connacionales y plantean&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/194746" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/alejandro-moreno-cardenas-Diario-Campeche-1-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194746" title="Gobernador de Campeche presenta proyecto “UNAMOS MÉXICO”">Gobernador de Campeche presenta proyecto “UNAMOS MÉXICO”</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/194703" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Cabify-Diario-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194703" title="Cabify reafirma su compromiso con México">Cabify reafirma su compromiso con México</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194695" title="El Gobierno de México no descarta demandar a Trump ante la ONU por muro">El Gobierno de México no descarta demandar a&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194693" title="Positivo, que Estados Unidos pretenda que narcotráfico pague el muro: Videgaray">Positivo, que Estados Unidos pretenda que narcotráfico pague&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194645" title="En 5 días especialistas del IMSS beneficiaron a 1,580 pacientes y realizaron 303 cirugías de cataratas">En 5 días especialistas del IMSS beneficiaron a&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194574" title="Matan a director de Policía en San Juan de los Lagos">Matan a director de Policía en San Juan&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194468" title="Enrique Peña Nieto anunció que no irá a la reunión con Donald Trump">Enrique Peña Nieto anunció que no irá a&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194464" title="Donald Trump: si México no va a pagar el muro, 'mejor cancelar' reunión con Peña Nieto en Washington">Donald Trump: si México no va a pagar&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194456" title="Trump firma del decreto para reforzar la frontera">Trump firma del decreto para reforzar la frontera</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194373" title="Interpol publica ficha roja de Javier Duarte">Interpol publica ficha roja de Javier Duarte</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194367" title="Provoca gasolinazo inflación histórica">Provoca gasolinazo inflación histórica</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194356" title="Asesinan a tiros al alcalde de Tepexco, Puebla">Asesinan a tiros al alcalde de Tepexco, Puebla</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194347" title="Cadena comercial dona 4 MDP a diversas organizaciones">Cadena comercial dona 4 MDP a diversas organizaciones</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/194293" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-7-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194293" title="Campeche sede del Foro Binacional Misión Comercial de los Estados del Golfo 2017">Campeche sede del Foro Binacional Misión Comercial de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/194254" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Miguel-Angel-Osorio-Chong-Diario-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194254" title="Exhorta Osorio Chong cuidar los contenidos consultado en internet por menores">Exhorta Osorio Chong cuidar los contenidos consultado en&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/194247" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/Alejandro-Moreno-Cardenas-Diario-Campeche-6-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194247" title="Gobernador AMC encabeza homenaje por CXCIII aniversario del natalicio de Don Pablo García y Montilla">Gobernador AMC encabeza homenaje por CXCIII aniversario del&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/194227" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/silla-xmen-real-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194227" title="Invento mexicano: silla de ruedas que se controla con la mente">Invento mexicano: silla de ruedas que se controla&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/194224" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/unnamed-24-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194224" title="Instalan Comisión de Seguridad y Justicia de la CONAGO">Instalan Comisión de Seguridad y Justicia de la&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/194139" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/epn1-widget_gk_nsp-48.png" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194139" title="Ni confrontación ni sumisión, diálogo y negociación: EPN">"Ni confrontación ni sumisión, diálogo y negociación": EPN</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194130" title="En VIVO: Pronunciamiento de México en materia de Relaciones Exteriores">En VIVO: Pronunciamiento de México en materia de&hellip;</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194122" title="Renuncia Fidel Herrera como Cónsul de México en Barcelona">Renuncia Fidel Herrera como Cónsul de México en&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194119" title="Padrés, en huelga de hambre, pide cambio de penal para su hijo">Padrés, en huelga de hambre, pide cambio de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194115" title="Confirman encuentro de Peña Nieto con Trump en la Casa Blanca">Confirman encuentro de Peña Nieto con Trump en&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/194078" title="Después de 20 años el IMSS ampliará infraestructura médica en Campeche">Después de 20 años el IMSS ampliará infraestructura&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193948" title="Hospital General de la Raza recibe hígado para trasplante">Hospital General de la Raza recibe hígado para&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193828" title="Con 20 mil artistas Antorcha realizará  XIX Espartaqueada Cultural 2017">Con 20 mil artistas Antorcha realizará  XIX Espartaqueada&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193817" title="Gobernadores de la frontera crean frente contra Trump">Gobernadores de la frontera crean frente contra Trump</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193806" title="Yo vivo de mi esposo: diputada #LadyNoMeAlcanza">"Yo vivo de mi esposo": diputada #LadyNoMeAlcanza</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193802" title="Además de quimios falsas para niños, pruebas de VIH y casos más graves con Duarte">Además de quimios falsas para niños, pruebas de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193800" title="Fuerzas Armadas se alinean en la lucha contra el crimen organizado">Fuerzas Armadas se "alinean" en la lucha contra&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193798" title="EPN firma decretos para incentivar inversiones">EPN firma decretos para incentivar inversiones</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193791" title="Aspirantes a 2018 deben transparentar su financiamiento: Ivonne Ortega">Aspirantes a 2018 deben transparentar su financiamiento: Ivonne&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193789" title="Detienen a 36 normalistas en Pátzcuaro, Michoacán">Detienen a 36 normalistas en Pátzcuaro, Michoacán</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193787" title="Ex gobernadores de Michoacán, Vallejo y Jara, desviaron recursos: PGR">Ex gobernadores de Michoacán, Vallejo y Jara, desviaron&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193785" title="Atacan a balazos y con granadas Fiscalía y SSP en Cancún, reportan tres fallecidos">Atacan a balazos y con granadas Fiscalía y&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/193733" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/enrique-pena-nieto-Diario-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193733" title="Sumando acciones se impulsará la economía del país: EPN">Sumando acciones se impulsará la economía del país:&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/193681" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/AMC-Sedena-Diario-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193681" title="Toma de posesión del cargo y protesta de bandera del comandante de la 33/a zona militar">Toma de posesión del cargo y protesta de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193647" title="Oxifuel, alternativa al gasolinazo">Oxifuel, alternativa al gasolinazo</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193642" title="Para ejecutar a un veracruzano: probable causa del tiroteo en Playa del Carmen">"Para ejecutar a un veracruzano": probable causa del&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193639" title="Registren a todos exhaustivamente: SSP">Registren a todos "exhaustivamente": SSP</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193636" title="Presenta CDMX amparo contra precio de la gasolina">Presenta CDMX amparo contra precio de la gasolina</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193538" title="Balacera en el Blue Parrot de Playa del Carmen: 8 Muertos">Balacera en el Blue Parrot de Playa del&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/193531" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/SAT-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193531" title="Bajar de peso ahora es deducible de impuestos">Bajar de peso ahora es deducible de impuestos</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193502" title="Rechazan privatización constitucional del agua">Rechazan privatización constitucional del agua</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193497" title="Boicot empresarial a la Ford, cancelan compras">Boicot empresarial a la Ford, cancelan compras</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193493" title="Ya está lista hasta la maqueta del muro">Ya está lista hasta la maqueta del muro</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193491" title="Deberá líder narco pagar 20 mdp a familia de Enrique Camarena, ex agente de la DEA">Deberá líder narco pagar 20 mdp a familia&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193489" title="Dice la Profeco que no hay alza de precios, bueno solo unos cuantos">Dice la Profeco que no hay alza de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193487" title="Nunca se pleanteó que bajaría la gasolina: Coldwell">Nunca se pleanteó que bajaría la gasolina: Coldwell</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193485" title="Cuestionan diputados y senadores a funcionarios federales por liberar precios de combustibles">Cuestionan diputados y senadores a funcionarios federales por&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193483" title="Abasto de gasolinas en el país está garantizado en estos momentos “arriba del 99 por ciento”: González Anaya">Abasto de gasolinas en el país está garantizado&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193481" title="Meade asegura que no hay gasolinazo, son precios internacionales">Meade asegura que no hay "gasolinazo", son precios&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193439" title="Titulares de Hacienda, Pemex y Energía explicarán el ‘gasolinazo’ ante la Comisión Permanente">Titulares de Hacienda, Pemex y Energía explicarán el&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193435" title="La SCJN suspende juicio político contra Cuauhtémoc Blanco">La SCJN suspende juicio político contra Cuauhtémoc Blanco</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193430" title="PGJE confirma hallazgo del cadáver de sacerdote de Coahuila">PGJE confirma hallazgo del cadáver de sacerdote de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193396" title="No hay efecto inflacionario por ajuste a gasolinas: Carstens">No hay efecto inflacionario por ajuste a gasolinas:&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/193338" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/blog-reunion-consules-y-embajadores-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193338" title="EEUU debe frenar tráfico ilegal de armas y dinero: Peña Nieto">EEUU debe frenar tráfico ilegal de armas y&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193288" title="Alcaldes presentan controversia constitucional contra el gasolinazo">Alcaldes presentan controversia constitucional contra el gasolinazo</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/193270" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/alejandro-moreno-cardenas-y-presidente-Diario-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193270" title="México cuenta con un sistema de protección civil moderno: EPN">México cuenta con un sistema de protección civil&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/193235" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/antorcha-campesina-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193235" title="Culpar a antorchistas del vandalismo por el gasolinazo es indispensable en algunos planes políticos">Culpar a antorchistas del vandalismo por el "gasolinazo"&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193221" title="Acuerdo para el Fortalecimiento Económico y Protección de la Economía Familiar">Acuerdo para el Fortalecimiento Económico y Protección de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193216" title="En VIVO: Consejo Nacional de Protección Civil y Entrega del Premio Nacional de Protección Civil 2016">En VIVO: Consejo Nacional de Protección Civil y&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193213" title="Presidencia de la República anuncia decreto para repatriar inversiones">Presidencia de la República anuncia decreto para repatriar&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193204" title="El Banco de México intervino en mercado cambiario con 2 mil mdd">El Banco de México intervino en mercado cambiario&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193192" title="Coparmex dice: No">Coparmex dice: No</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193190" title="México no pagará muro de Trump y protegeremos remesas: Videgaray">México no pagará muro de Trump y protegeremos&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/193146" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/imss-Mikel-Arriola-Diario-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193146" title="Piden a secretarios seccionales y delegados del IMSS trabajar en armonía">Piden a secretarios seccionales y delegados del IMSS&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193129" title="Trump asegura que México pagará por el muro">Trump asegura que México pagará por el muro</a></h3></div></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/193118" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/istock-31949514-large-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193118" title="¿Cómo se comportó el dólar la primera semana del 2017?">¿Cómo se comportó el dólar la primera semana&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/193084" title="Proponen a Slim para Presidente a través de redes sociales">Proponen a Slim para Presidente a través de&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192931" title="Washington Post cuestiona plan de Trump sobre muro en la frontera">Washington Post cuestiona plan de Trump sobre muro&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192926" title="Nuevos titulares de SRE y de Cultura">Nuevos titulares de SRE y de Cultura</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192921" title="Presidente defiende alza a gasolina; mexicanos protestan">Presidente defiende alza a gasolina; mexicanos protestan</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192919" title="Videgaray regresa al Gabinete de Enrique Peña Nieto">Videgaray regresa al Gabinete de Enrique Peña Nieto</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192914" title="Bots en Twitter y mensajes anónimos intentan generar pánico">Bots en Twitter y mensajes anónimos intentan generar&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192882" title="Bloquean autopista México-Puebla por gasolinazo">Bloquean autopista México-Puebla por gasolinazo</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192880" title="G500 amenaza con cerrar mil 800 gasolineras">G500 amenaza con cerrar mil 800 gasolineras</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192832" title="Reporta PF 12 bloqueos carreteros por gasolinazo">Reporta PF 12 bloqueos carreteros por gasolinazo</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192767" title="Cerradas 150 gasolineras de Puebla por desabasto: Onexpo">Cerradas 150 gasolineras de Puebla por desabasto: Onexpo</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192747" title="'Narco-Feliz Navidad y Año Nuevo' en Tamaulipas">'Narco-Feliz Navidad y Año Nuevo' en Tamaulipas</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/192737" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/dias-festivos-2017-Diario-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192737" title="Días de descanso obligatorio para 2017">Días de descanso obligatorio para 2017</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/192732" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/gobernador-sinaloa-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192732" title="Protesta nuevo gobernador de Sinaloa, Quirino Ordaz Coppel">Protesta nuevo gobernador de Sinaloa, Quirino Ordaz Coppel</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/192591" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/gasolinazo-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192591" title="Preguntas frecuentes sobre precios máximos para gasolinas">Preguntas frecuentes sobre precios máximos para gasolinas</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/192589" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/28-gasolina-pemex-noticias-campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192589" title="Mega-Gasolinazo o nuevos impuestos: Meade">"Mega-Gasolinazo" o nuevos impuestos: Meade</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/192495" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/combustible-Diario-Campeche-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192495" title="Serán 28 ajustes al precio del combustible en el primer trimestre del año, aquí te damos el calendario">Serán 28 ajustes al precio del combustible en&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/192438" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/tra769fico-contingencia-1-2-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192438" title="Amplían decreto que regula importación de autos usados">Amplían decreto que regula importación de autos usados</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192436" title="Medios electrónicos, la vía más común para el robo de identidad">Medios electrónicos, la vía más común para el&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-image-wrap"><a href="http://diariodecampeche.com/archivos/192430" class="gk-image-link"><img src="http://diariodecampeche.com/wp-content/themes/News/gavern/cache_nsp/gasolinazo-widget_gk_nsp-48.jpg" alt="" class="gk-nsp-image"  style="margin: 0px 10px 10px ;" height="50" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192430" title="Feliz Mega-Gasolinazo, les desea la SHCP">Feliz Mega-Gasolinazo, les desea la SHCP</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192377" title="Obras destacadas de infraestructura en el 2016">Obras destacadas de infraestructura en el 2016</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192369" title="¿Qué dice de nosotros el fenómeno social Los XV de Rubí?">¿Qué dice de nosotros el fenómeno social "Los&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192355" title="Culpa Pemex a todos por desabasto, el cual no hay, dicen">Culpa Pemex a todos por desabasto, el cual&hellip;</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-3" ><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://diariodecampeche.com/archivos/192348" title="Tragedia en los XV de Rubí, muere jinete arrollado por su propio caballo">Tragedia en los XV de Rubí, muere jinete&hellip;</a></h3></div></div></div></div><div class="gk-nsp-arts-nav"><ul class="gk-nsp-pagination"><li>1</li><li>2</li><li>3</li><li>4</li><li>5</li></ul><div class="gk-nsp-prev">&laquo;</div><div class="gk-nsp-next">&raquo;</div></div></div></div></div><div id="text-82" class="box  advertisement all widget_text"><h3 class="box-title">Publicidad</h3>			<div class="textwidget"><center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2103589371961108"
     data-ad-slot="5059378516"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</center></div>
		</div>				</div>
							</div><!-- end of the #gk-content-wrap -->
			
					</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="text-24" class="box  advertisement all widget_text"><h3 class="box-title">Hoy es&#8230;</h3>			<div class="textwidget"><script>
var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
var f=new Date();
document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
</script>

</div>
		</div><div id="text-43" class="box  advertisement all widget_text"><h3 class="box-title">Portada Impresa</h3>			<div class="textwidget"><center>



<a><img src="http://diariodecampeche.com/wp-content/uploads/2017/02/dc-07martes-400.jpg"/> <width ="400" height="493" alt="Diario de Campeche"></width></a>


</center>
</div>
		</div><div id="text-50" class="box  advertisement all widget_text"><h3 class="box-title">Comunidad Diario de Campeche</h3>			<div class="textwidget">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FDiariodeCampeche&amp;width=250&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:21px;" allowTransparency="true"></iframe>
<a class="twitter-follow-button"
  href="https://twitter.com/diario_campeche"
 data-size="large"
data-show-screen-name="false">
Follow @diario_campeche</a>
</div>
		</div><div id="text-47" class="box  advertisement all widget_text"><h3 class="box-title">membresía</h3>			<div class="textwidget"><hr />
<a href="http://eepurl.com/Mh9-n" target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2016/07/boton_suscribete2.gif" <width="250" height="164" alt="Diario de Campeche"/></a>





</div>
		</div><div id="search-2" class="box  dark all widget_search"><h3 class="box-title">Buscar Notas</h3>
<form method="get" id="searchform" action="http://diariodecampeche.com/">
	<label for="s">Search</label>
	<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
	
	<input type="submit" id="searchsubmit" value="Search" />
</form></div><div id="text-26" class="box  advertisement all widget_text"><h3 class="box-title">Redes Sociales</h3>			<div class="textwidget"><br />

<a class="twitter-timeline" href="https://twitter.com/Diario_Campeche" data-widget-id="473568201050038272">Tweets by @Diario_Campeche</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div id="text-44" class="box  advertisement all widget_text"><h3 class="box-title">Publicidad</h3>			<div class="textwidget"><center>

<a href="http://diariodecampeche.com/chitotv"  target="_self"><img src="http://diariodecampeche.com/wp-content/uploads/2016/08/a_chitotv-300x150.jpg" width="300" height="150" alt="Chito Tv"/></a>

<br /><br />


<a><img src="http://diariodecampeche.com/wp-content/uploads/2017/01/pepa_ad-300px.jpg" width="300" height="464" alt="Show de Peppa Pig"/></a>

<br /><br />

<a href="http://alfacorp.com.mx"  target="_blank"><img src="http://diariodecampeche.com/wp-content/uploads/2016/08/alfacorp300x150.jpg" width="300" height="150" alt="Alfacorp"/></a>


<br /><br />

</center></div>
		</div><div id="calendar-4" class="box  badge-gallery all widget_calendar"><h3 class="box-title">Buscar notas por fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diariodecampeche.com/archivos/date/2017/01">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://diariodecampeche.com/archivos/date/2017/02/01" aria-label="Entradas publicadas el 1 February, 2017">1</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/02/02" aria-label="Entradas publicadas el 2 February, 2017">2</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/02/03" aria-label="Entradas publicadas el 3 February, 2017">3</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/02/04" aria-label="Entradas publicadas el 4 February, 2017">4</a></td><td><a href="http://diariodecampeche.com/archivos/date/2017/02/05" aria-label="Entradas publicadas el 5 February, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://diariodecampeche.com/archivos/date/2017/02/06" aria-label="Entradas publicadas el 6 February, 2017">6</a></td><td id="today"><a href="http://diariodecampeche.com/archivos/date/2017/02/07" aria-label="Entradas publicadas el 7 February, 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-66" class="box  advertisement all widget_text"><h3 class="box-title">adsgoogle</h3>			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DC_Portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:230px;height:530px"
     data-ad-client="ca-pub-2103589371961108"
     data-ad-slot="4150466119"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</div>		</aside>
						<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	


<div id="gk-bottom2" class="gk-page widget-area">
	<div id="nav_menu-2" class="box  color all widget_nav_menu col6 nth1 last4"><h3 class="box-title">Información</h3><div class="menu-informacion_dc-container"><ul id="menu-informacion_dc" class="menu"><li id="menu-item-162943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162943"><a href="http://diariodecampeche.com/campeche">Campeche</a></li>
<li id="menu-item-162941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162941"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li id="menu-item-162942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162942"><a href="http://diariodecampeche.com/entretenimiento">Entretenimiento</a></li>
</ul></div></div><div id="nav_menu-3" class="box  color all widget_nav_menu col6 nth2 last4"><h3 class="box-title">Entretenimiento</h3><div class="menu-entretenimiento-container"><ul id="menu-entretenimiento" class="menu"><li id="menu-item-162944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162944"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li id="menu-item-162947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162947"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas Campechanas</a></li>
</ul></div></div><div id="text-21" class="box  color all widget_text col6 nth3 last4"><h3 class="box-title">Networking</h3>			<div class="textwidget"><ul id="menu-networking">
  <li id="menu-item-10231"><a href="http://www.youtube.com/channel/UCqaiJJhBQpU9w46w1TSSqpQ" target="_new">Youtube</a></li>
  <li id="menu-item-10232"><a href="https://www.facebook.com/DiariodeCampeche" target="_new">Facebook</a></li>
  <li id="menu-item-10233"><a href="https://twitter.com/Diario_Campeche" target="_new">Twitter</a></li>
  <li><a href="https://plus.google.com/u/0/104205411112347466936/posts" target="_new">Google +</a></li>
</ul></div>
		</div><div id="nav_menu-4" class="box  color all widget_nav_menu col6 nth4 last4"><h3 class="box-title">Legales</h3><div class="menu-legales_dc-container"><ul id="menu-legales_dc" class="menu"><li id="menu-item-40292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40292"><a href="http://diariodecampeche.com/contacto">Contacto</a></li>
<li id="menu-item-104373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104373"><a href="http://diariodecampeche.com/directorio">Directorio</a></li>
<li id="menu-item-104377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104377"><a href="http://diariodecampeche.com/aviso-de-privacidad">Aviso de Privacidad</a></li>
<li id="menu-item-193674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193674"><a href="http://diariodecampeche.com/fe-de-erratas">Fe de erratas</a></li>
</ul></div></div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

	<footer id="gk-footer" class="gk-page">			
		<ul id="footer-menu" class="menu gk_normal"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37148"><a href="http://diariodecampeche.com/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162949"><a href="http://diariodecampeche.com/campeche">Campeche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162940"><a href="http://diariodecampeche.com/nacional">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189240"><a href="http://diariodecampeche.com/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152641"><a href="http://diariodecampeche.com/entretenimiento">Entretenimiento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162948"><a href="http://diariodecampeche.com/leyendas-campechanas">Leyendas Campechanas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192053"><a href="http://diariodecampeche.com/politica">Política</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132955"><a href="http://diariodecampeche.com/chitotv">Chito Tv</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194737"><a href="http://diariodecampeche.com/instagram">Instagram</a></li>
</ul>		
		<div class="gk-copyrights">
			Powered by <a href="http://grupojdk.com/" target="_blank"><font color="blue"><strong>Grupo JDK</strong> </font> </a>		</div>
		
		
				
			</footer>
	
	
	
	
		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/en_US/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'en-GB'}
	</script>
		
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	
		
		
	<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/gk.scripts.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.typography.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.elements.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/shortcodes.template.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/thickbox/thickbox.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/diariodecampeche.com\/wp-admin\/admin-ajax.php","countdownNonce":"d6e5b74160"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/simple-html-slider/js/shslider.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/nsp.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/widgets/tabs.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodecampeche.com/wp-content/themes/News/js/gk.menu.js?ver=4.7.1'></script>
	
	</body>
</html>

<!-- Dynamic page generated in 0.472 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-07 14:05:41 -->

<!-- Compression = gzip -->